Роберт Сальваторе - Беззвездная Ночь

1 Роберт Сальваторе

ПРОЛОГ

Пальцы Дриззта пробежали по изящной резьбе на статуэтке пантеры, черный оникс был идеально гладким даже на мускулистой шее. Так похоже на Гвенвивар, ее идеальное подобие. Как мог Дриззт заставить себя расстаться с ней, прекрасно понимая, что может больше никогда не увидеть пантеру?
- Прощай, Гвенвивар, - прошептал следопыт, глядя на статуэтку с печальным, почти жалким выражением лица. - Я не могу взять тебя с тобой, потому что боюсь за твою судьбу больше, чем за себя. - Он вздохнул с искренней убежденностью. Он и его друзья боролись долго и тяжело, и многим пожертвовали, чтобы достичь этого момента мира, но теперь Дриззт понял, что их победа была лишь мнимой. Хотелось бы ему отбросить эти мысли, положить Гвенвивар обратно в сумку и слепо идти вперед, надеясь на лучшее.
Дриззт стряхнул с себя накатившую слабость и передал статуэтку халфлингу Регису.
Регис долго смотрел на Дриззта не веря своим глазам, пораженный тем, что дроу сказал ему, и что потребовал от него.
- Пять недель, - напомнил ему Дриззт.
Мягкие, почти детские черты халфлинга исказились. Если через пять недель Дриззт не вернется, Регис должен будет отдать Гвенвивар Кэтти-бри, и сообщить ей и королю Бруенору правду об уходе Дриззта. По мрачному и угрюмому тону Дриззта Регис понимал, что Дриззт не рассчитывает вернуться.
Повинуясь неожиданному импульсу, халфлинг положил статуэтку на свою кровать и нащупал цепочку вокруг шеи, застежка которой запуталась в длинных вьющихся локонах его волос. Наконец он справился с ней и протянул кулон с большим волшебным рубином.
Теперь изумлен был Дриззт. Он знал как Регис дорожил этим камнем, и насколько халфлинг был к нему привязан. Сказать что Регис действовал не в соответствии со своим характером было бы большим преуменьшением.
- Я не могу, - возразил Дриззт, отталкивая камень. - Я могу не вернутся, и он пропадет…
- Возьми его! - настойчиво потребовал Регис. - За все что ты сделал для меня – для всех нас – ты его уж точно заслуживаешь. Одно дело оставить здесь Гвенвивар – это будет в самом деле ужасно, если пантера попадет в руки твоих злобных родственников, но это всего лишь волшебная вещь, не живая, зато он может помочь тебе. Возьми его так же, как берешь свои сабли...- Халфлинг запнулся, его взгляд встретился с лиловыми глазами Дриззта.-Дружище....
Неожиданно оборвав наступившую тишину, Регис щелкнул пальцами. Он прошелся по полу, шлепая голыми ногами по холодному камню, и достал из ящика стола еще одну вещь, довольно непримечательную маску.
- Я...нашел ее, - сказал он, не желая рассказывать полную историю находки. На самом деле, Регис ушел из Мифрил-Холла и нашел Артемиса Энтрери, беспомощно свисавшего с каменного выступа на дальней стороне ущелья. Регис просто обобрал наемного убийцу, и перерезал шов его плаща. Халфлинг с искренним удовлетворением слушал как плащ, единственное что удерживало израненного, едва живого человека, начал расползаться.
Дриззт смерил магическую маску долгим взглядом. Он достал ее в логове банши более года назад. С ней ее владелец мог полностью изменить свой облик, скрыть собственную личность.
- Это может помочь тебе добраться внутрь и уйти обратно, - с надеждой сказал Регис. Но Дриззт не пошевелился.
- Я хочу, чтобы ты взял ее, - настаивал Регис, неверно истолковав замешательство дроу, и протянул маску Дриззту. Он не понимал то значение, которое маска имела для Дриззта До’Урдена. Когда-то Дриззт носил ее, чтобы спрятать свою принадлежность к дроу, темные эльфы на поверхности не приветствовались. Но затем он стал воспринимать это как ложь, пусть и полезную, и теперь просто не мог заставить себя вновь натянуть маску, какую бы выгоду это ни могло принести.
А может быть и нет? Дриззт задумался, имеет ли он право отвергать этот дар. Если маска может помочь в достижении его цели – которая наверняка повлияет и на тех, кого он собирался оставить позади – то может ли он, понимая это, отказаться носить ее?
Нет, решил он наконец, маска ему не так уж и поможет. Три десятилетия вне родного города, время достаточно долгое, а у него не такая заметная внешность, и он не столь известен, чтобы его узнали. Он поднял ладонь в отказе, и Регис, после еще одной неудачной попытки, пожал своими маленькими плечами, и отложил маску.
Дриззт ушел, не сказав больше ни слова. Еще было далеко до зари; факелы на верхних уровнях Мифрил-Холла почти догорели, и только немногие дварфы не спали. Вокруг была лишь тишина, и ощущение покоя.
Тонкие пальцы темного эльфа легкими, беззвучными движениями прошлись по деревянной двери. Он не хотел беспокоить ту, что находилась за ней, хотя и сомневался, что сон ее будет спокоен. Каждую ночь Дриззту хотелось помочь, успокоить ее, но он знал, что его слова едва ли облегчат боль Кэтти-бри. Как и много раз до того – недремлющий, но беспомощный страж – стоял он сейчас перед этой дверью, в конце концов он направился дальше по коридору, мягким бесшумным шагом, через танцующие тени факелов.
Лишь ненадолго задержавшись перед другойдверью, дверью самого дорогого его друга среди дварфов, Дриззт покинул жилую зону. Путь привел его в места официальных церемоний, где король Мифрил-Холла принимал посещавших его посланников. Несколько дварфов – вероятно, отряд Дагны – находились там, но тихие шаги дроу они не услышали.
Дриззт вновь остановился, когда подошел ко входу в Зал Думатоина, где дварфы клана Баттлхаммера держали самые драгоценные из своих вещей. Он знал, что должен идти, пока не начал пробуждаться клан, но не мог сопротивляться велениям своего сердца. Он ни разу не приходил в это священное место за последние две недели, с той самой поры как была отбита атака его родичей - дроу, но знал, что никогда не простит себя, если по крайней мере не заглянет сюда.
Огромный молот, Эйджис-фанг, лежал на подставке в самом центре зала, на самом почетном месте. Это было правильно, и для глаз Дриззта Эйджис-фанг был куда более впечатляющ, чем все остальное – сияющие доспехи, топоры и шлемы давно умерших героев, наковальня легендарного кузнеца. Дриззт усмехнулся при мысли о том, что этим молотом никогда не владел ни один дварф. Это было оружие Вульфгара, друга Дриззта, отдавшего свою жизнь чтобы спасти своих друзей.
Дриззт долго смотрел на оружие, сияющий мифрил все также блестел, несмотря на множество жестоких битв, виденных молотом, искусно вырезанные знаки отдававшие дань уважения богу дварфов Думатоину, были видны все также отчетливо. Взгляд дроу скользнул ниже, остановившись на засохшей крови на его темной адамантитовой рукояти. Упрямый Бруенор не разрешил смыть ее.
Воспоминания о Вульфгаре, о сражениях рядом с могучим воином, золоте его кожи и волос, завладели дроу, подкосив его колени, ослабив его решимость. В своих мыслях Дриззт глядел в его чистые глаза, льдисто-голубого цвета северного неба, всегда с восторженной искоркой внутри. Вульфгар был еще почти мальчишкой, дух его не был сломлен суровой реальностью жестокого мира.
Всего лишь юноша, но он пожертвовал всем ради тех, кого называл своими друзьями.
- Прощай, - прошептал Дриззт, и теперь он ужебежал, хотя ничуть не громче чем шел до того. За несколько секунд он пересек террасу и двинулся дальше. Восемь королей Мифрил-Холла смотрели на него, вырезанные в каменной стене. Последним стоял бюст короля Бруенора Батллхаммера, и он был самым впечатляющим. Лицо Бруенора было суровым и жестким, это подчеркивалось и глубоким шрамом бежавшим со лба до челюсти и отсутствием правого глаза.
Дриззт знал, что ранение Бруенора было гораздо глубже. Шрамы были не только на его крепком как скала, как и у всех дварфов, теле. Куда больше болела душа Бруенора, пронзенная потерей юноши, которого он звал своим сыном. Будет ли дух дварфа таким же стойким, как и его тело? Этого Дриззт не знал. В этот момент, глядя на изувеченное лицо Бруенора, Дриззт чувствовал, что должен остаться, остаться со своим другом, помочь ему залечить раны.
Впрочем, мысль эта быстро прошла. Какие еще раны могут угрожать дварфу? Дриззт напомнил себе об этом. И дварфу, и всем остальным оставшимся друзьям.
Кэтти-бри металась по кровати, вновь переживая этот жуткий момент, как это было каждую ночь – каждую ночь, когда лишь усталость позволяла ей уснуть. Она слышала песнь Вульфгара, обращенную к Темпосу – его богу битвы, видела спокойствие в глазах могучего варвара, спокойствие, отрицавшее его агонию, позволившее ему расколоть каменный потолок, когда тяжелые гранитные блоки начали падать вокруг него.
Кэтти-бри видела раны Вульфгара, белизну кости, кожу, сорванную с его тела акульими зубами йоклол, злобной потусторонней твари, уродливой груды воскообразной плоти, напоминавшей полусгоревшую свечу.
Грохот потолка, падающего на ее любимого, подбросил Кэтти-бри на ее постели, ее каштановые волосы прилипли к лицу от холодного пота. С трудом восстановив дыхание, она снова и снова повторяла себе, что это всего лишь сон, ужасные воспоминания – но все-таки, уже прошлые. Свет факелов обрисовывавший ее дверь, успокоил ее.
Она была только в легкой рубашке, и в своих кошмарах разбросала одеяла. Руки ее покрылись мурашками, она задрожала, мокрая, холодная, жалкая. С трудом достав самое толстое покрывало она закуталась в него до шеи, затем улеглась на спину, смотря в темноту наверху.
Что-то было не так. Она чувствовала, что-то не в порядке.
Спокойно, говорила себе девушка, я всего лишь придумываю, это сны действуют на мои нервы. В мире было что-то неправильно для Кэтти-бри, очень неправильно, но она внушала себе, что сейчас она находится в Мифрил-Холле, окруженная своими друзьями.
Она сказала себе, что это просто ее воображение.
Дриззт был далеко от Мифрил-Холла когда взошло солнце. Он не остановился, чтобы приветствовать зарю, как было в его обычае. Он вообще едва ли посмотрел на восходящее светило, теперь для него это была лишь фальшивая надежда на вещи, которым не суждено было случиться. Привыкнув к свету, дроу смотрел на юг и восток, далеко за горами, и вспоминал.
Рука его двинулась к шее, к гипнотическому рубиновому кулону, что дал ему Регис. Он знал, как Регис полагался на этот камень, как любил его, и вновь думал о жертве Региса, жертве истинного друга. Дриззт познал истинную дружбу; судьба была щедра к нему с тех пор как он пришел в заброшенную землю, называемую Долиной Ледяного Ветра, и встретил Бруенора Баттлхаммера и его приемную дочь Кэтти-бри. Больно было думать, что он может больше никогда их не увидеть.
Дроу был рад, что кулон у него, это была вещь, которая могла помочь ему добыть ответы и вернуться, но он чувствовал немалую вину за то, что сообщил Регису о своем уходе. Для Дриззта это казалось проявлением слабости, необходимость полагаться на друзей, которые в эти темные времена мало чем могли помочь ему. Конечно, здесь были и рациональные объяснения, необходимая предосторожность в отношении тех, кого он покидал. Он инструктировал Региса сообщить Бруенору правду, если он не вернется в течении пяти недель. Тогда, по крайней мере, клан Баттлхаммера будет иметь время чтобы подготовиться к возможному приходу тьмы.
Это было логично, но Дриззт признавался себе, что он открылся Регису и ради себя, просто потому, что должен был сказать кому-то.
А что насчет маски? раздумывал он. Была ли слабость и в том, что он отказался от нее? Сильная магия, она могла помочь Дриззту, а значит и его друзьям, а он не мог найти в себе сил носить ее – просто касаться ее.
Сомнения витали вокруг дроу, носились в воздухе перед его глазами, издевались, дразнили его. Дриззт вздохнул и потер рубин между своими тонкими черными ладонями. При всем своем мастерстве обращения с клинком, при всей верности своим принципам, при всем стоицизме следопыта, Дриззт До’Урден нуждался в своих друзьях. Он посмотрел назад, в направлении Мифрил-Холла, и подумал, правильно ли он поступает, отправляясь навстречу опасностиодин, скрытно.
Опять слабость, упрямо подумал Дриззт. Он отпустил рубин, мысленно отбросил мешающие сомнения, и запустил руки в свой походный плащ, темно-зеленого цвета Из одного из его кармашков он достал пергамент с картой земель между Хребтом Мира и великой пустыней Анаурох. В правом нижнем углу Дриззт пометил точку, место где находилась пещера, из которой он когда-то вышел, пещера, которая приведет его домой.

ЧАСТЬ 1
ОКОВЫ ДОЛГА

Нет в мире расы, лучше понимающей сначение слова "месть" чем дроу. Месть - это десерт на ежедневном столе, чудный вкус на ухмыляющихся губах, самое лучшее и прекрасное удовольствие. И теперь очередь дошла до меня.
Я не могу отбросить гнев и вину за потерю Вульфгара, то, что враги из моего темного прошлого сотворили с теми, кто мне так дорог. Каждый раз, глядя на лицо Кэтти-бри, я вижу бесконечную горечь, которой не должно быть, ношу, которой нет места в сияющих глазах ребенка.
Я ранен так же, и не нахожу слов чтобы помочь ей, да и нет таких слов, которые могли бы принести облегчение. Значит, я должен продолжать защищать друзей. Я понял, что должен превзойти свое собственное чувство потери Вульфгара, горе овладевшее дварфами Мифрил-Холла и стойкими людьми Сеттлстоуна.
Судя по словам Кэтти-бри, существом, с которым той ночью бился Вульфгар была йоклол, подручная Ллот. Это страшное знание заставляет меня забыть о нынешней печали, и обдумывать то, что, как я боюсь, может еще произойти.
Я не понимаю всех безумных игр Паучьей Королевы – сомневаюсь, что даже высшие жрицы знают истинные намерения этой мерзкой твари – но в присутствии йоклол есть стремления, которое не могу не признать даже я, худший из учеников, изучавших религию дроу. Появление подручной говорит, что охота была благословлена Паучьей Королевой. Тот факт, что йоклол вмешалась в бой, не сулит ничего хорошего будущему Мифрил-Холла.
Это все, конечно, только догадки. Я не знаю, действовала ли моя сестра Вирна вместе с какими-либо еще темными силами Мензоберранзана, или что уже после ее смерти, смерти последнего из моих родственников, в городе дроу вновь вспомнят обо мне.
Когда я смотрю в глаза Кэтти-бри или на шрамы Бруенора, они напоминают, что надеяться на лучшее опасно. Мои сородичи взяли жизнь одного из моих друзей.
Больше они не получат.
Я не найду ответов в Мифрил-Холле. Никогда не узнаю, жаждут ли все еще мести темные эльфы, пока новый отряд из Мензоберранзана не выйдет на поверхность, чтобы получить награду за мою голову. Эта истина ложится тяжким грузом на мои плечи, как я могу теперь путешествовать в Сильверимун – в любой другой город, житьнормальной жизнью. Как я могу спокойно спать, пока сердце мое терзает страх, что темные эльфы вернутся, и вновь будут угрожать моим друзьям?
Тишина и спокойствие Мифрил-Холла ничего не скажет о намерениях дроу. Но я должен знать – ради блага всех нас. И, боюсь, есть только одно место, где я должен искать свои ответы.
Вульфгар отдал свою жизнь, чтобы жили его друзья. Могу ли я жертвовать меньшим?
Дриззт До’Урден

ГЛАВА 1
АМБИЦИИ

Наемник облокотился на колонну, поддерживавшую широкую лестницу Тир Бреч, в северной части гигантской пещеры в которой находился Мензоберранзан, город дроу. Шепча про себя проклятья, Джарлаксл снял свою широкополую шляпу и провел ладонью по гладкой голой коже головы.
В городе было полно огней. Факелы мигали в высоких окнах домов, изваянных из натуральных формаций сталагмитов. Свет в городе дроу! Много прекрасных строений издавна были освещены мягким сиянием магического огня, в основном пурпурных и голубых оттенков, но сейчас все было по другому.
Джарлаксл шагнул в сторону, болезненно сморщившись, когда перенес вес своеготела на недавно раненную ногу. Сама Триэль Бэнр, старшая матрона Арах-Тинилит, и другие высшие жрицы города работали над его раной, но Джарлаксл подозревал, что они оставили ее не залеченной специально, в качестве напоминания наемнику о неудачной попытке захватить изменника, Дриззта До’Урдена.
- Это сияние слепит мне глаза – послышалось сзади. Джарлаксл повернулся, и увидел старшую дочь Матроны Бэнр, ту самую Триэль, Ниже ростом большинства дроу, почти на фут ниже Джарлаксла, она тем не менее вела себя с неизменным достоинством. Зная о ее силе (и вспыльчивом характере) больше чем многие, Джарлаксл всегда вел себяс маленькой женщиной с величайшей осторожностью.
Прищурившись и оглядев город, она подошла к нему. "Проклятье на этот свет", - пробормотала она.
- Таков приказ твоей матроны, - напомнил ей Джарлаксл. Его единственный здоровый глаз избегал ее взгляда; другой скрывался за полоской тени, завязанной за головой. Одев обратно шляпу, он надвинул ее пониже, пытаясь скрыть свою ухмылку в ответ на ее гримасу.
Триэль была недовольна своей матерью. Джарлаксл знал, что с того момента как Матрона Бэнр начала намекать на свои планы, Триэль была пожалуй самой фанатичной из жриц Паучьей Королевы, и она не пойдет против Матроны Бэнр, первой из матрон-матерей города – если только Ллот не прикажет.
- Иди за мной, - проворчала жрица. Повернувшись, она пошла через Тир Бреч к самому большому и наиболее вычурному из трех зданий академии дроу, огромной структуре выполненной в форме гигантского паука.
Джарлаксл намеренно постанывал, шагая, и отставал с каждым неуверенным шагом. Впрочем, эти попытки выпросить еще немного исцеляющей магии были безуспешны, Триэль просто остановилась в дверях здания и подождала его с терпеливостью – как знал Джарлаксл, отнюдь не свойственной ее характеру: Триэль не любила ждать.
Как только они вошли в храм, на наемника обрушились множество запахов, от благовоний до крови последнего жертвоприношения, и звуки молитв, доносящихся из каждой боковой двери. Триэль не обращала на это внимания, небрежно проходя мимо немногочисленных учеников, низко склонявшихся перед ней как только видели ее идущей по коридору.
Целеустремленная дочь Бэнр направилась на верхние уровни, где были личные комнаты повелительниц школы, и прошла в один из маленьких коридоров, пол которого покрывали ползущие пауки (некоторые достигали Джарлакслу до колена).
Триэль остановилась между двумя одинаково украшенными дверьми, и указала Джарлакслу на правую. Наемник остановился, пытаясь скрыть замешательство, но Триэль заметила это.
Схватив Джарлаксла за плечо она грубо развернула его. - Ты был тут раньше!
- Только при окончании воинской школы, ответил Джарлаксл , отстраняясь от женщины, - как и все выпускники Мели-Маджер.
- Ты был на верхних уровнях, - прорычала Триэль, внимательно глядя на него. Наемник фыркнул.
- Ты замешкался, когда я указала тебе комнату, - наступала Триэль, - потому, что знал что моя личная комната налево. И ожидал попасть туда.
- Я вообще не рассчитывал быть вызванным сюда,- возразил Джарлаксл, пытаясь сменить тему. По правде сказать, его несколько выбило из колеи то, как внимательно наблюдала за ним Триэль.Неужто он недооценил ее трепет перед последними планами ее матери?
Триэль смотрела на него долго и внимательно, не мигая и сжав челюсти.
- У меня свои источники, - признал наконец Джарлаксл.
Еще одно долгое мгновение, а Триэль все еще смотрела не мигнув.
- Ты просила меня прийти, напомнил Джарлаксл.
- Приказала, - уточнила Триэль.
Джарлаксл склонился в преувеличенно-низком поклоне, подхватив свою шляпу и размахивая ей на вытянутой руке. Глаза дочери Бэнр сверкнули гневом.
- Хватит!, рявкнула она.
- Хватит твоих игр!, - бросил в ответ Джарлаксл. - Ты просила чтобы я пришел в Академию – место где мне не слишком нравится, и я здесь. У тебя есть вопросы, ну а у меня – быть может – есть ответы.
То, как он расставил ударение на последней фразе, заставило Триэль сузить глаза. Джарлаксл был достойным противником, это она знала как и любой в городе. Несколько раз ей приходилось вести дела с хитрым наемником, и до сих пор не была уверена, что она была с ним на равных. Она повернулась, и, на сей раз, указала ему пройти налево, что он и сделал, с новым грациозным поклоном, войдя в комнату застеленную коврами и богато украшенную, освещенную мягким волшебным сиянием.
- Сними обувь, - указала Триэль, избавляясь от собственных башмаков прежде чем ступить на плюшевый коврик.
Джарлаксл стоял напротив украшенной гобеленами стены, в дверях, в сомнении посматривая на свои башмаки. Любой, кто знал наемника, понимал, что они магические.
- Хорошо, - уступила Триэль, закрывая дверь и проскальзывая возле него, чтобы занять место в огромном кресле. Стол за ее спиной находился перед одним из гобеленов, изображавших жертвоприношение эльфа с поверхности толпой танцующих дроу. Над эльфом витал прозрачный призрак, полу-дроу, полу-паука, лицо ее было безмятежно прекрасным.
- Тебе не нравятся огни твоей матери? - спросил Джарлаксл. - Свою комнату ты держишь ярко освещенной.
Триэль прикусила нижнюю губу и снова сузила глаза. Большинство жриц держали свет в своих комнатах тусклым, чтобы только можно было читать книги. Возможность видеть тепло не очень-то помогала разглядеть руны на странице. Существовали чернила, которые могут сохранять различимое тепло долгие годы, но они были дороги и труднодоступны даже для таких, как Триэль.
Джарлаксл смотрел на угрюмое выражение дочери Бэнр. Триэль явно была чем-то обеспокоена. - Этот свет вполне оправдан тем, что планирует твоя мать, - продолжил он.
- Правда? - голос Триэль стал язвительным. - Ты настолько самоуверен что полагаешь себя в состоянии понять мотивы моей матери?
- Она отправится в Мифрил-Холл, открыто сказал Джарлаксл, зная что Триэль давно пришла к тому же выводу.
- Думаешь?
Этот загадочный ответ сдвинул наемника с места. Он сделал шаг ко второму, менее вычурному креслу в комнате, и его пятки глухо стукнули, хотя шел он по толстому и мягкому ковру.
Триэль ухмыльнулась, не впечатленная магической обувью. Давно было известно, что Джарлаксл может идти так тихо или громко как пожелает по любой поверхности. Многочисленные украшения на нем были зачарованы похожим образом, перезваниваясь и постукивая или оставаясь идеально тихими по его желанию.
- Если ты оставил дырку в моем ковре, заполню я ее твоим сердцем, пообещала Триэль, пока Джарлаксл поудобнее откидывался назад в накрытом каменном кресле, разглаживая вышивку на подлокотнике, так, чтобы ткань показывала четкое изображение черно-желтого паука, подземного варианта поверхностного тарантула.
- А почему ты думаешь, что она не пойдет? - спросил Джарлаксл , игнорируя угрозу, хотя зная Триэль Бэнр вполне серьезно раздумывал, сколько других сердец сейчас воткано в ковер.
- А я думаю? - спросила Триэль.
Джарлакс тяжело вздохнул. Он предполагал, что это будет очередная схватка,разговор, в котором Триэль попыталась бы вытянуть ту информацию которой уже располагал наемник, почти не предлагая ничего взамен. Однако, когда Триэль настояла, чтобы Джарлакс пришел к ней, вместо того, чтобы как обычно встретиться с ним за пределами Тир Бреч, Джарлакс стал надеяться на что-нибудь посущественнее. Для него было ясно, что единственной причиной переноса встречи в Арах-Тинилит было то, что в этом месте можно укрыться даже от вездесущих ушей ее матери.
И вот теперь, после всех долгих приготовлений, эта сверхважная встреча превращается в обычную перебранку.
Триэль казалось была столь же обеспокоена. Неожиданно она наклонилась в кресле, ее лицо было свирепым. - Она хочет заполучить наследие! - объявила женщина.
Джарлакс сложил пальцы, при этом его браслеты звякнули, и он подумал, что похоже разговор наконец приобретает смысл.
- Власть над Мензоберранзаном теперь недостаточна для Матроны Бэнр, продолжала Триэль, снова откинувшись назад. - Она должна расширить свое влияние.
- Я считал, что видения твоей матери посланы Ллот, - заметил Джарлакс, и искренне удивился явному неудовольствию Триэль.
- Может быть, - признала она. - Паучья Королева будет рада завоеванию Мифрил-Холла, тем более, если это приведет к пленению изменника До’Урдена. Но есть и другие соображения.
- Блингденстон?, спросил Джарлаксл , имея в виду город свирфнеблинов, глубинных гномов, давних врагов дроу.
- Одно из, ответила Триэль. - Блингденстон недалеко от туннелей, ведущих к Мифрил-Холлу.
- Твоя мать упоминала, что со свирфнеблинами разберутся на обратном пути, сообщил Джарлакс, придя к выводу, что он должен будет подбросить немного информации, чтобы Триэль продолжала так же открыто. Наемник решил, что Триэль должно быть очень расстроена, если позволяет ему так глубоко взглянуть на ее эмоции и страхи.
Триэль кивнула, принимая новости без удивления. - Есть и другие соображения, - повторила она. - То, что хочет совершить Матрона Бэнр – огромный труд, и нужны будут союзники, возможно, даже иллитиды.
Рассуждения дочери Бэнр показались Джарлаксу вполне разумными. У Матроны Бэнр давно был советник-иллитид, по мнению Джарлакса – уродливое и опасное существо. Он никогда не чувствовал себя комфортно рядом со спрутоголовыми гуманоидами. Основой выживания Джарлакса было понимание и предугадывание противников, но все его мастерство было бесполезно там, где замешаны иллитиды. Пожиратели мозгов, как их еще называли, думали слишком отлично от других рас, действуя в соответствиями с принципами и правилами непонятными ни для кого другого.
Все же, темные эльфы нередко успешно вели дела с сообществами иллитидов. В Мензоберранзане двадцать тысяч умелых воинов, а иллитидов вокрестностях едва ли сотня. Опасения Триэль казались излишними.
Джарлакс не стал ей говорить об этом. Учитывая ее сумрачное и переменчивое настроение, наемник предпочитал больше слушать чем говорить.
Триэль продолжала качать головой с привычным кислым видом. Она вскочила с кресла, ее черно-пурпурные, украшенные изображениями пауков одежды колыхались пока она ходила кругами.
- Это будет не только дело Дома Бэнр, напомнил ей Джарлакс надеясь успокоить Триэль. Во многих Домах горит свет.
- Мать немало потрудилась объединяя город, - признала Триэль, постепенно останавливаясь.
- Но ты все же опасаешься. И тебе нужна информация, чтобы быть готовой к любым последствиям. Джарлакс не мог сдержать легкой усмешки. Он и Триэль были давними врагами, не доверяя друг другу – и не без причин! Теперь она в нем нуждалась. Она была жрицей в уединенной школе, далеко от слухов бродящих в городе. Обычно она могла получить любую нужную информацию в молитвах Паучьей Королеве, но теперь, если Ллот благословила действия Матроны Бэнр (а это казалось очевидным), Триэль останется в темноте – в буквальном смысле. Ей нужен был шпион, а в Мензоберранзане шпионская сеть Джарлакса, его Бреган Д’эрт, не знала равных.

1 Следующая страница


Беззвездная Ночь 2

- Мы нужны друг другу, - уточнила Триэль, поворачиваясь к наемнику. - Мать идет по опасному пути, это ясно. Если она оступится – подумай, кто займет кресло в правящем Доме.
"Это верно", безмолвно согласился Джарлакс. Триэль, старшая дочь Дома, была бесспорно следующей в линии за Матроной Бэнр, и, как старшая матрона Арах-Тинилит, занимала в городе позицию уступавшую только матерям-матронам восьми правящих Домов. У Триэль уже было впечатляющее влияние. Но в Мензоберранзане видимость закона лишь слегка прикрывала внутренний хаос, и влияние менялось так же быстро, как колебались лавовые бассейны.
- Я узнаю что смогу, - ответил Джарлаксл, и поднялся уходить. - И сообщу тебе что узнаю.
Триэль понимала, что слова хитрого наемника истинны лишь наполовину, но вынуждена была принять этот ответ.
Через некоторое время Джарлаксл прогуливался по широким, кривым улицам Мензоберранзана, под внимательным наблюдением сторожевых постов, расположенных почти на каждом сталагмите – и, на опоясывавших многие низкосвисающие сталактиты, балконах Это не тревожило наемника, его широкополая шляпа была известна всем в городе, и ни один Дом не желал связываться с Бреган Д’эрт. Это была самая скрытная банда – немногие могли даже предполагать число ее членов – и ее базы находились во многих уголках широкой пещеры. Зато репутация отряда была повсеместно известна, правящие Дома терпели их, и большинство в городе назвали бы Джарлаксла в числе самых могущественных мужчин Мензоберранзана.
Джарлаклс был настолько спокоен, что не обращал внимание на долгие взгляды настороженных стражей. Мысли его были направлены внутрь, в попытке разобраться в более тонких аспектах его встречи с Триэль. Предполагавшийся план завоевания Мифрил-Холла казался многообещающим. Джарлаксл видел крепость дварфов, и хотя защита ее была хороша, но против сил армии дроу ее бы не хватило. Когда Мензоберранзан завоюет Мифрил-Холл под командованием Матроны Бэнр, Ллот будет крайне довольна, а Дом Бэнр поднимется на вершину своей славы.
Как сказала Триэль, Матрона Бэнр найдет свое наследие.
"Вершина славы?" Эта мысль держалась в голове Джарлаксла. Он остановился перед Нарбонделью, огромной колонной – часами Мензоберранзана, и широкая усмешка расплылась по его темному лицу.
- Вершина славы? – сказал он громким шепотом
Теперь Джарлаксл понимал страхи Триэль. Она боялась, что ее мать переступит границы, что она играет своей уже и без того внушительной империей ради еще одного приобретения. Обдумывая это, Джарлаксл понимал и глубинный смысл ситуации. Придположим, Матрона Бэнр будет удачлива,Мифрил-Холл и Блинденгстон завоеваны? Какие тогда враги останутся угрожать городу дроу, помогая удержать единой расплывчатую иерархию Мензоберранзана?
Если на то пошло, почему столетиями позволяется существовать Блиденгстону, приюту врагов так близко от Мензоберранзана? Джарлаксл знал ответ. Знал, что гномы ненамеренно служили тем клеем, что удерживал вместе Дома Мензоберранзана. Когда враги находятся так близко, дроу вынуждены держать внутреннюю борьбу под контролем.
Теперь же Матрона Бэнр могла привести к разрушению этих связей, расширяя свои владения, чтобы включить не только Мифрил-Холл, но еще и этих гномов. Триэль не боялась, что дроу могут быть разбиты; тем более не страшилась она альянса с маленькой колонией иллитидов. Напротив, она боялась, что ее мать достигнет своих целей, получит свое наследие. Матрона Бэнр была стара, даже по меркам дроу, а Триэль была следующей в линии на управление Домом. Сейчас это было бы весьма привлекательным местом, но если завоевать Мифрил-Холл и Блингденстон, если исчезнет общий враг примиряющий Дома, то эта позиция станет куда опаснее. При этом Триэль придется еще беспокоиться и о связях с миром на поверхности, далеком от Мензоберранзана, где неминуемым будет возмездие со стороны союзников Мифрил-Холла.
Джарлаксл понимал, чего хочет Матрона Бэнр, но теперь начинал размышлять, что же имеет в виду Ллот, поддерживая планы старухи.
"Хаос", решил он. Мензоберранзан слишком, слишком давно был тих. Некоторые Дома воевали – это неизбежно. Дом До’Урден и Дом ДеВир, оба из числа правящих, были уничтожены, но общая структура города оставалась стабильной и неизменной.
- О, ты восхитительна! - Джарлаксл высказал свои мысли Ллот вслух. Он неожиданно заподозрил, что Ллот желает видеть новый порядок, освежающее очищение города, ставшего таким скучным. Ничего удивительного, что Триэль, наследницу своей матери, это не радует.
Лысый наемник, сам большой любитель интриги и хаоса, весело рассмеялся и посмотрел на Нарбондель. Тепло часов почти исчезло, показывая позднюю ночь Подземья. Джарлаксл стукнул пятками по камню, и отправился на К’элларз’орл, высокое плато на восточной стене Мензоберранзана, место где находился самый могучий Дом города. Он не желал опаздывать на встречу с Матроной Баэнре, которой будет докладывать о "секретном" разговоре с ее старшей дочерью.
Джарлаксл размышлял, как много он расскажет старой матроне, и как он может исказить свои слова для большей выгоды.
Как он любит интриги!

ГЛАВА 2
ПРОЩАЛЬНЫЕ ЗАГАДКИ

Все еще не оправившись после очередной долгой, беспокойной ночи, Кэтти-бри накинула рубашку и прошлась по своей маленькой комнатке, надеясь найти облегчение в дневном свете. Ее пышные каштановые волосы были всколочены, но она не обращала на это внимания. Протирая глаза чтобы прогнать сон, она чуть не споткнулась на пороге, и внезапно остановилась, встревоженная сама не понимая чем.
Пробежавшись пальцами по двери, она стояла удивленная тем же обрушившимся на нее ощущением, что что-то было неправильно, как и ночью. Хотя она собиралась идти позавтракать, но теперь чувствовала, что ей необходимо найти Дриззта.
Молодая женщина быстро прошла вниз по коридору до комнаты Дриззта и постучалась в дверь. Через некоторое время она позвала - Дриззт?-Не дождавшись ответа, она робко повернула ручку и открыла дверь. Кэтти-бри мгновенно заметила, что сабли и плащ Дриззта исчезли, но еще до того, как она смогла обдумать это, ее глаза остановились на кровати. Она была убрана, одеяла аккуратно уложены, хотя это само по себе было вполне обычно для темного эльфа.
Кэтти-бри подошла к кровати и пригляделась к складкам внимательнее. Они были аккуратными, но не затянуты, и она поняла, что постель пустует уже давно, этой ночью в ней не спали.
- Что бы это значило? удивилась девушка. Быстро оглядев маленькую комнату она вернулась в коридор. Дриззт исчезал из Мифрил-Холла без предупреждений и раньше, часто по ночам. Обычно он путешествовал в Сильверимун, великолепный город в неделе пути на восток.
Почему же теперь Кэтти-бри чувствовала неладное. Что в этой вполне обыденной ситуации казалось ей совершенно не к месту? Молодая женщина попыталась отбросить это чувство, преодолеть свои страхи. Она просто зря беспокоится, уговаривала она себя. Потеряв Вульфгара она стала слишком тревожится за остальных друзей.
Кэтти-бри шагала, обдумывая все это, и скоро остановилась перед другой дверью. Легко постучала, и, не получив ответа (хотя тут-то она точно была уверена, что обитатель этой комнаты еще не встал), постучала погромче. Из комнаты послышался недовольный стон.
Кэтти-бри толкнула дверь, пройдя по комнате склонилась на коленях перед маленькой кроватью, одернула одеяла со спящего Региса и стала щекотать его руки пока он не начал дергаться.
- Эй! - закричал упитанный халфлинг, спасенный от пыток в руках убийцы Артемиса Энтрери. Он проснулся мгновенно и схватился за одеяла.
- Где Дриззт? - спросила Кэтти-бри, силой удерживая их.
- Да я откуда знаю?, - протестовал Регис. - Я же еще из комнаты не выходил сегодня!
- Поднимайся. - Кэтти-бри сама удивилась резкости своего голоса, тону своего приказа. Неприятное ощущение снова присутствовало в ней, теперь даже отчетливее. Она оглянулась по комнате, пытаясь понять что же вызвало такой всплеск беспокойства.
Она увидела статуэтку пантеры.
Немигающий взгляд Кэтти-бри сосредоточился на самой дорогой вещи Дриззта. Что она делает в комнате Региса? Почему Дриззт ушел без нее? Теперь наконец логика девушки подтверждала ее эмоции. Она рванулась вдоль через кровать, похоронив Региса в кипе покрывал (которые он сразу же натянул на себя) и взяла пантеру. Затем она снова потянула за накрывавшие упрямого халфлинга одеяла.
- Оставь! - сопротивлялся Регис.Он нырнул на матрац, уткнувшись лицом в подушку.
Кэтти-бри схватила его за шиворот, сдернула с кровати и протащила через всю комнату бросив на одно из двух деревянных кресел, стоявших на противоположных концах маленького стола. Все еще приживая подушку к лицу Регис улегся облокотившись на стол.
Кэтти-бри тихо ухватилась за подушку, постояла немного и резко дернула ее, вырывая из объятий удивленного халфлинга, стукнувшегося головой прямо о дерево.
Стонущий и ворчащий Регис уселся в кресле прямо, и пробежался пальцами по своим пышным вьющимся волосам.
- Ну что тебе? - потребовал он.
Кэтти-бри шлепнула статуэткой по столу, прямо перед сидящим халфлингом. - Где Дриззт? - снова спросила она ровным тоном.
- Возможно, в Нижнем городе, - проворчал Регис, пробежав языком по зубам. - Почему бы тебе не спросить Бруенора?
Упоминание короля дварфов заставило Кэтти-бри дернуться. "Спросить Бруенора?" она молча рассмеялась. Бруенор едва ли поговорит с кем-то, он сейчас так погружен в свое горе, что пожалуй не заметит, если весь клан уйдет как-нибудь ночью!
- Что? - невинным тоном спросил Регис, чувствуя что накал этого допроса не ослабится.
- Где Дриззт? - с опасной мягкостью спросила Кэтти-бри. - Почему кошка у тебя?
Регис покачал головой, и беспомощно заревел, театрально шлепнув лбом об стол.
Кэтти-бри это не провело. Она прекрасно знала Региса, и не попадалась на его трюки. Захватив копну русых волос она подняла его голову вверх, затем схватила его ночную рубашку другой рукой. Ее грубость испугала халфлинга, это было ясно по его физиономии, но она не смягчилась. Регис вылетел со своего места. В три быстрых шага Кэтти-бри прижала его к стене.
Угрюмое лицо Кэтти-бри разгладилось на мгновение, ее свободная рука касалась ночной рубашки халфлинга достаточно долго чтобы определить отсутствие магического рубинового кулона, который он никогда не снимал. Еще один любопытный и явно неординарный факт, вновь подтверждавший ее растущие подозрения.
- Здесь явно что-то не то. - сказала Кэтти-бри, и нахмурилась ее сильнее.
- Кэтти-бри! - возразил Регис, глядя на свои покрытые шерстью ноги, болтавшиеся дюймах в двадцати от пола.
- А ты что-то знаешь об этом, - продолжала та.
- Кэтти-бри! - Регис уже выл, пытаясь привести девушку в чувство.
Кэтти-бри захватила рубашку халфлинга двумя руками, отодвинула его от стены и резко стукнула об нее снова.
- Я потеряла Вульфгара, - зло сказала она, напоминая Регису, что сейчас он имеет дело не с рационально мыслящим человеком.
Регис не знал, что и думать. Дочь Бруенора Баттлахаммера всегда была самой сдержанной в отряде, ее спокойное влияние поддерживало остальных. Даже хладнокровный Дриззт бывало обращался к ней за поддержкой. Но теперь…
В холодных голубых глазах Кэтти-бри он видел обещание новой боли.
Она еще раз треснула его о стену. - Ты расскажешь мне все, - ее голос опять был ровным.
Затылок Региса гудел от ударов. Ему было страшно, страшно и за себя и за Кэтти-бри. Неужели горе довело ее до такого отчаяния? И как он сам вляпался во все это? Все что ему надо в жизни – теплая кровать и горячая пища.
-Нам надо сесть вместе с Бре… - Кэтти-бри прервала его, ударив по лицу.
Он поднял ладонь к зудящей щеке, неотрывно смотря в глаза девушке неверящим взглядом.
Собственная жестокость по-видимому потрясла ее так же как и Региса. Халфлинг увидел как ее глаза наливаются слезами. Она задрожала, и Регис уже не знал, что она может сейчас сделать.
Халфлинг обдумал ситуацию, и решил что несколько дней или недель не играют разницы. - Дриззт ушел домой, - мягко сказал халфлинг, как обычно подстраиваясь под текущий момент. Беспокоится о последствиях можно и после.
Кэтти-бри немного расслабилась. - Его дом здесь, - заметила она. - Ты же не говоришь о Долине..
- Мензоберранзан, - пояснил Регис.
Даже арбалетный болт в спину не смог бы ударить ее так же сильно как это единственное слово. Она опустила Региса на пол и отшатнулась назад, почти падая села на краешек кровати халфлинга.
- На самом деле, Гвенвивар он оставил тебе. Он очень беспокоится о вас обеих.
Успокаивающие слова халфлинга не смягчили выражение ужаса на лице Кэтти-бри. Регис мечтал о своем рубиновом кулоне, с ним он по крайней мере мог бы ее успокоить.
- Ты не должна говорить Бруенору, - добавил Регис. - Потом, Дриззт может и вообще не пойдет туда.Халфлингу казалось, что приукрасить правду не помешает. - Он говорил что собирается повидаться с Алустриэль, до того как решит, что ему делать. - Это было не совсем так – Дриззт только упомянул, что может зайти в Сильверимун, чтобы получить подтверждение обоснованности своих страхов - но Регис решил, что Кэтти-бри необходима хоть какая-то надежда.
- Ты не должна говорить Бруенору, - снова сказал халфлинг, на этот раз решительнее. Кэтти-бри смотрела на него; пожалуй ее вид был одним из печальнейших зрелищ, виденных халфлингом.
- Он вернется, - сказал Регис усаживаясь рядом с ней. - Ты же знаешь Дриззта. Он вернется.
Для Кэтти-бри все это было уже слишком. Она мягко сняла ладонь Региса со своей руки и встала. Еще раз посмотрела на статуэтку пантеры, стоящую на столике, но не нашла в себе сил взять ее.
Тихо выйдя из комнаты, она вернулась к себе и бессильно упала на кровать.

* * *

Середину дня Дриззт проспал в холодной тени пещеры, далеко от восточного входа в Мифрил-Холл. Воздух раннего лета был теплым, ветерок дувший с холодных ледников гор не мог сопротивлятся силе солнечных лучей в безоблачном летнем небе.
Сон дроу не был ни долгим, ни спокойным. Его наполняли мысли о Вульфгаре, об остальных друзьях, и расплывчатые видения, воспоминания этого ужасного места – Мензоберранзана.
Ужасное и прекрасное, как и темные эльфы, сотворившие его.
Дриззт перебрался ко входу в пещеру, чтобы пообедать. Он наслаждался теплотой яркого дня, звуками жизни вокруг. Как все это отличается от его дома в Подземье! Как это чудесно!
Дриззт бросил засохший сухарь в грязь и ударил по полу.
Как чудесна была эта лживая надежда стоявшая перед его отчаявшимися глазами. Все что он хотел в жизни – избежать путей своего рода, жить в мире. Затем он попал на поверхность, и очень скоро решил что это место – место жужжащих пчел и щебечущих птиц, теплого солнца и зовущего лунного света – станет его домом вместо вечной тьмы подземных тоннелей.
Дриззт До’Урден выбрал наземный мир, только что означал его выбор? Значило это, что он найдет новых, дорогих его сердцу друзей – и своим присутствием приведет их в ловушку тьмы своего прошлого. Значило, что Вульфгар погибнет в бою с тварью, которую вызовет родная сестра Дриззта, что весь Мифрил-Холл окажется в опасности.
Значило, что возможность выбора для него была обманом, что оставаться он не может.
Дроу быстро успокоился и заставил свое горло принять еще немного еды. При этом он обдумывал дальнейшие действия. Дорога перед ним ведет с гор, через деревню Пенгаллен. Дриззт был там недавно, и не желал возвращаться.
Он вообще не пойдет по дороге, решил он наконец. Какой смысл появлятся в Сильверимуне? Дриззт сомневался, что Леди Алустриэль сейчас там, при том что торговый сезон в разгаре. Даже если бы она и была там – что нового она может сообщить ему?
Нет, Дриззт уже решил что ему делать, и не нуждался в подтверждении Алустриэль. Собрав все свои вещи, он снова печально вздохнул, понимая как пуста дорога без его дорогой спутницы-пантеры. Он вышел в яркий свет дня и направился прямо на восток, уходя с юго-восточной дороги.

* * *

Ее желудок сообщал что завтрак – и ленч – уже прошли, но она все еще лежала без движения на кровати, пойманная в паутину отчаяния. Она потеряла Вульфгара, всего за несколько дней до свадьбы, и теперь исчезает и Дриззт, которого она любит так же как и варвара. Казалось, весь ее мир рушился вокруг нее. Основание, высеченное из камня, разлеталось как песок на ветру.
Кэтти-бри была бойцом всю свою короткую жизнь. Она не помнила мать, и с трудом вспоминала отца, убитого во время налета гоблинов на Десять Городов, когда она еще была совсем мала. Бруенор Баттлхаммер приютил ее, воспитал как собственную дочь, и Кэтти-бри жила хорошей жизнью среди дварфов клана Бруенора. Однако другие члены клана кроме Бруенора были для нее друзьями, но не семьей. Со временем Кэтти-бри создала для себя новую семью – сначала Бруенор, затем Дриззт, потом Регис и наконец Вульфгар.
Теперь Вульфгар мертв, а Дриззт ушел, назад на свою жестокую родину, и, как казалось Кэтти-бри, шансов вернуться у него было мало.
Кэтти-бри чувствовала себя такой беспомощной! Она наблюдала как гибнет Вульфгар, видела как он обрушивает на себя потолок чтобы она смогла спастись от чудовища-йоклол. Она пыталась помочь, но не смогла – и все, что осталось - гора обломков и Эйджис-фанг.
С тех пор Кэтти-бри с трудом держала себя в руках, отчаянно пытаясь побороть парализующее ее горе. Она часто плакала, но всегда могла остановить себя после нескольких всхлипов – глубоким дыханием и волевым усилием. И единственный с кем она могла говорить был Дриззт.
Теперь Дриззта нет, и Кэтти-бри плакала, водопадом слез, рыданиями искажавшими ее тонкие черты. Она хотела чтобы Вульфгар вернулся! Она кричала всем богам кто мог услышать ее, что он был слишком юн, его нельзя было отбирать у нее, так много великих деяний ждали его впереди…
Ее стоны перешли почти в рычание. Она разбросала по комнате подушки, перевернула кровать, просто чтобы услышать как дерево трещит о твердый пол.
- Нет! - Слово пришло глубоко изнутри. Потерять Вульфгара – это было так нечестно, но Кэтти-бри не могла ничего изменить..
То, что ушел Дриззт тоже было нечестным для раненного рассудка Кэтти-бри, но не могла ничего…
Эта мысль ворвалась в ее разум. Все еще нервничая, но теперь контролируя себя, она стояла рядом с перевернутой кроватью. Она понимала почему дроу ушел скрытно, почему Дриззт как обычно принял весь удар на себя.
- Нет, - снова сказала девушка. Она сбросила ночную рубашку, схватила покрывало чтобы вытереть пот, затем надела штаны и рубашку. Кэтти-бри не остановилась чтобы обдумать свои действия, боясь что если попытается рассуждать логично, то изменит решение. Она быстро скользнула в тонкие кольца мифриловой брони, созданной дварфами так искуссно, что ее с трудом можно было обнаружить под безрукавной туникой.
Так же стремительно Кэтти-бри обулась, схватила плащ и кожаные перчатки и рванулась через комнату к шкафу. Из него она достала меч, пояс, колчан и свой зачарованный лук, Тулмарил. После этого она побежала к комнате халфлинга, и постучалась в дверь только раз, прежде чем распахнуть ее.
Регис вновь был в постели – ничего странного – живот его был плотно наполнен завтраком плавно перешедшим в ленч. Впрочем, он не спал, и его не слишком обрадовало новое стремительное появление Кэтти-бри.
Присев на кровати, он с любопытством уставился на нее. Следы слез расчертили ее щеки, прекрасные голубые глаза прорезали сердито-красные вены. Большую часть жизни Регис был вором, выжить ему помогало умение понимать других, и для него несложно было понять источники огня, горевшего сейчас в девушке.
- Где пантера? - потребовала Кэтти-бри.
Регис ответил ей долгим взглядом. Кэтти-бри грубо тряхнула его.
- Говори быстро, - потребовала она. - Я и так потеряла слишком много времени.
- Для чего? - спросил Регис уже зная ответ.
- Просто отдай мне кошку, - сказала Кэтти-бри. Регис невольно посмотрел на свой шкафчик, Кэтти-бри кинулась к нему, распахнула и начала по очереди опустошать ящики.
- Дриззту это не понравится, - мягко сказал Регис.
- Пусть тогда катится в Девять Адов!, - бросила она в ответ. Найдя статуэтку она подержала ее перед глазами, восхищаясь красотой ее формы.
- Ты думаешь, Гвенвивар отведет тебя к нему, - Регис скорее утверждал чем спрашивал.
Оставив его без ответа, Кэтти-бри бросила статуэтку в мешочек на поясе.
- Допустим, ты найдешь его, - продолжал Регис наблюдая за тем как молодая женщина направляется к двери. - Ну и как ты сможешь помочь Дриззту в городе дроу? Человеческая женщина там будет несколько выделятся, тебе не кажется?
Сарказм халфлинга остановил Кэтти-бри и впервые заставил ее задуматься, что она будет делать.В конце концов, халфлинг говорил правду! Как она попадет в Мензоберранзан? А если попадет – она там даже пол под собой увидеть не сможет!
- Ну нет! - крикнула она наконец, когда ее логика уступила этому жуткому чувству беспомощности. - Я все равно отыщу его. Я не буду просто стоять и наблюдать как гибнет еще один друг!
- Верь в него, - упрашивал Регис, начиная понимать что, возможно, остановить Кэтти-бри ему не удастся.
Кэтти-бри покачала головой и снова направилась к двери.
- Подожди! - Регис просил, почти умолял, и девушка повернулась к нему. Регис не был уверен, что ему делать. Возможно, он должен выбежать наружу, криком зватьБруенора или генерала Дагну, или еще кого из дварфов, чтобы вместе удержать Кэтти-бри – если понадобится, силой. Она сошла с ума; ее желание следовать за Дриззтом не имело никакого смысла.
Но Регис понимал что движет ей, и всем сердцем желал помочь.
- Если бы ушла я, - начала Кэтти-бри, - а Дриззт хотел бы идти за мной…

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Регис кивнул, соглашаясь. Попади Кэтти-бри или любой из них в опасность, Дриззт До’Урден прошел бы куда угодно, принял бы бой с любым врагом. Дриззт, Вульфгар, Кэтти-бри и Бруенор прошли больше половины континента чтобы спасти Региса, похищенного Энтрери. Регис знал Кэтти-бри еще ребенком, и всегда высоко ценил ее, но никогда он не гордился ей так, как сейчас.
- Человек будет только помехой Дриззту в Мензоберранзане, - снова заметил он.
- Мне плевать, - прошипела Кэтти-бри. Она не понимала к чему ведет Регис.
Регис спрыгнул с кровати и бросился через комнату. Кэтти-бри дернулась, думая что он хочет схватить ее, но он подскочил к своему шкафчику, и открыл один из нижних ящиков. - Ну так не будь человеком, -объявил халфлинг, протягивая магическую маску Кэтти-бри.
Кэтти-бри схватила ее, и стояла удивленно разглядывая ее, пока Регис шел мимо нее к своей кровати.
Энтрери использовал маску чтобы попасть в Мифрил-Холл, и с помощью ее магии замаскировался под Региса столь совершенно, что друзья халфлинга, даже Дриззт, ничего не заподозрили.
- Кстати, Дриззт в самом деле направился в Сильверимун, - сказал ей Регис.
Кэтти-бри была удивлена, она полагала что дроу направился в Подземье прямо с нижнихуровней Мифрил-Холла. Когда она стала обдумывать это, то сообразила что Бруенор разместил там немало стражей, и приказал держать двери закрытыми и запертыми.
- Да, еще одно, - сказал Регис. Кэтти-бри повесила маску на пояс и повернувшись к кровати увидела Региса, стоящего на матраце и держащего в руках кинжал украшенный драгоценными камнями.
- Мне это не нужно, - объяснил он, - не здесь, где меня сторожат Бруенор и его сородичи. - Он протянул ей оружие, но Кэтти-бри не взяла его.
Она видела этот кинжал, кинжал Артемиса Энтрери, раньше. Однажды убийца держал его прижатым к ее горлу, отнимая ее мужество, заставляя ее чувствовать себя более беспомощной, чем когда-либо еще в ее жизни. Кэтти-бри не была уверена что сможет взять его у Региса, не была уверена что сможет нести его.
- Энтрери мертв, - уверил ее Регис не совсем понимая ее замешательство.
Кэтти-бри отсутствующе кивнула, но ее память вновь наполнили воспоминания о том времени, когда она была пленницей Энтрери.Она помнила запах земли, окружавший его, и теперь он казался ей запахом чистого зла. Она была так беспомощна…как в момент, когда потолок падал на Вульфгара. Беспомощна – когда Дриззт мог нуждаться в ее помощи?
Кэтти-бри сжала челюсти и взяла кинжал. Она подержала его в руке, затем опустила за свой пояс.
- Ты не расскажешь Бруенору, - сказала она.
- Но он узнает, - запротестовал Регис. - Я могу отвлечь его любопытство от Дриззта – Дриззт часто уходит – но твое отутствие Бруенор обнаружит быстро.
С этим трудно было спорить, но ей опять было все равно. Она должна найти Дриззта. Это был ее путь,ее способ вернуть себе контроль над разваливавшейся жизнью.
Она подошла к кровати, схватила Региса в объятья и поцеловала в щеку. - До свидания, друг!, - крикнула она, роняя его на матрац. - До встречи!
И она ушла, а Регис сидел, поддерживая пухлый подбородок ладонями. Так много изменилось за этот день. Сначала Дриззт, теперь и Кэтти-бри. Вульфгара нет, и только Регис и Бруенор из пятерки друзей оставались в Мифрил-Холле.
Бруенор! Регис перекатился на бок и застонал. При мысли о могучем дварфе он закрыл лицо руками. Если Бруенор узнает, что Регис помог Кэтти-бри в ее стремлении отправится в опасное путешествие, он мог разорвать халфлинга на части.
Регис не мог начать думать о том, как ему рассказать все королю дварфов. Неожиданно он пожалел о своем решении. Он почувствовал себя идиотом, позволив своим эмоциям, своим симпатиям повлиять на принятие разумного решения. Он понимал на это полное право – в конце концов, она взрослая женщина, и хороший боец, - но Бруенор не поймет.
И Дриззт тоже, понял халфлинг, и это заставило его снова застонать. Он нарушил слово, данное дроу, раскрыл секрет на первый же день! И из-за его ошибки Кэтти-бри кинулась навстречу опасности.
- Дриззт меня убъет! - взвыл он.
Голова Кэтти-бри показалась в дверном проеме, на ее лице играла полная жизни улыбка, какой Регис уже очень давно не видел. Она вновь казалась полной энергии девушкой, которую полюбили он и другие, сильной молодой женщиной, потерянной для мира когда обвал погреб под собой Вульфгара. Даже краснота изчезла из глаз, сменившись жизнерадостной внутренней искоркой. - Лучше надейся, что Дриззт вернется убить тебя! - засмеялась она, послала халфлингу воздушный поцелуй и скрылась.
- Подожди! - без особого энтузиазма крикнул халфлинг. Он был вполне счастлив, что Кэтти-бри не остановилась. Он все еще казался себе нелогичным, даже глупым, он знал, что ему придется отвечать перед Бруенором и Дриззтом, но эта улыбка Кэтти-бри, жизнь возвратившаяся к ней, оправдывали все.

ГЛАВА 3
БЛЕФ БЭНР

Наемник тихо подкрался к западному краю территории Бэнр, скрываясь в тенях, чтобы оказаться поблизости от серебристой паутины ограды, окружавшей ее. Как и любой, кто оказывался около Дома Бэнр, состоявшего из двадцати огромныхсталагмитов и тридцати разукрашенных сталактитов, Джарлаксл снова был впечатлен им. По стандартам Подземья, свободное пространство было высочайшей ценностью, а это место было огромным, почти пол-мили в длину, и вполовину меньше в ширину.
Все в строениях Дома Бэнр было изумительно. Ни одна деталь не оставалась без внимания, рабы беспрерывно трудились, украшая те немногие места, которые еще не были затронуты. Магические факелы, единственным источником которых был Громф, старший сын Матроны Бэнр и архимаг Мензоберранзана, были не менее впечатляющи, магические огни подчеркивали, по большей части пурпурным и синим сиянием, как раз нужные места для создания сильнейшего эффекта.
Ограда, высотой в двадцать футов, выглядевшая такой ничтожно маленькой по сравнению с гигантскими сталагмитовыми холмами, была одной из самых чудесных достопримечательностей Мензоберранзана. Некоторые говорили, что это дар самой Ллот, хотя в городе пожалуй только древняя Матрона Бэнр могла быть свидетельницей ее создания. Преграда состояла из прочных нитей, толщиной с руку дроу и заколдованных так, чтобы схватывать и удерживать добычу крепче чем любая паутина. Даже самое острое оружие дроу, пожалуй лучшие клинки Торила, не могли поцарапать нити ограды Бэнр, и ни одно существо, будь то великан или даже дракон, не смогло бы вырваться от нее.
Обычные посетители Баэнре искали ворота, симметрично расположенные вокруг строения. Там страж говорил дневной пароль, и нити ограды расходились спиралью, открывая проход.
Джарлаксл не был обычным посетителем, и Матрона Бэнр приказала ему появлятся и изчезать скрытно. Укрывшись в тенях он наблюдал как несколько пеших солдат проходят мимо неся дозор. Они не слишком бдительны, обратил внимание Джарлаксл , и с чего бы им быть, учитывая силу Бэнр, стоявшую за ними? Дом Бэнр содержал как минимум двадцать пять сотен обученных и прекрасно вооруженных воинов, и мог похвастаться шестнадцатью высшими жрицами. Не то что один – пять других Домов вместе не смогли бы выставить подобные силы.
Наемник оглянулся на колонну Нарбондель, узнать, сколько ему еще ждать. Только он повернулся обратно к Дому Бэнр, как раздался высокий и сильный звук горна, затем еще один.
Тихое пение донеслось из строения. Воины на постах застыли в напряженном ожидании, церемониально держа оружие перед собой. Этот спектакль показывал гордость Мензоберранзана, дисциплинированность и отличную выучку, говорившей о том, что темные эльфы всегда были готовы защищать себя или сплотиться ради общего дела. Наемники из числа других рас, особенно серые дварфы, частенько платили неплохие суммы золотом и драгоценностями чтобы только полюбоваться на спектакль смены стражи в Доме Бэнр.
Полосы оранжевого, красного, зеленого, синего и пурпурного цвета потекли по сталагмитовым холмам, встретившись с такими же полосками идущими вниз, с зазубренных наконечников сталактитов крепости Бэнр. Этот эффект создавали волшебные эмблемы Дома, носимые стражниками Бэнр, оседлавшими подземных ящериц, с одинаковой легкостью скакавших по полу, стенам или потолкам пещеры.
Музыка продолжала звучать. Сияющие полоски создавали мириады сверкающих рисунков по всей крепости, многие из них походили на паука. Это событие происходило дважды в день, и каждый раз любой дроу находившийся на расстоянии взгляда останавливался и смотрел на него. Смена стражи Бэнр была символом Мензоберранзана, и как отображение огромной мощи Дома Бэнр, и как демонстрация бесконечной верности города Ллот, Паучьй Королеве.
Как и указывала ему Матрона Бэнр, Джарлаксл использовал этот спектакль как прикрытие. Он подобрался к ограде, сдвинул широкополую шляпу на спину и надел на лицо маску черной бархатной ткани, с восемью ногами на ее боках. Быстро оглядевшись, наемник полез вверх, карабкаясь по толстым нитям как по обычному железу. Никакое заклинание не могло бы повторить этот эффект, ни левитация, ни телепортация, никакой другой способ магического перемещения не смог бы помочь перебраться через этот барьер. Только редкая и дорогая паучья маска, которую одолжил Джарлакслю Громф Бэнр, могла помочь так легко проскользнуть на хорошо защищенную территорию.
Джарлаксл перебросил ногу через верх ограды, и скользнул вниз по другой стороне. Он застыл на месте, при виде оранжевой вспышки слева от себя. Проклятье, очень плохо если он попался. Стражник едва ли представляет угрозу – все здесь знают наемника – но если до Матроны Бэнр дойдет что его поймали, она запросто может содрать с него шкуру заживо.
Свет потух почти мгновенно, и как только глаза Джарлаксля приспособились, он заметил красивого молодого дроу, с аккуратно убранными волосами, сидящего на большом ящере перпендикулярно полу и держащего десятифутовое зазубренное копье. Копье смерти, узнал Джарлаксл . Зачарованное леденящей магией, его заостренный наконечник обнаруживал свой смертоносный холод чувствительным к теплу глазам наемника.
"Приветствую тебя, Бергинион Бэнр!" показал наемник на сложном молчаливом языке рук, используемом дроу. Бергинион был младшим сыном Матроны Бэнр, лидером наездников на ящерах, он хорошо был известен наемнику и не был ему врагом.
"И я тебя, Джарлаксл," ответил Бергинион. "Ты проворен, впрочем как и всегда."
"Приказ твоей матери", просигналил в ответ Джарлаксл. Бергинион сверкнул улыбкой, жестом указал наемнику что он может идти, затем пнул свое животное и взобрался по сталагмиту, продолжив свое патрулирование.
Джарлакслю нравился младший мужчина Бэнр. Он провел с ним немало дней в последнее время, учась у молодого воина, поскольку когда-то Бергинион учился вместе с Дриззтом До’Урден в Мели-Маджере, и частенько в тренировочных боях встречался со скимитарами Дриззта. В бою Бергинион двигался изящно, почти идеально, и знание о том, что Дриззт побеждал молодого Бэнра только усиливало уважение Джарлаксля к изменнику.
Джарлаксл почти оплакивал близкую гибель Дриззта До’Урдена.
Перебравшись через стену наемник убрал паучью маску в мешочек и спокойно направился по территории Бэнр, оставив слишком известную шляпу на спине и крепко обвернув плащ на плечах, скрывая тот факт, что он одет в тунику без рукавов. Но свою более чем необычную безволосую голову он спрятать не мог, и прекрасно понимал что множество стражей Бэнр могут узнать его пока он идет в самое большое из строений Дома, где находились благородные члены рода.
Однако охранники не узнавали его – или, скорее, не показывали что узнали, следуя по видимому своим приказаниям. Джарлаксл чуть было не рассмеялся вслух. Так много сложностей можно было избежать если пройти просто, как полагается, черезболее заметные врата. Все, в том числе и Триэль, прекрасно знали что он придет сюда. Все это была игра притворства и интриги, а Матрона Бэнр была в ней самым главным игроком.
- З’ресс! крикнул наемник, это слово на языке дроу обозначало силу и было паролем для входа в здание, и постучал покаменной двери, которая немедленно поднялась вверх.
Джарлаксл отсалютовал своей шляпой невидимым стражам (вероятнее всего огромным рабам-минотаврам, которых предпочитала Матрона Бэнр).
Свет внутри вынудил Джарлаксля остановиться и позволить зрению вернуться в нормальный видимый спектр. Десятки темных эльфиек двигались в разных направлениях, черные с серебром униформы Бэнр плотно облегали их изящные привлекательные фигуры. Все глаза повернулись на пришедшего – лидер Бреган Д’эрт считался в Мензоберранзане лакомой добычей, – и похотливые взгляды, которыми женщины окидывали его, почти не смотря при этом ему в лицо, заставили Джарлаксля усмехнуться в ответ. Некоторых мужчин дроу это могло бы разозлить, но, по мнению Джарлаксля, открытый голод в глазах этих женщин только добавлял ему власти.
Наемник прошел к большой черной колонне в центре округлого помещения. Он погладил гладкий мрамор и нащупал нажимную плиту, открывшую участок стены.
Джарлаксл обнаружил внутри Дантрага Бэнра, мастера оружия Дома, спокойно облокотившегося на стену. Джарлаксл понял что воин дожидается его. Как и его младший брат, Дантраг был красив, высок (ближе к шести футам чем к пяти), строен и мускулист. Глаза его были янтарного оттенка, который становился красным, когда он сердился. Белые волосы были зачесаны назад и связаны хвостом.
Как мастер оружия Дома Бэнр, Дантраг был лучше снаряжен для боя, чем любой дроу в городе. Блестящая черная кольчуга сверкнувшая серебром, когда он повернулся облегала его тело как вторая кожа. Два меча висели на его изукрашенном поясе. Как ни странно, только один из них был изготовлен дроу, великолепный клинок на взгляд Джарлаксля. Второй, по слухам трофей доставшийся от обитателя поверхности, как говорили, испытывал собственный голод, и мог разрубить камень ничуть не затупившись.
Горделивый боец поднял руку приветствуя наемника. Делая это онпродемонстрировал один из своих магических браслетов, полоски черного материала на сияющих мифриловых кольцах. Дантраг никогда не говорил о том, для чего они служат. Некоторые полагали, что они своей магией обеспечивают ему защиту. Джарлаксл видел Дантрага в бою и не оспаривал этого, подобные защитные браслеты были довольно известной вещью. Что куда больше интриговало наемника так это то, что в схватке Дантраг обычно успевал нанести удар первым.
Джарлаксл не был уверен в своих подозрениях, даже без браслетов и другой магии Дантраг Бэнр был одним из лучших бойцов Мензоберранзана. Его основным соперником был Закнафейн До’Урден, отец и учитель Дриззта, но Закнафейн был мертв, принесен в жертву за совершенные против Паучьей Королевы кощунственные преступления. Таким образом, достойным оппонентом Дантрагу оставался только Утегентал, огромный и сильный мастер оружия Барризон Дель’Армго, второго Дома города. Зная гордость обоих воинов, Джарлаксл подозревал что они как-нибудь в секрете от всех встретятся в смертельном бою, просто чтобы узнать кто из них лучше.
Мысли о таком зрелище интриговали Джарлаксля, хотя подобная разрушительная гордость ему всегда была непонятна. Многие кто видел командующего наемников в сражении считали его достойным соперником для любого из этой пары, но сам Джарлаксл играть в такие игры не собирался. По мнению Джарлаксля, гордость – слишком глупая вещь, чтобы драться из-за нее, тем более когда такое прекрасное оружие и мастерство могут быть использованы для получения более весомых благ. Скажем, как эти браслеты. А может быть, эти великолепные браслеты помогут Дантрагу обчистить труп Утегентала?
С магией все возможно. Джарлаксл улыбнулся, продолжая изучать Дантрага; наемник обожал экзотическое волшебство, а где же еще в Подземье можно найти коллекцию разнообразных магических вещичек богаче чем в Доме Бэнр?
Как, например, цилиндр в который он вошел. Он казался совершенно обычным, округлое помещение с дырой в потолке слева от Джарлаксля и отверстием в полу справа.
Он кивнул Дантрагу, махнувшему рукой налево, и подошел под дыру.Он почувствовал, как магия подхватила его и подняла в воздух, поднимая его на следующий уровень. Цилиндр на этом уровне выглядел так же как и на первом, и Джарлаксл направился прямо к потолочной дыре, которая отправит его на третий уровень.
Дантраг поднялся на второй уровень когда Джарлаксл уже тихо плыл на третий, и быстро догнав его остановил руку наемника когда тот потянулся к механизму, открывавшему дверь на этот уровень. Джарлаксл кивнул на следующее отверстие в потолке, которое вело на четвертый уровень, в тронную комнату Матроны Баэнре.
"Четвертый уровень?"- удивлялся Джарлаксл следуя за Дантрагом и снова левитируя вверх. Тронная комната Матроны Бэнр? Обычно первая мать-матрона принимала посетителей на третьем уровне здания.
"Матрона Бэнр уже встречается с гостем," объяснил Дантраг на языке жестов когда голова Джарлаксля поднялась над полом.
Джарлаксл кивнул и шагнул из дыры, ожидая что Дантраг укажет дальнейший путь. Однако Дантраг не двинулся к двери, а залез в мешочек и достал немного серебристо блестевшей пыли. Подмигнув наемнику, он рассыпал пыль по задней стене. Она засверкала и задвигалась, сформировав серебряную паутину, которая затем раскрылась наружу спиралью, как ворота Бэнр, оставляя отверстие.
"После вас", вежливо изобразили пальцы Дантрага.
Джарлаксл изучал воина, ища ловушку. Стоит ли идти сквозь то, что явно выглядит как межпространственный портал только чтобы оказаться брошенным на каком-нибудь дьявольском плане бытия?
Дантраг оказался достойным оппонентом, его прекрасные точеные черты с высокими решительными скулами абсолютно ничего не открыли обычно эффективному испытующему взгляду Джарлаксля. Все-таки Джарлаксл прошел в отверстие, решив наконец, что Дантраг слишком горд чтобы уничтожать его обманом. Если бы Дантраг хотел убрать наемника, он бы использовал оружие, а не хитрости магов.
Сын Бэнр проследовал за Джарлакслем в маленькую межпространственную область соприкасавшуюся с тронным залом Матроны Бэнр. Дантраг провел Джарлаксля вдоль тонкой серебрянной нити к дальней стороне помещения, к отверстию смотревшему в комнату.
Там, на большом сапфировом троне, сидела изможденная Матрона Бэнр, лицо ее бороздили тысячи паучьих нитей. Джарлаксл потратил немало времени разглядывая трон, перед тем как обратить внимание на мать-матрону, и бессознательно облизал тонкие губы. Дантраг хмыкнул, понимая чувства наемника. На конце каждого подлокотника трона находился огромный алмаз, как минимум тридцать каратов.
Сам трон был изваян из чистейшей черноты сапфира, сияющий колодец манивший в свои глубины. Извивающиеся фигуры двигались в этом бассейне черноты; ходили слухи что проклятые души тех, кто преступил волю Ллот, и за это были превращены в отвратительных драйдеров, содержались теперь в чернильной тьме пространства, находившегося в великолепном троне Матроны Бэнр.
Эти отрезвляющие мысли вернули наемника к реальности; он может обдумывать все что угодно, но никогда не будет настолько глуп, чтобы только пытаться украсть один из этих алмазов! Тогда он посмотрел на Матрону Бэнр, и двух незаметных писцов жавшихся за ней и лихорадочно делавших записи. Слева от первой матери-матроны стояла Блейден’Керст, старшая из присутствовавших в доме дочерей, третья в ряду за Триэль и Громфом. Джарлакслю Блейден’Керст не нравилась еще больше чем Триэль, ее садизм был доведен до крайности. Несколько раз наемнику казалось, что ему придется убить ее для самозащиты. Это сулило ему трудности, хотя Джарлаксл подозревал, что Матрона Бэнр тайно обрадовалась бы смерти своей злобной дочери. Даже могучей матери-матроне трудно было удерживать ее под полным контролем.
Направо от Матроны Бэнр находилось еще одно из наименее симпатичных Джарлакслю существ, иллитид Мефил Эл-Видденвелп, спрутоголовый советник матроны. Как обычно, он носил свои ярко-алые одежды, с длинными рукавами скрывавшими костлявые руки, заканчивавшиеся тремя когтями. Джарлакслю хотелось бы, чтобы уродливое существо заодно носило бы маску и капюшон. Пурпурная бесформенная голова, с четырьмя щупальцами там где должны были быть губы, молочно белые глаза без зрачков – это было самым отвратительнейшим зрелищем когда-либо виденным Джарлакслем. Обычно, если речь шла о прибыли Джарлаксл мог сквозь пальцы смотреть на внешний облик, но с уродливыми, таинственными и смертельно опасными иллитидами он предпочитал иметь как можно меньше дел.
Большинство дроу испытывали подобные чувства к иллитидам, и Джарлаксл внезапно удивился, что Матрона Бэнр так открыто выставляет Эл-Виденвелпа. Впрочем, когда он обратил внимание на женщину, стоявшую напротив Матроны Бэнр, все стало ясным.
Она была худой и маленькой, ниже даже Триэли, и казалась гораздо слабее. Ее черное одеяние было неприметным, и на ней не было никаких украшений – явно не подходящее облачение для матроны-матери. Тем не менее, эта дроу, К’йорл Одран, была матроной-матерью, владычицей Облодра, Третьего Дома Мензоберранзана.
"К’йорл?" показал пальцами Дантрагу Джарлаксл с недоверчивым выражением лица. К’йорл была в числе самых презираемых правителей Мензоберранзана. Матрона Бэнр ненавидела К’йорл, и нередко открыто говорила, что Мензоберранзан будет куда лучше без этой Одран. Единственное, что удерживало Дом Бэнр от уничтожения Облодра, был тот факт, что женщины третьего Дома владели таинственными силами разума. И если кто и может понять намерения и скрытые мысли таинственной и опасной К’йорл, так это иллитид, Эл-Видденвелп.
- Три сотни, - говорила К’йорл.
Матрона Бэнр откинулась назад, лицо ее было кислым. - Жалкие гроши, - ответила она.
- Половина моих рабов, - ответила К’йорл, сверкнув своей обычной ухмылкой, хорошо известный сигнал что не особо хитрая К’йорл лжет.
Матрона Бэнр засмеялась, и неожиданно оборвала смех. Она подалась вперед на своем сидении, худые руки лежали на великолепных алмазах, лицо было нахмурено. Пробормотав что-то про себя, она убрала ладонь с одного из алмазов. Камень сверкнул внутренним огнем, и высвободил поток пурпурного света, окутавший спутника К’йорл, непримечательного мужчину, в серию змеящихся потрескивающих дуг пурпурно-сияющей энергии. Он закричал, задергал руками борясь с поглощающими волнами.
Матрона Бэнр подняла другую ладонь, и второй луч присоединился к первому. Теперь мужчина казался не более чем пурпурным силуэтом.
Джарлаксл внимательно наблюдал, как К’йорл закрыла глаза и сдвинула брови. Затем неожиданно ее глаза открылись, и она неверяще уставилась на Эл-Видденвелпа. Наемник был достаточно мудр чтобы понять, что в это самое мгновение произошла схватка воль, и не очень удивлен тем, что победил в ней пожиратель мозгов.
Несчастный мужчина Облодра теперь уже был не более чем тень, а еще через мгновение и того меньше. Его просто не было.
К’йорл Одран яростно нахмурилась, казалась, она готова взорваться, но Матрона Бэнр, опаснейшая из дроу, не дрогнула.
Неожиданно К’йорл снова широко улыбнулась, и весело сказала, "Он был всего лишь мужчина".
- К’йорл! - рявкнула Бэнр. - Эти действия одобрены Ллот, и ты будешь сотрудничать!
- Угрозы? - проговорила К’йорл.
Матрона Бэнр поднялась со своего трона и подошла к непоколебимой К’йорл. Она подняла левую руку к щеке женщины Облодра, и даже сдержанная К’йорл мигнула. На этой руке Матрона Маэнре носила огромное золотое кольцо, четыре незаконченных ободка двигались как будто они были восемью ногами живого паука. Огромный темно-синий сапфир сиял на нем. Как знала К’йорл, в таком кольце находился живой велшаресс оррб, паук королевы, родственник, хотя куда более смертоносный, черной вдовы с поверхности.
- Ты должна понимать всю важность этого, - продолжила Матрона Бэнр.
К изумлению Джарлаксля (и, как он заметил, рука Дантрага немедленно потянулась к мечу, как будто мастер оружия собирался выпрыгнуть из межпространственного наблюдательного поста и убить Облодра), К’йорл отбросила руку Матроны Бэнр.
- Барризон Дель’Армго согласны, - спокойно заметила Матроны Бэнр, - движением руки удерживая свою дочь и советника-иллитида.
К’йорл усмехнулась, явный блеф, матрона-мать Третьего Дома никак не могла быть обрадована союзом первых двух Домов в предприятии, которого она хотела избежать.
- Как и Фэн Тлаббар, - лукаво добавила Матрона Бэнр, имея в виду Четвертый Дом города, самых ненавистных врагов Облодра. Слова Бэнр были неприкрытой угрозой, при поддержке Дома Бэнр и Дома Барризон Дель’Армго Фэн Тлаббар могли быстро сокрушить Облодра и занять третью позицию в городе.
Матрона Бэнр скользнула назад на свой сапфировый трон, не отрывая взгляда от К’йорл.
- У меня не так много дроу, - заметила К’йорл, и в первый раз Джарлаксл услышал в голосе выскочки-Облодра смирение.
- Да, но у тебя есть кобольды! - резко возразила Матрона Бэнр. - И не смей упоминать о шести сотнях! Туннели Клаурифта под Домом Облодра огромны.
- Я дам тебе три тысячи, - отвечала К’йорл, все еще пытаясь торговаться.
- В десять раз больше! - прорычала Бэнр.
К’йорл промолчала, просто откинула голову назад, и посмотрела поверх своего тонкого носа на первую матрону-мать.
- Я не соглашусь меньше чем на двадцать тысяч, - оборвала торговлю Матрона Бэнр. - Укрепления дварфьей крепости будут изощренными, и понадобятся рабы, чтобы открыть нам дорогу.
- Высокая цена, - сказала К’йорл.
- Двадцать тысяч кобольдов ничего не значат по сравнению с жизнью одного дроу, - напомнила Бэнр, и добавила для большего эффекта, - в глазах Ллот.
К’йорл начала что-то резко говорить, но Матрона Бэнр мгновенно прервала ее.
- Избавь меня от своих угроз!, - закричала Бэнр, ее тонкая шея казалась еще более костлявой когда она сжала челюсти и наклонилась вперед. - В глазах Ллот то, что происходит, выходит за рамки обычной борьбы Домов, и обещаю тебе, К’йорл, неподчинение Дома Облодра поможет возвышению Фэн Тлаббар!
Глаза Джарлаксля расширились от удивления, и глядя на Дантрага он понял, что у воина тоже нет объяснений. Никогда прежде наемник не слышал ни явно, ни в пересказе от других таких решительных угроз одного Дома другому. Теперь К’йорл не усмехнулась и не ответила. Разглядывая тихую женщину, которая явно с трудом удерживала видимость спокойствия, Джарлаксл мог видеть семена анархии. К’йорл и Дом Облодра не скоро забудут угрозы Матроне Бэнр, а учитывая надменность Бэнр, другие Дома наверняка затаят подобные чувства. Наемник кивнул, вспоминая встречу с Триэль и ее страхи, ей вероятно и придется унаследовать эту опасную ситуацию.
- Двадцать тысяч, - тихо подтвердила К’йорл, - если такую толпу этих маленьких крыс можно будет собрать.
Наконец, матрону-мать Дома Облодра отпустили. Когда она вошла в мраморный цилиндр, Дантраг дернул за конец паучьей нити и выбрался из места меж пространствами в тронный зал.
Джарлаксл последовал за ним, легким шагом подойдя к трону. Он согнулся в низком поклоне, перо диатримы украшавшее его шляпу прошлось по полу. - Великолепное представление, - приветствовал он Матрону Бэнр. - Я счастлив, что мне позволено было лицезреть его.
- Заткнись, - ядовито сказала Бэнр откидываясь назад на троне.
Все еще ухмылясь, наемник перешел к почтительному вниманию.
- К’йорл – всего лишь досадная неприятность, - сказала Матрона Баэнре. - Я не потребую многого от дроу ее Дома, хотя их странные силы мозга могут оказаться полезными, чтобы сломить волю этих твердолобых дварфов. Все что нам от них нужно, это их рабы-кобольды, а учитывая что эта нечисть множится как навозные крысы, жертва их не будет велика.
- Что будет после победы? - осмелился спросить Джарлаксл .
- А это уже решит К’йорл, - немедленно ответила Матрона Бэнр. Затем она жестом приказала всем, даже писцам, покинуть помещение, и теперь всем будет известно, что она собирается нанять банду Джарлаксля как минимум для наблюдения за Домом Облодра.
Они вышли без единого возражения, только Блейден’Керст остановилась, чтобы бросить наемнику угрожающую усмешку. Блейден’Керст ненавидела Джарлаксля как и всех мужчин дроу, считая их просто куклами, на которых она может практиковать свое пыточное мастерство.
В ответ наемник сдвинул повязку на другой глаз, и похотливо подмигнул ей.
Блейден’Керст немедленно посмотрела на мать, будто прося ее разрешения избить наглого мужчину, но Матрона Баэнре повторила выдворяющий жест.
- Вы хотите, чтобы Бреган Д’эрт держали Дом Облодра под наблюдением, - предположил Джарлаксл , как только остался наедине с Бэнр. - Не слишком легкая работа.
- Нет, прервала его Матрона Баэнре. - Даже Бреган Д’Эрт едва ли способны шпионить за этим таинственным Домом.
Наемник был рад, что Матрона Бэнр сказала это, не вынуждая его говорить самому. Он обдумал неожиданное заключение, затем широко ухмыльнулся и склонился в восхищенном поклоне. Матрона Бэнр хотела чтобы другие, в частности Эл-Видденвелп, ошибочно решили, что она наймет Бреган Д’Эрт шпионить за Облодра. Таким способом К’йорл будет выведена из равновесия, вынужденная искать несуществующих призраков.
- Мне нет дела до К’йорл, от нее нужны только рабы, - продолжала Матрона Баэнре. - Если она не будет следовать приказам, Дом Облодра скинут в Клаурифт, и позабудут.
Ее тон, демонстрировавший абсолютную уверенность в своих силах, впечатлил наемника. - Если первый и второй Дома объединились, какой выбор у К’йорл?, - спросил он.

Предыдущая страница 3 Следующая страница


Беззвездная Ночь 4

Матрона Бэнр размышляла, как будто Джарлаксл напомнил ей о чем-то. Она отбросила свои мысли, и продолжала. - У нас нет времени обсуждать твою встречу с Триэль, - сказала она, и Джарлаксл был немало удивлен, он полагал, что основной причиной его визита в Дом Бэнр являлось именно это. - Я хочу, чтобы ты занялся планированием нашего движения к крепости дварфов. Мне нужны карты всех этапов пути, и детальное описание подходов к Мифрил-Холлу, чтобы Дантраг и его генералы могли спланировать атаку.
Джарлаксл кивнул. Естественно, он не собирался спорить с опасной матроной-матерью. - Мы можем послать шпионов в глубь комплекса.. - начал он, но Бэнр снова нетерпеливо прервала его.
- Они нам не нужны, - просто сказала она.
Джарлаксл поглядел с любопытством. - Последняя наша экспедиция не добралась до самого Мифрил-Холла, напомнил он.
Губы Матроны Бэнр искривились в злобной улыбке, заразительной ухмылке заставившей Джарлаксля с нетерпением ждать, какие откровения за ней последуют. Матрона-мать медленно достала из глубин своих одежд цепочку, на которой болталось кольцо, сверкавшее белизной кости, и сделанное, судя по всему, из зуба. - Знаешь, что это? -спросила она, демонстрируя предмет.
- Говорят, это зуб короля дварфов, и в кольце поймана в ловушку его душа, - ответил наемник.
- Король дварфов, - эхом повторила Матрона Бэнр. - А ты ведь знаешь, королевств дварфов не так много.
Джарлаксл сдвинул брови, затем его лицо прояснилось. - Мифрил-Холл? -, спросил он.
Матрона Бэнр кивнула. - Судьба подарила мне удивительное совпадение, - объяснила она. - В этом кольце душа Гандалуга Баттлхаммера, Первого короля Мифрил-Холла, Прародителя клана Баттлхаммера.
В разуме Джарлаксля закружились возможные варианты. Ничего удивительного, что Ллот приказала Вирне преследовать своего беглого брата! Дриззт был просто связью с поверхностью, пешка в большой игре завоеваний.
- Гандалуг говорит со мной, - голос Матроны Бэнр напоминал урчание кошки. - Он помнит Мифрил-Холл.
В этот момент вошла Сос’Ампту Бэнр, проигнорировав Джарлаксля и остановившись перед своей матерью. Матрона-мать не разозлилась на нее, как мог ожидать наемник учитывая ее вторжение, а напротив, глянула на нее с любопытством и разрешила говорить.
- Матрона Мез’Барриз Армго теряет терпение, - сказала Сос’Ампту.
"В часовне", понял Джарлаксл, поскольку Сос’Ампту отвечала за великолепную часовню Бэнр и редко покидала ее. Наемник на мгновение задумался.Мез’Баррис – матрона-мать Дома Барризон Дель’Армго, второго по положению в городе. С чего бы ей быть в гостях у Бэнр, если, как объявила Матрона Бэнр,Барризон Дель'Армго уже согласились на участие в войне? В самом деле, с чего бы вдруг?
- Возможно, вам лучше сначала повидаться с Матроной Мез’Барриз, - лукаво сказал наемник Матроне Бэнр. Старая матрона с одобрением восприняла замечание. Это демонстрировало ей, что ее любимый шпион не теряет ясности мышления.
- С К’йорл было сложнее, ответила Бэнр. - Ожидание делало ее характер еще более мерзким чем обычно. Мез’Барриз куда спокойнее, и лучше понимает возможные преимущества. Она согласится на войну с дварфами.
Матрона Бэнр и наемник прошли к мраморному цилиндру, Сос’Ампту уже ждала внутри. - Кроме того, - добавила первая матрона-мать, со злобной ухмылкой, - теперь, когда Дом Облодра вошел в союз, какой выбор остался у Мез’Барриз?
"Она была великолепна эта старуха", решил Джарлаксл . Просто великолепна. Кинув последний печальный взгляд на алмазы в рукоятках трона, он глубоко вздохнул и последовал за двумя женщинами из крепости Дома Бэнр.

ГЛАВА 4
ОГОНЬ В ЕЕ ГЛАЗАХ

Кэтти-бри обернула вокруг себя серый плащ, чтобы скрыть кинжал и маску, которые дал ей Регис. Пока она приближалась к покоям Бруенора, ее обуревали смешанные чувства; она хотела, чтобы дварф был здесь, и в то же время надеялась что его не окажется на месте.
Как она может уйти не повидавшись в последний раз с Бруенором, своим отцом? Но нынешний дварф казался Кэтти-бри лишь своей оболочкой, старой развалиной, ожидающей смерти. Ей не хотелось видеть его таким, не хотелось запоминать такой его облик, отправляясь в Подземье.
Она подняла руку, чтобы постучатся в дверь его комнаты, но вместо этого просто мягко приоткрыла дверь и заглянула внутрь. Она заметила стоявшего, в стороне от горящего камина, дварфа, но это был не Бруенор. Тиббледорф Пвент, дварф-берсерк, прыгал кругами, явно пытаясь поймать надоедливое насекомое. Как обычно, он носил свои доспехи, утыканные торчавшими отовсюду (в том числе на перчатках, наколенниках и локтях) в разных направлениях шипами. Броня скрипела при прыжках, этот звук чрезвычайно раздражал Кэтти-бри. Открытый шлем Пвента лежал на кресле позади него, шип на макушке шлема был почти с пол дварфа. Как могла видеть Кэтти-бри, берсерк был почти лыс, оставшиеся тонкие пряди черных волос покрывали его голову с боков, переходя в огромную, кудрявую черную бороду.
Кэтти-бри открыла дверь чуть шире, и увидела сидящего напротив слабого огня Бруенора, который отсутствующе пытался сдвинуть хворост, чтобы угасающие искры вновь ожили. Его осторожное прикосновение к сияющей палке заставило Кэтти-бри моргнуть. Не так давно, она помнила, король просто потянулся бы в горящий очаг и раздробил мешающую палку голой рукой.
Посмотрев на Пвента (он что-то усиленно жевал, и Кэтти-бри искренне понадеялась что это было не насекомое), девушка вошла в комнату, на ходу проверяя, надежно ли укрывает ее вещи плащ.
- Приветик! - выдавил Пвент между жеванием. Заглушая брезгливость при мысли о том, что он поедает насекомое, в Кэтти-бри проснулось удивление – как же он умудряется так долго его жевать!?
- Тебе бы не помешала борода!, - крикнул берсерк свое обычное приветствие. Еще с первой их встречи вечно грязный дварф утверждал, что Кэтти-бри стала бы очаровательнейшей женщиной, если бы только отрастила бороду.
- Я стараюсь, - ответила Кэтти-бри. - Ты же заставил меня пообещать, чтобы я не брила лицо еще когда мы познакомились. - Она потрепала берсерка по голове, и пожалела об этом, почувствовав оставшийся на ладони жирный след.
- Хорошая девочка!, - ответил Пвент. Обнаружив еще что-то летящее он бросился в погоню.
- Куда ты собралась? - потребовал Бруенор даже не дав Кэтти-бри поздороваться.
Кэтти-бри вздохнула при виде угрюмого лица ее отца. Как же она мечтала вновь увидеть его улыбку! Кэтти-бри заметила рану на его лбу, царапина только покрывавшаяся коркой. Насколько она знала, несколько ночей назад он заговорившись врезался в тяжелую деревянную дверь, в то время как два молодых дварфа отчаянно старались удержать его. Вместе с жутким шрамом, проходившим через лоб к челюсти через глазницу, это придавало старому дварфу весьма потрепанный вид.
- Так куда ты идешь?, - сердито повторил Бруенор.
- Сеттлстоун, - солгала девушка, имея в виду город варваров, народа Вульфгара, у подножия гор от восточных ворот Мифрил-Холла. - Племя строит курган в честь Вульфгара. - Кэтти-бри сама удивилась, как легко пришла к ней ложь; она всегда могла убедить Бруенора, частенько использовала при этом полу-истину и игры со смыслом чтобы обойти правду, но никогда она так прямо не обманывала его.
Напомнив себе о важности своей цели она глядела рыжебородому дварфу в глаза, продолжая: - Я хочу быть там прежде чем они начнут. Если уж они хотят это сделать, пусть тогда сделают хорошо. Меньшего Вульфгар не заслуживает.
Единственный глаз Бруенора затуманился, став еще более тусклым, и израненный дварф отвернулся от Кэтти-бри, вернувшись к своему бесполезному ковырянию в огне, выдавив из себя вялый кивок согласия. Не секрет, что Бруенор не любил разговоры о Вульфгаре – он даже ударил одного из жрецов, настаивававшего, что согласно традициям Эйджис-фанг не имел права на самое почетное место в Зале Думатона, ведь им владел человек, а не дварф.
Кэтти-бри заметила, что доспехи Пвента прекратили скрип, и оглянулась на берсеркера. Он стоял у открытой двери, печально оглядывая Кэтти-бри и спину Бруенора. Кивнув девушке он тихо, как только мог (для закованого в ржавую броню дварфа-берсеркера) вышел из комнаты.
Кэтти-бри была явно не единственной, кому не нравилась развалина, в которую превратился Бруенор Баттлхаммера.
- Они сочувствуют тебе, - заметила она Бруенору, который казалось не слушал. - Все в Мифрил-Холле тепло говорят о своем раненом короле.
- Закрой свой рот, - проворчал Бруенор сквось сжатые губы. Он все также сидел глядя в огонь.
Кэтти-бри знала, что этот намек на угрозу был пустым, еще одно напоминание о падении Бруенора. В прошлом, когда Бруенор Баттлхаммер предлагал кому-то заткнуться, его слушались, или Бруенор затыкал адресата сам. Теперь же, после схваток со жрецом и с дверью огонь в Бруеноре угасал, подобно огню в его очаге.
- Ты будешь ковырятся там до конца дней? - спросила Кэтти-бри пытаясь разозлить его, раздуть угли гордости Бруенора.
- Раз мне это нравится, - слишком тихо ответил дварф.
Кэтти-бри опять вздохнула, и намеренно дернула плащ на бедрах, открывая волшубную маску и украшенный кинжал Энтрери. Хотя девушка намеревалась идти одна, и не хотела объявлять обо всем Бруенору, она молилась чтобы в Бруеноре осталось достаточно жизни, чтобы он смог заметить.
В тишине проходили долгие минуты, только изредка потрескивали угли и шипело сырое дерево.
- Вернусь когда вернусь! разочарованно заявила женщина и направилась к двери. Бруенор отсутствующе махнул ей через плечо, даже не обернувшись.
Кэтти-бри помедлила у двери, открыла и тихо закрыла ее, но не покинула комнату. Выждала несколько мгновений, не поверив что Бруенор все так же будет сидеть у огня. Затем проскользнула по комнате и через дверной проем, в спальню дварфа.
Кэтти-бри подошла к большому дубовому шкафу – дар от народа Вульфгара, полированное дерево блестело, по бокам его были вырезаны изображения Эйджис-фанга, могучего молота созданного Бруенором. Кэтти-бри остановилась, несмотря на то, что надо было выбираться отсюда пока Бруенор не обратил на нее внимания, и посмотрела на рисунки, вспоминая Вульфгара. Ей никогда не смирится с этой потерей. Она знала это, но также знала и то, что время траура для нее заканчивается, ей нужно снова приниматься за дела живущих. Особенно теперь, напомнила себе Кэтти-бри, когда еще один ее друг идет навстречу опасности.
В каменной шкатулке на шкафу Кэтти-бри нашла то, что искала: маленький медальон на серебрянной цепочке, дар Бруенору от Алустриэль, Леди Сильверимуна. Во время первого путешествия друзей в Мифрил-Холл они потеряли Бруенора, решили что он погиб. Однако он смог выбраться, избежав враждебных серых дварфов, объявивших Мифрил-Холл своей собственностью, и с помощью Алустриэль нашел Кэтти-бри в Лонгсэддле, деревне на юго-западе. Дриззт и Вульфгар давно ушли на юг, разыскивая Региса, плененного Энтрери.
Тогда Алустриэль и подарила Бруенору заколдованный медальон. Внутри его был маленький портрет Дриззта, и с ним дварф смог следовать за дроу. Направление на Дриззта и расстояние до него можно было определить по теплу, шедшему от медальона.
Сейчас металл был холоден, холоднее воздуха в комнате, и для Кэтти-бри это означало что Дриззт уже очень далеко от нее.
Кэтти-бри открыла медальон, и вгляделась в точное изображение дорогого друга – дроу. Она раздумывала, стоит ли брать его. Вообще-то, отвести ее к Дриззту скорее всего могла и Гвенвивар, стоит только найти его след, и она обдумывала еще и то, что, быть может, когда Бруенор все узнает от Региса огонь вновь вернется в его глаза, и он кинется в погоню.
Кэтти-бри нравилась мысль о возрожденном Бруеноре, она хотела бы чтобы отец кинулся ей на помощь, спасать Дриззта, но это была надежда ребенка, понимала она, нереальная, а то и опасная.
Кэтти-бри захлопнула медальон и взяла его в руки. Выскользнула из спальни и прокралась через комнату (рыжебородый дварф все так же сидел у огня, а мысли его витали далеко-далеко), затем бросилась через залы верхних уровней, боясь что если она сейчас же не отправится в путь, то окончательно потеряет решимость.
Уже снаружи она вновь оглядела медальон, понимая что забрав его разрушила все шансы на то, что Бруенор последует за ней. Она могла полагаться только на себя.
Так и должно быть, решила Кэтти-бри, надела цепочку через голову и направилась с гор, надеясь попасть в Сильверимун не слишком отстав от Дриззта.

* * *

Так тихо и незаметно как только мог, он крался по темным улицам Мензоберранзана, видящие тепло глаза отсвечивали рубиново-красным. Все чего он сейчас хотел, это добраться до базы Джарлаксля, назад к дроу, которые могли оценить его по достоинству.
- Вэла риввил!- раздался пронзительный крик сбоку.
Он остановился, осторожно оперевшись на кучу камней около незанятого сталагмитового холма. Он слышал эти слова раньше, всегда именно эти слова, произнесенные именно с такой насмешкой.
- Вэла риввил!, - сказала дроу, приближаясь к нему, держа в своей руке жезл, оканчивающийся тремя восьмифутовыми шупальцами, будто осмысленно желавшими со всей жестокостью впиться в него. По крайней мере, у нее не было кнута с когтями, подумал он, имея в виду употребляемое многими жрицами дроу высшего ранга оружие заканчивающееся живыми змеиными головами.
Она подошла и остановилась прямо напротив него, все так же стоявшего без движения, почтительно опустив глаза как и учил его Джарлаксл . Он подозревал, что она тоже старалась оставаться незамеченной – зачем еще женщине-дроу, обладавшей достаточной властью чтобы владеть одним из этих жутких жезлов, красться через эту беднейшую часть Мензоберранзана?
Мелодичным голосом она разразилась потоком слов на языке дроу, слишком быстро для понимания новичка. Он успел разобрать слова куарт, означавшее приказ, и харл’ил’кик– падай, поскольку все равно ожидал их – ему всегда приказывали склоняться.
И он упал, немедленно и послушно, хотя удар о прочный камень болью отозвался в его коленях.
Дроу медленно прогуливалась перед ним, позволяя ему рассмотреть ее изящные ноги, даже потянула его лицо вверх, чтобы он мог видеть ее – безусловно, прекрасное – лицо, пока она прошептала свое имя, - Джерлис.
Она будто собиралась поцеловать его, но вместо этого ударила его по щеке. Его руки потянулись к мечу и кинжалу, но он отдернул их, представив возможные последствия.
Дроу все так же ходила рядышком, разговаривая одновременно и с ним и сама с собой. Много раз она повторяла "Иблит", слово обозначавшее у дроу экскременты.В конце концов он не выдержал и произнес единственное слово "аббан", как рассказал ему Джарлаксл , это означало "союзник".
- Аббан дель дартзиир!, - крикнула она в ответ, вновь ударив его, на сей раз по затылку, чуть было не заставив его ткнуться лицом в пол.
Он не понимал все, но, как ему казалось, "дартизиир" имело какое-то отношение к эльфам поверхности. Он начал понимать, что, похоже, попал в серьезную передрягу, и на сей раз легко вырваться ему не удастся.
- Аббан дель дартзиир!, - снова крикнула Джерлис, и на сей раз уже жезл а не ее рука обрушился на него сзади, все три щупальца болезненно впились в правое плечо. Он схватился за рану и упал на камень, его правая рука была теперь бесполезна, волны боли катились по телу.
Джерлис ударила снова, по спине, но быстрый рывок спас его от удара всех трех щупалец.
Он лихорадочно размышлял. Нужно было действовать быстро. Женщина издевалась над ним, била жезлом по стенам туннеля и, нередко, по его окровавленной спине. Теперь он был уверен, что женщина наткнулась на него случайно, выполняя какое-то задание столь же секретное, как и его, и что скорее всего ему не удастся уйти с места их встречи.
Одно из щупалец шлепнуло сзади по его голове, ошеломив его. Правая рука все так же оставалась парализованной, результат магии от удара тремя щупальцами сразу.
Но он должен действовать. Левая рука двинулась к правому бедру, к кинжалу, затем переменив решение сместилась к другому боку.
- Аббан дель дартзиир! - вновь выкрикнулаДжерлис, ее рука рванулась вперед.
Он мгновенно развернулся и встретил ее, его клинок, не изготовленный дроу, сердито сверкнул встретившись с щупальцами. Зеленая вспышка, одно из щупалец отвалилась, но два других прошли блок иударили его по лицу.
- Дживвин!, - воскликнула восхищенная дроу, слово означало игру, и грациозно изогнулась, благодаря его за глупое сопротивление, за то что он доставлял ей такое удовольствие.
- Поиграй-ка с этим! - бросил он в ответ, бросаясь вперед, вытянув руку с мечом.
Шар магической темноты упал на него.
- Дживвин! - снова засмеялась Джерлис, и вновь попыталась нанести удар. Но противостоял ей не новичок в боях с темными эльфами, и, к удивлению женщины, она не обнаружила его в вызванном ей шаре.
Он выскочил из тьмы, одна рука бессильно свисала, зато другая двигалась мгновенно, демонстрируя отменное мастерство владения мечом. Но женщина дроу была отлично тренирована в воинских искусствах, и вооружена магическим жезлом. Она отбила удар и ответила сама, вновь попала и продолжала смеяться.
Она еще не поняла, с кем имеет дело.
Он вновь сделал прямой выпад, дернулся влево, будто собираясь нанестиширокий удар с разворота, и тут же перехватил захват на оружии, сместился назад направо, и метнул меч как копье.
Острие с готовностью вошло в грудь удивленной женщины, пройдя сквозь прочную броню дроу.
Он последовал за своим выпадом, в прыжке выставив ноги так, что они ударили по рукояти меча, заставляя его еще глубже погрузится в тело.
Дроу упала на скалу, покатилась по ней, пока не наткнулась на неровную стенку сталагмита, удержавшую ее в полустоячем положении, красные глаза застыли в удивлении.
- Как жаль, Джерлис, - прошептал он ей на ухо, мягко поцеловав в щеку, схватился за рукоять меча и наступил на дергавшиеся щупальца, давя их. - Мы бы могли доставить друг другу столько удовольствия.
Он освободил меч, и с гримасой обдумал последствия гибели этой женщины дроу. Однако чувствовал он и удовлетворение, возвращая себе хоть какой-то контроль над своей жизнью. Он не для того прошел множество битв, чтобы закончить жизнь рабом!
Через некоторое время он покинул аллею, оставив Джерлис и ее жезл погребенными под камнями, а в его походку вновь венрнулась упругость.

ГЛАВА 5
СКВОЗЬ ГОДЫ

Дриззт чувствовал, что за ним наблюдают. Он знал, что это были глаза эльфа, и, наверняка, еще и стрелы. Следопыт осторожно продолжал свой путь через Мунвуд, оружие он убрал, а капюшон зеленого плаща был откинут, демонстрируя длинную гриву белых волос и темную кожу его эльфийских черт.
Солнце лениво пробивалось сквозь зеленеющие деревья, пестря лес ярко-желтыми точками. Дриззт не пытался обходить их, как и для того, чтобы показать эльфам, что он не обычный дроу, так и из-за своей искренней любви к солнечному теплу. Дорога была гладкой и широкой, что было несколько неожиданно для леса, известного своими дремучими зарослями. Минуты переходили в часы, и Дриззт, уже углубившись в лес, начал надеятся что сможет спокойно пройти через Мунвуд. Он совершенно не напрашивался на приключения, ему надо было достичь своей цели.
Немного позже он выбрался на маленькую полянку. Несколько поленьев были выложены квадратом вокруг каменного ложа для костра. Это был не обычный лагерь, а специальное место встреч для всех тех, кто уважал красоту леса и созданий, находящих в нем приют.
Дриззт вошел в лагерь и осмотрел деревья. Оглядев мох на основании огромного дуба, дроу заметил несколько меток. Время не пощадило их, но можно было различить и поднявшегося на лапы медведя, и дикую свинью. Это были знаки следопытов, и дроу, удовлетворенно кивнув, наконец нашел хорошо замаскированное древесное дупло. Осторожно пошарив в нем, он вытащил из него связку сушеной еды, топорик и мех с хорошим вином. Дриззт отпил немного вина, сожалея, что не может ничего добавить к запасам, поскольку вся провизия, которую он нес наверняка понадобится ему на долгом пути по опасному Подземью.
Он вернул вещи назад, после того как нарубил себе топором немного мертвой древесины, затем вырезал на мшистом покрове собственный знак, единорога, и вернулся к ближайшему полену, чтобы зажечь костер и поесть.
- Ты не обычный дроу, - послышался звонкий голос сзади, еще до того как он успел приготовить еду. Сказано было по эльфийски, мелодичный тон голоса тоже не принадлежал человеку.
Дриззт медленно повернулся, понимая, что с разных сторон на него наверняка нацелено несколько луков. Перед ним стояла эльфийка. Еще совсем молодая девушка, моложе даже Дриззта, который прожил только десятую часть своей жизни. На ней был лесной плащ зеленого цвета, похожий на плащ Дриззта, коричневая туника и штаны, на плече она легко держала длинный лук, а на бедре у нее висел легкий меч. Волосы ее были иссиня-черными, а кожа такой бледной, что, казалось, отражала эту синеву. И глаза ее, яркие, сияющие, были голубыми, с золотым отливом. Дриззт понял, что это был серебряный– а точнее, лунный эльф.
За годы прожитые на поверхности, Дриззт До’Урден встречал немного эльфов, да и то все они были золотыми эльфами. Лунных эльфов он видел только однажды, в первом своем путешествии на поверхность, будучи членом отряда дроу, уничтожившего маленький эльфийский клан. Жуткие воспоминания вновь ожили для Дриззта, когда он увидел это прекрасное и изящное создание. Только одна из лунных эльфов пережила тогда это избиение, маленький ребенок, которую Дриззт смог скрыть под телом мертвой матери. Это действие, предательство по меркам дроу, принесло тяжкие наказания, потерю семьей Дриззта расположения Ллот, а в результате и смерть Закнафейна, отца Дриззта.
Теперь Дриззт еще раз встретил лунного эльфа, девушку, возможно около тридцати лет, с искрящимися глазами. Рейнджер почувствовал как кровь отливает от его лица. Не те ли это места, куда пришли налетчики-дроу и он вместе с ними?
- Ты не обычный дроу, - повторила эльфийка, снова говоря на своем языке; тон ее был угрюм, глаза угрожающе сверкнули.
Дриззт стоял недвижимо. Он понимал, что должен сказать что-нибудь, но просто не мог подобрать слов – или не мог выдавить их через ком, ставший в горле.
Глаза девушки сузились, нижняя челюсть задрожала и рука инстинктивно потянулась к рукояти меча.
- Я не враг, - смог сказать Дриззт, понимавший, что он должен говорить или придется драться.
Прежде чем он мог моргнуть девушка была уже рядом, взмахнула мечом.
Дриззт не пытался достать оружие, просто стоял опустив руки и сохраняя спокойствие.
Эльфийка подскочила ближе, меч ее был занесен. Неожиданно выражение ее лица изменилось, будто она заметила что-то в глазах Дриззта.
Дико закричав она нанесла удар, но Дриззт был куда быстрее; он скользнул вперед, схватил ее руку с мечом одной рукой, другой обхватил ее и притянул к себе, крепко обняв ее чтобы лишить ее возможности продолжить бой. Он ожидал, что она попытается царапаться, или даже кусаться, но, к его удивлению, она обмякла в его руках, спрятала лицо у него на груди, плечи ее задрожали от рыданий.
Прежде чем он мог успокоить ее, Дриззт почувствовал острие меча прикоснувшегося сзади к его шее. Он немедленно отпустил девушку, снова спокойно опустил руки. Еще один эльф, старше и более суровый, но со столь же прекрасными чертами, вышел из прикрытия деревьев, помочь юной девушке.
- Я не враг, - повторил Дриззт.
- Зачем ты идешь через Мунвуд? - спросил на общем языке неведомый эльф позади него.
- Твои слова верны, - отстраненно ответил Дриззт, все еще раздумывавший о странной девушке. - Мне нужно только пересечь Мунвуд с запада на восток, я не несу зла ни вам, ни лесу.
- Единорог, - услышал Дриззт голос еще одного эльфа от гигантского дуба. Он понял, что эльф нашел метку следопыта во мху. К его облегчению, меч от его шеи убрали.
Дриззт подождал, решив что теперь очередь эльфов говорить. Когда же он наконец решился повернуться, он обнаружил что лунные эльфы ушли, исчезли в зарослях.
Он подумал, что может выследить их, воспоминания о молодой эльфийке все еще тревожили его, но понял, что не имеет права беспокоить их здесь, в их лесном доме.
Быстро закончив свой обед он убедился что место убрано, и находится в таком же состоянии, как и когда он пришел сюда, затем собрал вещи и направился дальше.
Меньше чем через милю он снова наткнулся на нечто любопытное. Полностью оседланная лошадь с украшеной колокольчиками уздечкой стояла тихо и спокойно. Животное стукнуло копытом, увидев подходящего дроу.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Дриззт тихо и мягко заговорил, успокаивая лошадь, и приблизился к ней. Лошадь стояла смирно, даже обнюхала дроу, когда он подошел. Это был отличный конь, сильный и ухоженный, хоть и не отличавшийся размерами. Грива была черно-белой и даже на морде один глаз был окружен белым, а другой, казалось, находился в черной маске.
Поискав вокруг, Дриззт не обнаружил других следов. Он подозревал, что лошадь одолжили ему эльфы Мунвуда, но не мог быть уверен в этом, и не собирался красть чье-то животное.
Он потрепал лошадь по шее и продолжил путь, но только он прошел несколько шагов как конь фыркнул и, развернувшись, галопом догнал его, встав перед ним на дороге.
Из любопытства Дриззт продолжил движение, и лошадь повторила свой маневр.
- Они сказали тебе так делать? - спросил Дриззт, гладя животное по морде.
- Вы направили его ко мне? - крикнул Дриззт в полный голос, обращаясь к окружающему его лесу. - Я спрашиваю эльфов Мунвуда, этот конь оставлен для меня?
Единственным ответом были протестующие голоса потревоженных криком птиц.
Пожав плечами, дроу решил что доберется на лошади до опушки леса, тем более что она недалеко. Оседлав коня он поскакал дальше, по широкой и ровной дороге.
До восточной опушки леса он добрался к концу дня, тени отвысоких деревьев уже начали скрывать. Решив что эльфы одолжили ему средство передвижения только, чтобы он побыстрее убрался с их территории, он остановил лошадь еще в тени, собираясь спешится и отправить животное назад в лес.
Глаз следопыта-дроу привлекло движение на широком поле за границей леса. Он увидел эльфа, сидящего на высоком черном жеребце, рядом с границей кустарников, и глядящего в его сторону. Эльф приложил ладони к губам, и издал пронзительный визг. Лошадь Дриззта выскочила из теней и побежала по траве.
Эльф немедленно изчез в зарослях. Дриззт понял, что эльфы решили помочь ему, и, приняв их дар, поскакал дальше.
Перед тем как он остановился и разбил лагерь на ночь, Дриззт заметил всадника, двигавшегося параллельно ему, на некоторой дистанции к югу. У их доверия были свои пределы.

* * *

У Кэтти-бри было мало опыта общения с городами. Она была в Лускане, проносилась в волшебной колеснице над роскошным и великим Уотердипом и путешествовала через великий южный город Калимпорт. Ничто из этого не подготовило ее к тому, что встретило ее на широких улицах Сильверимуна. Она была и здесь как-то раз, но в то время она была пленницей Артемиса Энтрери, и не обращала внимания на изящные шпили и строения прекрасного города.
Сильверимун был местом философов и артистов, городом, известным своей терпимостью. Здесь архитектор мог позволить своему воображению воплотится в шпиль высотой сотни футов. Здесь поэт мог, стоя на углу улицы, декламировать свои творения, и неплохо жить при этом на пожертвования проходящих мимо.
Несмотря на всю серьезность ее дела, и знание того, что скоро она отправится во тьму, на лице Кэтти-бри расцвела широкая улыбка. Она поняла, почему Дриззт так часто уходил из Мифрил-Холла чтобы навестить это место; она никогда раньше не думала, что мир вокруг может быть так разнообразен и прекрасен.
Повинуясь мгновенному импульсу, молодая женщина подошла к стене одного из зданий, и сделала несколько шагов по темной, но чистой аллее. Она достала статуэтку пантеры и поставила ее на камни мостовой.
- Приди, Гвенвивар, - мягко позвала Кэтти-бри. Она не знала, приводил ли раньше Дриззт пантеру в этот город, не знала, не нарушает ли она этим какие-нибудь законы, но она знала, что Гвенвивар должна увидеть это место, и почему-то ей казалось, что в Сильверимуне она свободна следовать велениям своего сердца.
Серая дымка сгустилась над статуэткой, клубясь и медленно принимая знакомые очертания.Огромная пантера, шестьсот фунтов черной мускулистой кошки, достигалаКэтти-бри едва не до груди. Она повертела головой из стороны в сторону, пытаясь определить, где она находится.
- Мы в Сильверимуне, Гвен, - прошептала Кэтти-бри.
Пантера помотала головой, будто только что проснувшись, и издала низкое спокойное рычание.
- Держись поближе, - указала Кэтти-бри, - прямо рядышком. Не знаю, должна ты здесь быть или нет, но я хотела чтобы ты по крайней мере увидела это место.
Они вышли из аллеи вместе. - Ты здесь была раньше, Гвен? - спросила Кэтти-бри. - Я ищу Леди Алустриель, может ты знаешь, где она?
Пантера подошла ближе к ноге Кэтти-бри, и направилась дальше, явно зная что делает; Кэтти-бри последовала за ней. Немало голов поворачивались в след любопытной паре, к женщине в дорожной пыли и ее необычному спутнику, но взгляды были вполне спокойными, никто не закричал и не побежал в ужасе.
Пройдя по чистой улице, Гвенвивар почти лоб в лоб столкнулась с парой беседовавших эльфов. Они инстинктивно отпрянули и перевели взгляд с пантеры на девушку.
- Какая красота! - воскликнул один певучим голосом.
- Невероятно, - согласился другой. Он осторожно наклонился к пантере, проверяя ее рекцию. - Можно? - спросил он Кэтти-бри.
Она не видела в том вреда и кивнула.
Лицо эльфа просияло когда он пробежался гибкими пальцами по мускулистой шее Гвенвивар. Улыбаясь до ушей, он посмотрел на своего более осторожного спутника.
- Давай купим кошку! - восторженно согласился тот.
Кэтти-бри моргнула. Уши Гвенвивар дернулись, ее рев эхом отразился от окрестных зданий.
Кэтти-бри знала, что эльфы народ быстроногий, но эти двое исчезли из виду еще до того как она попыталась объяснить им их ошибку. - Гвенвивар! - сурово прошептала она в ухо пантере.
Пантера повернулась и поднялась на задние лапы, облокотившись на плечи Кэтти-бри. Та с трудом удерживая равновесие, долго пыталась объяснить пантере, что извинения приняты.
Теперь когда они шли, взгляды сопровождались указывавшими пальцами, и каждый из встречных на дороге пересекал улицу чтобы оказаться на другой стороне, и освободить путь женщине и кошке. Кэтти-бри знала, что они привлекают к себе слишком много внимания; она уже начинала жалеть, что вообще вызвала Гвенвивар. Подумав, не отправить ли ее обратно на Астральный План, она решила, что не сможет зделать это не обратив на себя еще больше внимания.
Она не слишком удивилась, когда ее на почтительном расстоянии окружил отряд солдат, носивших серебряно-голубую униформу городской стражи.
- Пантера с тобой, - уточнил один из них.
- Гвенвивар, - ответила Кэтти-бри. - Я Кэтти-бри, дочь Бруенора Баттлхаммера, Восьмого короля Мифрил-Холла.
Человек кивнул и улыбнулся, Кэтти-бри позволила себе расслабиться.
- Это и впрямь кошка дроу! - выпалил один из стражников. Покраснев, он посмотрел на своего начальника и пристыженно опустил взгляд.
- Да, Гвен друг Дриззта До’Урден, - ответила Кэтти-бри. - Он в городе? – она не смогла удержаться от вопроса, хотя, вообще говоря, лучше было бы спросить об этом Алустриэль, которая наверняка могла дать более полный ответ.
- Если и так, я об этом не слышал, - ответил командир стражников. - Вы оказали честь Сильверимун своим визитом, принцесса Мифрил-Холла. Он отвесил глубокий поклон, и Кэтти-бри, не привыкшая к подобному обращению, смутилась.
Ей пришлось потрудиться, чтобы скрыть неудовольствие от новостей, напомнив себе, что найти Дриззта наверняка будет нелегко. Даже если он сюда и пришел, то наверняка скрытно.
- Я пришла поговорить с Леди Алустриэль, - объяснила Кэтти-бри.
- Вас должен был сопровождать эскорт от ворот, - проворчал стражник, явно рассерженный несоблюдением протокола.
Кэтти-бри поняла это, и сообразила, что ненароком подставила ни о чем не подозревающих солдат с Лунного Моста, невидимо пересекавшего великую реку Равин. "Они не знали кто я", быстро сказала она, "и зачем я пришла. Я решила, что лучше мне самой оглядется вокруг."
- И они не обратили внимание на такое… -он мудро оборвал себя прежде чем произнес "животное". - Пантеру? - нашелся он.
- Гвен со мной не было, - ответила Кэтти-бри не подумав, ее лицо скривилось когда она сообразила, что дала почву для множества других вопросов.
К счастью, стражники не стали развивать эту тему дальше. Они слышали достаточно описаний энергичной молодой девушки, и вполне поверили что перед ними в самом деле дочь Бруенора Баттлхаммера. Они сопроводили Кэтти-бри и Гвенвивар (соблюдая дистанцию) через город, к западной стене, к изящному очаровательному дворцу Леди Алустриэль.
Оставшись одна в покоях для ожидания, Кэтти-бри решила оставить Гвенвивар с собой. Присутствие пантеры придаст ее рассказу убедительность, и если Дриззт был или все еще находится поблизости, Гвенвивар почувствует его.
Минуты текли неторопливо, и нетерпеливая Кэтти-бри уже начала скучать. Она прошла к боковой двери и, осторожно открыв ее, обнаружила комнату с умывальником и маленьким старинной отделки столиком, со вделанным в него большим зеркалом. На нем был набор гребней и щеток, несколько маленьких флаконов и открытый ящичек с пакетиками разноцветных красок.
Любопытство взяло верх, молодая женщина оглянулась через плечо чтобы убедится что все тихо, затем подошла и уселась. Решив что ей стоит выглядеть как можно лучше на встрече с Леди Сильверимун, она взяла гребень и пробежалась им по спутанной гриве золотистых волос. Поморщившись при виде грязи на щеках она быстро опустила ладонь в бассейн с водой, протерла грязное место и улыбнулась.
Она снова выглянула в прихожую, чтобы убедиться что никого нет. Гвенвивар, комфортно разлегшаяся на полу, посмотрела на нее и рыкнула.
- Ой, помолчи, - сказала Кэтти-бри, зашла назад и стала обследовать флаконы. С трудом открыв один из них она принюхалась, и ее голубые глаза расширились от удивления, аромат был очень сильным. За дверью Гвенвивар снова зарычала и чихнула, Кэтти-бри рассмеялась. - Я знаю, что ты имеешь в виду, - сказала она кошке.
Кэтти-бри исследовала еще несколько флаконов, некоторые из которых заставили ее поморщить нос, а то и чихнуть, и наконец нашла один, запах которого ей понравился. Он напоминал ей цветочное поле, не слишком сильный, но тонкий и прекрасный, как музыка весеннего дня.
Она едва не подпрыгнула, чуть не вылив флакон себе на нос, когда на ее плече оказалась чья-то рука.
Кэтти-бри развернулась, и ее дыхание оборвалось. Рядом с ней стояла Алустриэль – это должна быть она! – ее волосы серебром опускались почти до пояса, ее глаза сияли ярче, чем все виденные Кэтти-бри – но не так ярко, как небесно-синие глаза Вульфгара. Воспоминание вновь ранило ее.
Алустриель была на полфута выше Кэтти-бри, стройна и изящна. Ее пурпурное платье из тончайшего шелка одновременно и облегало все изгибы ее женственного тела, и скрывало их. На ее голове была одета прекрасная корона из золота и драгоценных камней.
Гвенвивар и леди явно были неплохо знакомы, пантера тихо лежала рядышком, спокойно закрыв глаза.
По каким-то причинам – она и сама их не понимала – это раздражало Кэтти-бри.
- Я давно ожидала нашей встречи, - тихо сказала Алустриэль.
Кэтти-бри неловко попыталась закрыть крышку флакона и положить его обратно на стол, но тонкая ладонь Алустриэли прикоснулась к ее руке (в этот момент Кэтти-бри почувствовала себя молоденькой глупой девчушкой), и вместо этого направила флакон в ее поясной мешочек.
- Дриззт часто говорил о тебе, - продолжила Алустриэль, - Он восхищается тобой.
Как ни странно, это тоже раздражало Кэтти-бри. Наверно это было ненамеренно, поняла Кэтти-бри, но как ей казалось, Алустриэль ведет себя немного снисходительно. А Кэтти-бри, стоявшая в грязной с дороги одежде, с едва ли расчесанными волосами, чувствовала себя неловко рядом с такой прекрасной женщиной.
- Давай пройдем в мои покои, - пригласила леди. - Там мы сможем поговорить с большими удобствами. - Она направилась наружу, но остановилась рядом со спящей пантерой. - Пойдем с нами, Гвен! - сказала она, и кошка немедленно вскочила, стряхнув с себя лень.
- Гвен? - тихо пробормотала Кэтти-бри. Никто и никогда, на ее памяти, кроме нее самой и – очень редко – Дриззта, не обращался к пантере столь фамильярно. Она болезненно посмотрела на кошку, покорно следуя за Алустриэль.
То, что ранее было для нее восхитительным дворцом, теперь заставляло ее чувствовать себя здесь чужой, пока она шла вслед за Алустриэль по чистейшим коридорам и через великолепные залы.Кэтти-бри постоянно оглядывалась назад, испуганно думая, что она может оставлять грязные следы на полированном полу.
Слуги и другие гости – истинная аристократия, как поняла девушка, - косились на странную процессию, и Кэтти-бри не могла заставить себя посмотреть на них. Она казалась себе такой маленькой и ничтожной, шагая за высокой прекрасной Алустриэль.
Кэтти-бри была счастлива, когда наконец они вошли в комнату, и леди закрыла за ними дверь.
Гвенвивар вскочила на диван с толстой обивкой, и глаза Кэтти-бри расширились от удивления.
- Убирайся оттуда! - прошипела она пантере, но Алустриэль только хмыкнула, и проходя мимо погладила удобно устроившуюся кошку по голове, затем жестом предложила Кэтти-бри присаживаться.
Снова сердитый взгляд Кэтти-бри уперся в Гвенвивар, она чувствовала себя в чем-то преданной. Сколько раз Гвенвивар так укладывалась на этом же месте? – задумалась она.
- Что привело дочь Короля Бруенора в мой скромный город?, - спросила Алустриэль. - К сожалению, мне не было известно о твоем визите. Я бы подготовилась лучше.
- Я ищу Дриззта, - вежливо ответила Кэтти-бри, затем моргнула и подалась назад, потому что тон ее ответа получился резче, чем ей бы того хотелось.
На лице Алустриэль появилось любопытство. - Дриззт? - повторила она. - Я довольно давно его не видела. Собственно, я надеялась что ты скажешь мне, что он тоже в городе, или по крайней мере направляется сюда.
Даже при том, что Кэтти-бри подозревала, что Дриззт может попытаться избежать встречи с ней, а Алустриэль наверняка ему поможет, она поняла, что верит ей.
- Ну что же, - вздох Алустриэли был явно полон искреннего разочарования. Она тут же оживилась. - Как поживает твой отец?, - вежливо спросила она. - И Вульфгар?
Неожиданно выражение лица Алустриэль изменилось, похоже она поняла что что-то произошло. - Твоя свадьба? - замявшись спросила она видя как поджала губы Кэтти-бри. - Я собиралась посетить Мифрил-Холл…
Алустриэль умолкла и окинула Кэтти-бри долгим внимательным взглядом.
Кэтти-бри вдохнула, и постаралась держать себя в руках. - Вульфгар погиб, - ровным голосом произнесла она, - и отец мой совсем не тот, каким вы его помните. Я пришла сюда в поисках Дриззта, который изчез из Зала.
- Что произошло? - требовательно спросила Алустриэль.
Кэтти-бри вскочила с кресла. - Гвенвивар! - позвала она пантеру. - У меня нет времени на рассказы, - спокойно обратилась она к Алустриэль. - Если Дриззт не появлялся в Сильверимуне, значит я и без того потратила слишком много вашего времени…и своего тоже.
Она направилась к двери, и заметила, что та на мгновение окуталась голубым сиянием. Кэтти-бри все равно подошла к ней и дернула за ручку, но без результата.
Кэтти-бри сделала несколько глубоких вдохов, считая до десяти, затем до двадцати, и наконец повернулась к Алустриэль.
- Друг нуждается во мне, - тон ее голоса был одновременно спокойным и угрожающим. - Вам лучше открыть дверь. - Через многие годы, когда она вспоминала этот момент Кэтти-бри с трудом верилось, что она и впрямь угрожала Алустриэль, правительнице самого большого и могучего города на северо-западе! Угрожала Алустриэль, одной из самых великих магов Севера!
Сейчас, однако, она была совершенно серьезна.
- Я могу помочь, - предложила явно озабоченная Алустриэль. - Но сначала ты должна рассказать, что случилось.
- У Дриззта нет времени! - прорычала Кэтти-бри, отчаянно но бесполезно пытаясь открыть дверь, ударила по ней кулаком и оглянулась через плечо на Алустриэль, направлявшуюся к ней. Гвенвивар оставалась на диване, но внимательно наблюдала за обеими.
- Я должна найти его, - сказала Кэтти-бри.
- И где же ты будешь искать? - спросила Алустриэль, остановившись рядом с девушкой.
Этот простой вопрос погасил жар гнева Кэтти-бри. "Где?" задумалась она. "Где можно хотя бы начать?" Она чувствовала себя беспомощной, стоя здесь, в месте которому не принадлежала. Беспомощной и глупой, и все что ей хотелось – вернуться в дом, к отцу и друзьям, к Вульфгару и Дриззту, чтобы все было так, как должно было быть…перед тем как темные эльфы пришли в Мифрил-Холл.

ГЛАВА 6
ЗНАК СВЫШЕ

Следующим утром Кэтти-бри проснулась на мягкой кровати, в комнате обитой плюшем, и красивыми тюлевыми занавесями, так что рассветное сияние нежно встретило ее сонный взгляд. Она не была привычна к таким местам, даже просто к тому, чтобы спать на поверхности.
Вчера она отказалось от ванны, хотя Леди Алустриэль и обещала ей что экзотические масла и мыло помогут ей освежится. Для Кэтти-бри, с ее привычками порожденными жизнью с дварфами, это было глупо, а главное – появлением слабости. Купалась она часто, но в ледяных горных потоках, и без пахучих масел из дальних стран. Кроме того, Дриззт говорил ей, что темные эльфы могут выследить врагов по запаху через многие мили пещер, и ей казалось неразумным помогать будущим противникам.
Однако этим утром, глядя на солнце, пробивавшееся через занавески, и ванну, вода в которой была нагрета, Кэтти-бри передумала. - А ты настырная, - тихо обвинила она Леди Алустриэль, поняв что скорее всего именно ее магия – причина того, что от воды вновь поднимается пар.
Кэтти-бри оглядела ряды бутылочек, вновь задумалась о долгой и грязной дороге впереди, дороге с которой она быть может не вернется. Что-то проснулось в ней, желание хоть один раз расслабиться, и прежде чем ее прагматическая сторона смогла воспротивиться, она скинула одежду и уселась в горячую ванну, окунаясь в толстый слой пены.
Сперва она продолжала нервно поглядывать на дверь комнаты, но вскоре просто опустилась в ванне, расслабилась, получая удовольствие от теплоты вокруг.
- Я тебе говорила. - Слова мгновенно пробудили Кэтти-бри из ее полусна. Она уселась ровно, и мгновенно окунулась обратно в замешательстве, заметив не только Леди Алустриэль, но и странного дварфа, борода и волосы которого были белыми как снег, и разодет он был в шелка.
- У нас в Мифрил-Холле принято стучаться перед тем как входить в чью-то комнату, - заметила Кэтти-бри, возвратив себе часть своей обычной уверенности.
- Я стучала, - ответила Алустриэль. - Ты просто была слишком поглощена ванной.
Кэтти-бри убрала мокрые волосы с лица, в результате чего щека ее оказалась в пенных пузырьках. Чтобы спасти свою гордость она игнорировала пену несколько мгновений, затем сердито сбросила ее.
Алустриэль только улыбнулась.
- Вы можете идти, - бросила она этой самоуверенной леди.
- Дриззт в самом деле направляется в Мензоберранзан, - объявила Алустриэль, и Кэтти-бри взволнованно подалась вперед, ее смущение отступило перед важностью новостей.
- Я путешествовала в мир духов ночью, - объяснила Алустриэль. - В нем можно найти немало ответов. Дриззт прошел на север от Сильверимун, через Мунвуд, по прямой,к горам вокруг перевала Мертвого Орка.
Лицо Кэтти-бри оставалось вопрошающим.
- Там Дриззт впервые вышел из Подземья, - продолжала Алустриэль, - Из пещеры к востоку от перевала. Я так полагаю, он собирается вернуться той же дорогой, что вывела его из тьмы.
- Доставь меня туда, - потребовала девушка, поднимаясь из воды, целеустремленность не оставляла места скромности.
- Я обеспечу лошадей, - сказала Алустриэль подавая девушке толстое полотенце. - Заколдованные лошади быстро доставят вас в нужное место. Весь путь займет не больше двух дней.
- Ты не можешь просто использовать магию, чтобы послать меня прямо туда? - спросила Кэтти-бри. Ее тон был резким, будто ей казалось, что Алустриэль не делала все, что могла бы.
- Я не знаю где пещера, - пояснила сереброволосая леди.
Кэтти-бри прекратила вытираться, чуть не выронила одежду, которую держала в руке и беспомощно уставилась на нее.
- Поэтому я и привела Фрета, - сказала Алустриэль, успокаивая молодую женщину.
- Фредегар Роккрашер, - уточнил дварф странным певучим голосом, взмахнул рукой и отвесил грациозный поклон. Кэтти-бри подумала, что он говорит как эльф, оказавшийся в теле дварфа. Она сдвинула брови, впервые внимательно оглядев его; всю свою жизнь она провела рядом с дварфами, и никогда не видела ничего похожего. Его борода была аккуратно подстрижена, одежда идеально чистой, а кожа не демонстрировала и следа обычной скалистой твердости. Слишком много умываний в пахучих маслах, решила девушка, презрительно глянув на ванну, исходившую паром.
- Фрет был в отряде, который первым выслеживал Дриззта от самого выхода из Подземья. Когда Дриззт покинул эти места, моя любопытная сестра и ее спутники проследили следы дроу и обнаружили пещеру, ведущую в глубинные тоннели.
- Я не очень хотела показывать путь тебе, - после долгой паузы сказала Леди Сильверимун, в ее голосе явно прозвучала забота о безопасности молодой женщины.
Синие глаза Кэтти-бри сузились, она быстро натянула штаны. Она не желала, чтобы на нее смотрели сверху вниз, пусть это будет даже сама Алустриэль, и не собиралась позволять другим определять ее путь.

Предыдущая страница 5 Следующая страница


Беззвездная Ночь 6

- Понятно, - заметила Алустриэль кивая головой. Ее проницательность обеспокоила Кэтти-бри.
Алустриэль указала Фрету взять мешок Кэтти-бри. С кислым выражением лица, аккуратный дварф подошел к грязной вещи, брезгливо поднял ее двумя вытянутыми пальцами. Печально взглянул на Алустриэль, и поскольку она не удосужилась обернуться к нему, покинул комнату.
- Мне не нужны спутники, - объявила Кэтти-бри.
- Фрет проводит тебя только до входа, - уточнила Алустриэль, - и ничего более. Твоя храбрость впечатляет, хотя она и слепа, - добавила она, и прежде чем девушка нашла слова для ответа, Алустриэль исчезла.
Кэтти-бри постояла немного, вода с ее мокрых волос стекала по голой спине. Она боролась с ощущением, что она лишь маленькая девочка в большом и опасном мире, что она так мала рядом с высокой и могущественной Леди Алустриэль.
Но сомнения оставались.
Двумя часами позже, после хорошей еды и проверки снаряжения, Кэтти-бри и Фрет вышли из восточных ворот Сильверимуна, вместе с Леди Алустриэль и сопровождавшими их солдатами, которые держались в отдалении, но так что могли внимательно наблюдать за своей госпожой.
Черная кобыла и косматый серый пони ожидали двух путешественников.
- Это так необходимо? - спросил Фрет пожалуй уже двадцатый раз с тех пор, как они покинули замок. - Разве не хватило бы подробной карты?
Алустриэль только улыбнулась, игнорируя дварфа. Фрет ненавидел все что может испачкать его и все что может помешать ему исполнять свои обязанности как любимого советника Алустриэль. Понятно, что дорога в дикие места перевала Мертвого Орка подходила под обе категории.
- Подковы заколдованы, вы будете нестись как ветер, - обратилась Алустриэль к Кэтти-бри. Сереброволосая женщина оглянулась через плечо на ворчащего дварфа.
Кэтти-бри не ответила, и не поблагодарила Алустриэль за ее помощь. Она ничего не сказала Алустриэли с их встречи этим утром, и вела себя с открытой холодностью.
- Если повезет, вы доберетесь до пещеры раньше, чем Дриззт, - сказала Алустриэль. - Поговори с ним, верни его домой, прошу тебя. Для него нет места в Подземье, теперь уже нет.
- Место Дриззта определяет он сам, - возразила Кэтти-бри, на самом деле имея в виду, что свое место она определит сама.
- Конечно, - согласилась Алустриэль, снова сверкнув этой улыбкой – понимающей усмешкой, которая, как чувствовала Кэтти-бри, принижает ее.
- Я не принуждаю тебя, - указала Алустриэль. - Я сделала все, что могу, чтобы помочь тебе на избранном тобой пути, считаю ли я его мудрым или нет.
Кэтти-бри фыкнула. - И конечно должна были добавить это в конце.
- Я не имею права на собственное мнение?
- Имеешь право, и сообщаешь его всем кто может услышать", заметила Кэтти-бри, и хотя Алустриэль понимала причины поведения девушки, она была изумлена.
Кэтти-бри фыркнула еще раз, и направила лошадь шагом.
- Ты его любишь, - сказала Алустриэль.
Кэтти-бри натянула вожжи, останавливая лошадь, и повернула ее вполоборота. Теперь на ее лице было удивление.
- Дроу, сказала Алустриэль, больше чтобы подтвердить свое последнее замечание, и открыть свои мысли, чем чтобы уточнить то, что явно не нуждалось в дальнейших объяснениях.
Кэтти-бри пожевала губу, будто пытаясь подыскать ответ, резко повернула лошадь и направилась прочь.
- Дорога долгая, - проскулил Фрет.
- Так торопись назад ко мне, - сказала Алустриэль, - с Кэтти-бри и Дриззтом.
- Как пожелаете, госпожа, - ответил послушный дварф посылая пони в галоп. - Как пожелаете.
Алустриэль долго стояла у восточных ворот, после того как Кэтти-бри и Фрет изчезли. Это был один из моментов – не таких уж редких – когда Леди Сильверимун желала бы, чтобы она не была так обременена обязанностями правительницы. Поистине, Алустриэль хотела бы взять собственную лошадь, скакать рядом с Кэтти-бри, если нужно – отправиться в Подземье, чтобы найти дроу, ставшего ее другом.
Но она не могла. Все-таки, Дриззт До’Урден был только маленьким игроком в большом мире, мире который постоянно требовал внимания при дворе Леди Сильверимун.
- Торопись, дочь Бруенора, прошептала прекрасная сереброволосая женщина. Торопись, и удачи тебе.

* * *

Дриззт остановил скакуна на каменистой тропе, поднимавшейся в горы. Ветер был теплым, а небо чистым, но не так давно в этих местах штормило и дорога оставалась в грязи. Наконец, опасаясь что лошадь поскользнется и сломает ногу, Дриззт спешился и осторожно повел ее на поводу.
За утро он не раз примечал следовавшего за ним эльфа, путь его пролегал по достаточно открытой местности и при постоянных подъемах и спусках всадники редко оказывались далеко друг от друга. Дриззт не особенно удивился, когда пройдя поворот обнаружил эльфа, приближавшегося по параллельной тропе.
Бледнокожий эльф тоже вел своего коня, и удовлетворенно кивнул, видя что Дриззт поступает так же. Он приостановился, все еще футах в двадцати от дроу, как будто не уверенный, что будет дальше.
- Если ты здесь, чтобы присмотреть за лошадью, с тем же успехом ты можешь ехать или идти вместе со мной", позвал Дриззт. Эльф снова кивнул и подвел своего жеребца к пегому скакуну Дриззта.
Дриззт посмотрел вперед, вверх по горной тропе. - Это будет последний день когда я нуждаюсь в лошади, - сказал он. - Я не знаю, буду ли я еще когда нибудь ездить верхом.
- Ты не рассчитываешь вернуться с этих гор? - спросил эльф.
Дриззт провел рукой по своей развивающейся белой гриве, удивленный уверенностью этих слов, и тем, как истинно они звучали.
- Я ищу рощу, неподалеку отсюда, - сказал он, - когда-то она была домом Монтолио ДеБруча.
- Слепого следопыта, -уточнил эльф.
Дриззт был удивлен тем, что эльф знал это. Он обдумывал сказанное своим бледным спутником, и внимательно изучал его. Ничто в лунном эльфе не говорило о том, что он рейнджер, но он знал о Монтолио.
- Я рад, что имя Монтолио ДеБруча живет в легендах, - наконец ответил дроу.
А как насчет имени Дриззта До’Урден?, - этот лунный эльф был явно полон сюрпризов. Он улыбнулся глядя на выражение Дриззта и добавил. - Да, я знаю кто ты, темный эльф.
- Тогда у тебя передо мной преимущество, - заметил Дриззт.
- Я Таратиэль, сказал лунный эльф. - Мы не случайно встретили тебя на твоем пути через Мунвуд. Когда мой маленький клан узнал что ты здесь, мы решили что Эллифейн должна встретиться с тобой.
- Девушка?
Таратиэль кивнул, его лицо казалось почти прозрачным в лунном свете. - Мы не знали, как она будет реагировать на дроу. Прими наши извинения.
Дриззт кивнул. - Она не вашего клана. По крайней мере, с рождения ему не принадлежит.
Таратиэль не ответил, но выглядел он заинтригованным, и это показало Дриззту, что его предположения верны.
- Ее родственники были убиты дроу, - продолжил Дриззт, боясь того, что услышит подтверждение.
- Что ты знаешь об этом? - потребовал Таратиэль, впервые с начала разговора его голос стал резким.
- Я был в том отряде, - признал Дриззт. Таратиэль потянулся к мечу, но Дриззт мгновенно перехватил его руку.
- Я не убил ни одного эльфа. И единственными с кем я хотел драться были те, кто вместе со мной вышел на поверхность.
Таратиэль расслабился и убрал руку. - Эллифейн мало помнит об этом. Она больше говорит об этом в своих видениях чем в бодрствовании, и даже там это только бессвязные обрывки. - Он замолчал и прямо посмотрел в глаза Дриззту. - Она упоминала глаза лилового цвета. Мы не знали, что это может значить, а она не могла ничего ответить. Наши легенды говорят, что такой цвет необычен для глаз дроу.
- Это так, - подтвердил Дриззт отсутствующим тоном; он опять вспоминал этот давний ужасный день. Это была она! Та, которую он, рискнув всем, спас будучи еще совсем молодым, та, чьи глаза показали ему, что пути его народа не совпадают с зовом его сердца.
- И вот, когда мы услышали о Дриззте До’Урдене, дроу – дроу с лиловыми глазами – и друге короля дварфов в Мифрил-Холле, мы решили что Эллифейн должна встретиться со своим прошлым.
Дриззт, чьи мысли были все еще больше обращены к прошлому, чем к горному пейзажу вокруг, только кивнул.
Таратиэль оставил эту тему. Эллифейн увидела свое прошлое, и встреча эта чуть не сломала ее.
Лунный эльф отказал Дриззту, когда он попросил его взять лошадей и возвратиться с ними, и, позже этим днем, они вновь ехали верхом, по узкой дорожке на горный перевал, по пути который Дриззт помнил очень хорошо. Он вспоминал Монтолио, Мунши, его учителя с поверхности, старого слепого следопыта, который стрелял из лука на слух, с помощью свого ручного филина. Монтолио был тем, кто рассказал Дриззту о божестве, воплощавшем те же чувства, что волновали и сердце Дриззта, те же заветы, которым следовал и изгнанник дроу. Имя ей - Миликки, богиня леса, и с тех пор как он встретился с Монтолио, Дриззт До’Урден шел по земле под ее невидимым покровительством.
Дриззт ощутил, как водоворот эмоций бурлит в нем, когда тропа извиваясь ушла от гребня гор и вскарабкалась на крутой склон через область разбитых булыжников. Он боялся думать о том, что может обнаружить. Возможно, орки – уродливые гуманоиды, которые были обычным делом в этих местах – заняли чудесную рощу старого следопыта. Или, вдруг она выжжена пожаром, оставив только запустелый шрам на лике земли?
Дриззт был впереди когда они добрались до густого скопления деревьев вдоль узкой, но довольно ровной тропы.Он видел, что дальше лес редеет, а затем идет маленькое поле. Он остановил свою пегую лошадь и оглянулся на Таратиэля.
- Роща, - объяснил он, и спешился, Таратиэль последовал его примеру. Они привязали лошадей под укрытием деревьев и бок о бок пошли туда, где лес кончался.
Роща Мунши была примерно шестьдесят ярдов в длину, с севера на юг, и вдвое меньше в ширину. Кедры стояли высокие и прямые – никакие беды не коснулись их – и веревочные мосты, сделанные слепым следопытом все еще соединяли деревья на разных высотах. Даже низкая каменная стена была абсолютно целой – ни один камень не выпал, и травой она не заросла.
- Кто-то живет здесь, - предположил Таратиэль, место действительно не выглядело диким. Когда он посмотрел на Дриззта, то увидел, что дроу с настороженным и суровым лицом держал скимитары в руках, и один из них отсвечивал мягким синеватым светом.
Таратиэль приготовил свой длинный лук, а Дриззт крадучись выбрался из укрытия и пробрался к стене. Тогда лунный эльф рванулся вперед, присоединяясь к спутнику-дроу.
- Я видел знаки присутствия множества орков с тех пор как мы углубились в горы, - прошептал Таратиэль.Он натянул тетиву и мрачно кивнул. - За Монтолио.
Дриззт кивнул в ответ и приподнялся чтобы посмотреть через стену. Он ожидал увидеть орков – и, через некоторое время, мертвых орков.
Дроу застыл на месте, его руки бессильно упали и дыхание стало тяжелым. Таратиэль подтолкнул его, спрашивая в чем дело, и, не дождавшись ответа, эльф подхватил лук и глянул через стену.
Вначале он ничего не заметил, но, проследив за немигающим взглядом Дриззта, посмотрел на юг, там где между деревьями был небольшой разрыв, а ветви колебались, будто что-то только что коснулось их. Таратиэль поймал отсвет чего-то белого в тенях. Лошадь, подумал он.
И вот он вышел из теней, огромный скакун с белоснежной сверкающей шерстью. Глаза его горели розовым огнем, на лбу был костяной рог, длиной почти в половину эльфа. Единорог посмотрел в направлении спутников, ударил копытом и всхрапнул.
Таратиэлю здравый смысл подсказал пригнуться, и утянуть за собой парализованного Дриззта.
- Единорог!, - одними губами сказал эльф Дриззту, рука дроу инстинктивно потянулась под плащ, к голове единорога которую Регис вырезал для него из озерных форелей Долины Ледяного Ветра.
Таратиэль указал в направлении деревьев, и предложил Дриззту уходить, но дроу покачал головой, уверенность возвратилась к нему и он вновь залез на каменную стену.
Никаких следов единорога там не было.
- Мы должны идти, - сказал Таратиэль, как только он понял, что могучего существа поблизости нет. - Ты можешь быть спокоен, роща Монтолио под неусыпной заботой.
Дриззт сидел на стене, с напряжением вглядываясь в переплетение растений. Единорог! Символ Миликки, символ чистоты Природы. Для следопыта не было более прекрасного существа, и не было лучшего стража для рощи Монтолио ДеБруча. Он бы с удовольствием остался здесь еще немного, ему страстно хотелось вновь увидеть осторожное создание, но он знал, что время торопит его, и темные пути ждут.
Он посмотрел на Таратиэля, улыбнулся и повернулся чтобы уйти.
И обнаружил, что путь через поле перекрыт могучим единорогом.
- Как она сделала это? - спросил Таратиэль. В шепоте больше не было нужды, единорог смотрел прямо на них, нервно рыл землю и мотал головой.
- Он, поправил Дриззт, заметив белую бородку скакуна, знак того, что это единорог мужского пола. Новая мысль Тут к Дриззту пришла новая мысль, и, вогнав сабли в ножны, он спрыгнул со своего места.
- Как он это сделал?, - исправился Таратиэль. - Я не слышал стука копыт. - Глаза эльфа вспыхнули, и он оглянулся назад на рощу. - Значит, их тут два!
- Только один, - заверил его Дриззт. - В них есть магия, он доказал это пройдя мимо нас.
- Ты иди к югу, - зашептал Таратиэль. - А я к северу. Если мы не будем угрожать ему… Лунный эльф замолчал, видя что Дриззт уже двигается – прямиком от стены.
- Осторожно, - предупредил Таратиэль. - Единороги прекрасны, но также опасны и непредсказуемы.
Дриззт жестом прервал эльфа, и продолжил медленное движение от стены. Единорог заржал и помотал головой, размахивая гривой. Копыто его врезалось в землю, оставив приличного размера дыру в мягкой почве.
- Дриззт До’Урден, - обеспокоенно сказал Таратиэль.
Дриззт должен был бы повернуть назад. Единорог мог запросто сбить его с ног, размазать по равнине и он явно все больше нервничал с каждым шагом дроу.
И все же он не убежал и не атаковал Дриззта, опустив свой огромный рог. Скоро дроу был уже в нескольких шагах, чувствуя свою ничтожность перед великолепным существом.
Дриззт протянул руку, пальцы его двигались медленно, осторожно. Он почувствовал волосы толстой сверкающей шерсти единорога, затем совершил еще один шаг и погладил его мускулистую шею.
Дроу почти не дышал; ему хотелось, чтобы Гвенвивар была рядом с ним, увидела это совершенство Природы. Он желал чтобы здесь была Кэтти-бри, она смогла бы ощутить это зрелище так же, как и он.
Он оглянулся на Таратиэля, эльф сидел на стене довольно улыбаясь. Внезапно его улыбка сменилась удивлением, и Дриззт, повернувшись обратно, увидел что рука его гладит воздух.
Единорог исчез.

Часть 2
Безответные молитвы

Я присел около входа в пещеру, и посмотрел на горы перед собой; за моей спиной был тоннель, ведущий в Подземье.
Ранее мне казалось, что именно в этот момент начнется настоящее путешествие. Когда я покидал Мифрил-Холл, я не раздумывал над той частью пути, что приведет меня к этой пещере, будучи уверенным что ничего интересного меня не ждет.
И вот я встретился с Эллифейн, девушкой, которую мне удалось спасти тридцать лет назад, когда она была просто перепуганным ребенком. Мне хотелось бы вновь увидеть ее, поговорить с ней, помочь ей справится с ужасными впечатлениями той резни. Я хотел догнать Таратиэля, и вместе с ним направиться в Мунвуд.
Но я не мог забыть о причинах, приведших меня сюда.
Я заранее знал, что посещение рощи Монтолио, места таких дорогих для меня воспоминаний, будет для меня сильнейшим переживанием. Он был моим первым другом на поверхности, моим учителем, именно он привел меня к Миликки. Невозможно выразить мою радость, когда я узнал что роща Монтолио находится под опекой единорога.
Единорог! Я видел единорога, символ моей богини, вершину природного совершенства! Быть может, я первый из своего народа кто коснулся его гривы и шеи, первый кто миром встретился с единорогом. Редкое удача – заметить знаки присутствия единорога, еще реже – увидеть его. Немногие в мире могут сказать, что они были рядом с единорогом;лишь единицы смогли дотронуться до него.
Мне было позволено сделать это.
Был ли это знак от моей богини? Я верю в это, верю, что Миликки коснулась меня, таким явным и волнующим способом. Но что это значит?
Я редко молюсь. Предпочитаю говорить со своей богиней через свои действия и чувства. Мне нет нужды облекать происходящее в оболочку пустых слов, искажая суть чтобы показать себя в лучшем свете. Если со мной Миликки, она знает истину, знает что я делаю, и что я чувствую.
Но той ночью, у входа в пещеру, я молился. Молился о том, чтобы понять, о чем-то, что указало бы мне смысл появления единорога. Он позволил мне дотронуться до себя; он принял меня, и это высшая честь, на которую может надеяться следопыт. Но что подразумевает оказанная мне честь?
Говорила ли мне Миликки, что здесь, на поверхности, я был и буду принят, что я не должен покидать это место? Или появление единорога означало одобрение богиней моего выбора, возвращения в Мензоберранзан?
А быть может, единорог был ее способом сказать мне "прощай"?
Эта мысль беспокоила меня всю ночь. Первый раз с той поры как я покинул Мифрил-Холл, я начал вспоминать о том, что я, Дриззт До’Урден, могу потерять. Думал о друзьях, Монтолио и Вульфгаре, покинувших этот мир, и о других, кого я едва ли увижу вновь.
Тысячи вопросов осаждали меня. Сможет ли Бруенор преодолеть боль от потери своего приемного сына? Сможет ли Кэтти-бри справится со своим горем? Вернется ли в ее голубые глаза эта волшебная искорка жизнелюбия? Смогу ли еще я опустить свою усталую голову на мускулистый бок Гвенвивар?
Сейчас, больше чем когда-либо, я мечтал бежать из пещеры, домой, в Мифрил-Холл, быть рядом с друзьями, помочь им в их горе, выслушать их и просто обнять их.
И все же нельзя было отбросить то, что заставило меня прийти сюда. Я могу вернуться в Мифрил-Холл – но так же могут прийти из тьмы мои родичи. В смерти Вульфгара я не винил себя – нельзя было предугадать появление темных эльфов. Но теперь я не мог снова забыть о ненависти и бесконечном голоде Ллот. И если дроу вернутся, если погасят заветный свет в глазах Кэтти-бри, то Дриззт До’Урден умрет тысячей жутких смертей.
Я молился всю ночь, но не услышал направления свыше. В конце концов, как и всегда я понял, что должен следовать велениям сердца, должен верить, что они идут вместе с волей Миликки.
Костер у входа в пещеру я оставил гореть. Я должен был видеть свет, питавший мою решимость, как можно дольше в моем пути по тоннелю. Пути в темноту.
Дриззт До’Урден

ГЛАВА 7
НЕЗАКОНЧЕННОЕ ДЕЛО

Бергинион Бэнр висел вниз головой на крыше гигантской пещеры, надежно привязанный к седлу своего верхового ящера. Молодому воину потребовалось время чтобы привыкнуть к такой позе, но как командующему наездниками ящеров Баэнре ему пришлось провести немало часов наблюдая город с этой великолепной позиции.
Движение сбоку, за скоплением сталактитов, заставило его встревожиться. Одной рукой он опустил десятифутовое копье смерти, другая держала уздечку ящера, находясь неподалеку от заряженного ручного арбалета.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Я сын Дома Бэнр, - громко произнес он, решив что этой угрозы достаточно для того чтобы исключить какие-либо неприятные неожиданности. Он огляделся вокруг в поисках подмоги, и двинул свободную руку к мешочку на поясе и сигнальному отражателю, металлической полоске нагретой с одной стороны и используемой для связи через инфразрение. Десятки всадников Дома Баэнре были поблизости, и примчались бы сюда по его сигналу.
- Я сын Дома Бэнр, повторил он.
Младший Бэнр расслабился почти немедленно, увидев что из-за сталактитов появился его старший брат Дантраг, оседлавший еще большего подземного ящера. Старший сын Дома выглядел весьма странно, учитывая что хвост его волос свисал вниз с макушки его головы.
- Как и я, - ответил Дантраг, подводя своего липконогого скакуна к Бергиниону.
- Что ты здесь делаешь? - спросил Бергинион. - И как ты получил ящера без моего разрешения?
Дантраг издевательски ухмыльнулся на этот вопрос. - Получил? - ответил он. - Я – мастер оружия Дома Бэнр. Я выбрал себе ящера не нуждаясь в разрешении Бергиниона.
Младший Бэнр поднял сияющие красным глаза, но промолчал.
- Ты забыл, кто обучал тебя, братец, - тихо заметил Дантраг.
Это было не так. Бергинион никогда не забудет, не сможет забыть, что его учителем был Дантраг.
- Готов ли ты вновь встретить Дриззта До’Урдена? - прямой вопрос чуть не выбил Бергиниона из седла.
- Это вполне возможно, учитывая, что мы отправляемся в Мифрил-Холл, - холодно прибавил Дантраг.
Бергинион издал долгий растеряный вздох. Он и Дриззт вместе обучались в Мели-Маджере, воинской школе в Академии. Бергинион, тренированный Дантрагом, отправлялся туда безо всяких сомнений зная, что окажется лучшим бойцом в группе. И тем не менее, Дриззт До’Урден, изменник, предатель, побеждал его каждый год в борьбе за эту честь. Бергинион хорошо проявил себя в Академии, по любым стандартам, – но только не для Дантрага.
- Готов ли ты к встрече с ним?, - нажимал Дантраг, его тон стал еще жестче.
- Нет! - Бергинион злобно смотрел на своего брата, сидевшего на ящере с самодовольной ухмылкой на красивом лице. Дантраг не зря вынудил его отвечать, и Бергинион знал причину. Дантраг хотел быть уверен, что его младший брат знает свое место – место зрителя – если они встретятся с беглецом До’Урденом вместе.
Знал Бергинион и причину, заставлявшую брата желать схватки с Дриззтом. Дриззт был учеником Закнафейна, главного соперника Дантрага, единственного мастера оружия Мензоберранзана, чье искусство воина оценивалось выше, чем Дантрага. По слухам, Дриззт стал как минимум ровней своему учителю, и если Дантраг сможет победить его, он сможет наконец выйти из тени Закнафейна.
- Ты бился с нами обоими", заметил Дантраг лукаво. - Скажи мне, дорогой брат, кто лучше?
Бергинион едва ли мог ответить на такой вопрос. В конце концов, он не сражался против Дриззта До’Урдена, или хотя бы рядом с ним, более тридцати лет. - Дриззт тебя на кусочки разрежет, - сказал он тем не менее, просто чтобы позлить своего выскочку-родича.
Рука Дантрага мелькнула быстрее, чем мог уследить Бергинион. Мастер оружия направил свой заточенный меч на подпругу седла Бергиниона, легко перерезав ее, хоть она и была зачарована на прочность. Другая рука Дантрага, столь же быстрая, выдернула уздечку из губ ящера, и Бергинион вылетел из седла.
Падая, младщий брат смог перевернуться вверх головой в воздухе. Он призвал врожденную магию, которой владели все дроу, более сильную у благородных родов. Падение прекратилось, заклинание левитации медленно подняло Бергиниона, сжимавшего в руках копье смерти, вверх, к его смеющемуся братцу.
- Матрона Бэнр тебя убьет, если узнает что ты так опозорил меня перед солдатами, - мысленно сказал ему Бергинион.
- Лучше разрушенная гордость, чем перерезанная глотка, - ответили руки Дантрага, и старший Бэнр направил скакуна прочь, в сторону сталактитов.
Бергинион работал поправляя подпругу и подвязывая уздечку на своем ящере. Он объявил Дриззта лучшим, но теперь, увидев, на что способен Дантраг – превосходно нацеленная атака обеими руками, прежде чем он смог хотя бы среагировать, младший из братьев засомневался. Пожалуй, Дриззту До’Урдену не стоит искать встречи с Дантрагом.
Мысль эта понравилась юному Бергиниону. Со времен Академии он жил в тени Дриззта так же, как Дантраг жил в тени Закнафейна. Если бы Дантраг победил Дриззта, братья Бэнр доказали бы свое превосходство, и репутация Бергиниона взлетела бы просто благодаря его обучению у Дантрага. Бергиниону очень нравился подобный вариант, при котором он получал многое, без необходимости стоять один на один с этим проклятым лиловоглазым До’Урденом.
Быть может, у этой схватки будет еще более удачный финал, позволил себе помечтать Бергинион. Возможно, Дантрагу удастся убить Дриззта, но затем, усталый и вероятней всего израненный, он окажется легкой добычей для клинка Бергиниона. Репутация Бергиниона, равно как и его позиция, взлетят еще выше, поскольку именно он будет логическим выбором на замену мертвому брату на желанной позиции мастера оружия.
Молодой Бэнр поерзал в воздухе, отыскивая лучшую позицию на починенном седле, злобно улыбаясь при мысли о возможностях, которые открывало ему путешествие в Мифрил-Холл.

* * *

- Джерлис, - угрюмо прошептал дроу.
- Джерлис Хорлбар? - переспросил Джарлаксл, - и облокотился на грубую стену сталагмитового столба, чтобы обдумать поразительные новости. Джерлис Хорлбар была матроной-матерью, одной из двух высших жриц управлявших Домом Хорлбар, двенадцатым Домом Мензоберранзана. Мертвая, она лежала под кучей камней, жезл ее разбит и захоронен рядышком.
- Хорошо, что мы следили за ним, - просигнализировали пальцы солдата, больше чтобы успокоить вожака наемников чем, чтобы сообщить что-то новое. Само собой, хорошо, что Джарлаксл приказал следить за ним. Он был опасен, исключительно опасен, но теперь, видя мать-матрону, высшую жрицу Паучьей Королевы, лежавшую мертвой, пораженную смертоносным мечом, наемник начал размышлять, не недооценил ли он его.
- Можно сообщить об этом, и снять с себя ответственность, - заметил еще один из Бреган Д’эрт.
Поначалу это показалось Джарлакслю разумным. Тело все равно будет найдено, и будет серьезное расследование, по крайней мере Дома Хорлбар, если и никого другого. Виновность по связям была вполне реальной вещью в Мензоберранзане, тем более для столь серьезного преступления, а Джарлакслю совершенно не нужна была скрытая война с двенадцатым домом, не сейчас, когда разыгрывалось столько важнейших событий.
Затем Джарлаксл позволил себе задуматься о других вероятностях. Как бы неудачно не выглядело происшедшее, наемник все же может еще использовать его с выгодой. Непредсказуемая карта в игре, разыгрываемой Матроной Бэнр, неизвестный фактор, который может поднять наступающий хаос на новые уровни.
- Похороните ее снова, - приказал наемник, - и поглубже на сей раз, но не слишком. Я хочу, чтобы тело нашли, но не сразу.
Он отправился прочь из аллеи, его тяжелые ботинки и украшения не издавали ни звука.
- Встретимся? - просигналил один из солдат.
Джараксл тряхнул головой и продолжил свой путь. Он знал, где найти того, кто убил Джерлис Хорлбар, знал он и то, как использовать эту информацию против него, возможно чтобы утвердить его рабскую покорность Бреган Д’эрт, а может быть и для чего-нибудь другого. Он знал, что должен разыграть все очень осторожно. Необходимо пройти по тонкой линии между интригой и схваткой.
И никто в городе не умел делать это лучше него.

* * *

"Утегенталь приобретет известность."
Дантраг Бэнр почувствовал как эта мысль вползает в его разум. Он понимал ее причину, и тонкий смысл. Он и мастер оружия Дома Барризон Дель’Армго, главного соперника Дома Бэнр, считались двумялучшими бойцами города.
Матрона Бэнр использует его способности, предупредило следующее телепатическое послание. Дантраг обнажил свой взятый с поверхности клинок и посмотрел на него.
По его невозможной заточки лезвию шла тонкая линия красного сияния, а два рубина в глазах рукояти, выполненной в виде демона, сверкали внутренним огнем.
Ладонь Дантрага обняла рукоять, и потеплела, в то время как Кхазид’хиа продолжал разговор. "Он силен и проявит себя в нападении на Мифрил-Холл. Он жаждет крови молодого До’Урдена, наследника Закнафейна, так же страстно, как и ты -– возможно даже больше."
Дантраг фыркнул в ответ на это замечание, сказанное только потому, что Кхазид’хиа желал держать его на грани гнева. Меч рассматривал Дантрага как партнера а не хозяина, и знал, что легче сможет управлять Дантрагом когда он в гневе.
После многих десятилетий владения Кхазид’хиа, Дантраг тоже знал все это, и усилием воли заставил себя успокоиться.
- Никто не желает смерти Дриззта До’Урдена больше меня, - заверил Дантраг свой меч. - А Матрона Бэнр проследит чтобы именно я, а не Утегенталь, получил возможность прикончить изменника. Матроне Бэнр не захочется, чтобы почет, который достанется за такое деяние, ушел к воину второго дома.
Красная полоска на мече вновь засияла, отразившись в янтарных глазах Дантрага. "Убей Утегенталя, и работа станет легче," предложил Кхазид’хиа.
Дантраг только засмеялся в ответ, и демонические глаза Кхазил’хиа опять сверкнули. - Убить его? - повторил Дантраг. - Убить того, кого считает для себя важным Матрона Бэнр? Она мне кожу с костей сдерет!"
"Но ты можешь убить его?"
Дантраг вновь рассмеялся, этот вопрос был задан только, чтобы подразнить его, подбить на бой которого так давно жаждал Кхазид’хиа. Меч был горд, по крайней мере столь же горд как Дантраг с Утегенталем, и намеревался оказаться в руках лучшего мастера оружия Мензоберранзана, кто бы из двоих не оказался таковым.
- Ты должен надеятся, что могу, - ответил Дантраг своему буйному клинку. - Утегенталь предпочитает свой трезубец мечам. Если победителем окажется он, то Кхазид’хиа может оказаться в ножнах худшего бойца.
"Он будет носить меня."
Дантраг отодвинул меч, не посчитав нужным отвечать на подобный абсурд. Кхазид’хиа, так же устав от бесполезного разговора, притих в раздумьях.
Меч напомнил кое о чем Дантрагу. Он знал важность предстоящего нападения. И если он сможет победить молодого До’Урдена, вся слава достанется ему, но если его опередит Утегенталь, то Дантраг будет считаться вторым бойцом города, и этот ранг он сможет изменить только убив Утегенталя. Мать никак не будет рада подобным событиям, это Дантраг хорошо понимал. Дантраг вел жалкую жизнь, когда еще не погиб Закнафейн До’Урден, Матрона Бэнр постоянно вынуждала его сразить легендарного мастера оружия.
Сейчас, пожалуй, Матрона Бэнр не даст ему и этого шанса. Теперь, когда Бергинион входит в возраст воина, Матрона Бэнр может просто принести Дантрага в жертву и отдать позицию мастера оружия своему младшему сыну.Если она сможет доказать, что это было сделано ввиду превосходства Бергиниона, это снова посеет сомнения, какому из Домов принадлежит лучший мастер оружия.
Решение было простым: Дантраг должен был добраться до Дриззта первым.

ГЛАВА 8
НЕ НА СВОЕМ МЕСТЕ

Беззвучно он шел по темным тоннелям, его глаза сияли, отслеживая изменения в палитре цветов пола и стен, что могло означать тупики – или врагов. Казалось, он находился в привычном окружении, создание Подземья, двигавшееся с характерной тихой легкостью и осторожностью.
Тем не менее, Дриззт совсем не чувствовал себя дома. Он уже спустился ниже самых глубоких тоннелей Мифрил-Холла, и спертый воздух давил на него. Почти два десятилетия он провел на поверхности, изучая правила жизни внешнего мира. Эти правила отличались от законов Подземья, как лесной цветок от грибов глубинных пещер. Человек, гоблин, даже эльф с его обостренными чувствами, не заметили бы движущегося Дриззта даже в нескольких футах, но сам он чувствовал себя неуклюжим и чересчур громким.
Каждый шаг вызывал у следопыта-дроу страх, что эхо его разнесется по голым каменным стенам на сотни ярдов. Это было Подземье, место где слух и обоняние были куда важнее зрения.
Дриззт провел две трети своей жизни в Подземье, и немалую часть из оставшихся двадцати лет под землей в пещерах клана Баттлхаммер. Однако сам он не считал себя более обитателем Подземья. Сердце его осталось позади, в горах, под звездами и луной, рассветом и закатом.
Здесь же была страна беззвездных ночей – нет, не ночей, одной единственной нескончаемой беззвездной ночи, решил Дриззт – страна застоявшегося воздуха ижутковатых сталактитов.
Ширина тоннеля постоянно изменялась, иногда приходилось с трудом протискиваться, иногда могла идти дюжина в ряд. Пол тоннеля имел легкий наклон, поэтому Дриззт постоянно спускался все глубже, но потолок шел почти параллельно, и высота оставалась примерно вдвое выше пяти с половиной футов дроу. Долгое время Дриззту не попадалось боковых пещер или коридоров, чему он был только рад, как потому, что он не желал пока принимать никаких решений по выбору направления, так и потому, что любой возможный противник в таких условиях должен будет подбираться к нему прямо спереди.
Дриззт считал, что пока еще не готов ни к каким сюрпризам. Даже инфравидение подводило его. В голове у него стучало от постояного напряжения, с которым он пытался разобраться в постоянно изменяющихся тепловых картинах. В прошлом, бывало, Дриззт ходил неделями, даже месяцами, с глазами настроенными исключительно на тепловое зрение. Теперь же глаза слишком привыкли к свету солнца и факелов в коридорах Митрилового Зала, и инфравидение раздражало его.
Наконец, он обнажил Твинкель, и зачарованный меч засиял мягким голубоватым светом. Дриззт прислонился спиной к стене и позволил глазам вернуться к нормальному зрению, используя меч как факел. Вскоре после этого он наткнулся на пересечение шести дорог – два пересекающихся горизонтальных коридора, и вертикальный.
Дриззт спрятал Твинкель и посмотрел вверх. Он не видел тепловых источников, но это не успокаивало. Многие хищники Подземья могли маскировать температуру тела, как тигр на поверхности использует свои полосы чтобы прокрасться сквозь толстые пучки высокой травы.Ловцы Ужаса, например, развили у себя экзоскелет, костяные пластины которого прятали тепло тела существа, позволяя ему казаться просто скалами для теплочувствительных глаз. Кроме того, многие опасные создания Подземья были рептилоидами, холоднокровными и трудно заметными.
Дриззт несколько раз принюхался к стоячему воздуху, потом замер и закрыл глаза, возложив все получение информации извне на уши. Он не услышал ничего, кроме биения собственного сердца, и, проверив свою поклажу и убедившись что все надежно закреплено, стал карабкаться вниз по шахте, осторожно цепляясь за ненадежные камни.
Ему почти удалось спуститься бесшумно на шестьдесят футов в нижний коридор, но один камень соскользнул, ударившись с резким треском об пол почти в то же мгновение, как мягкие башмаки Дриззта тихо опустились со стены.
Дриззт замер, прислушиваясь к этому звуку и его эху, шедшему от стены к стене. Как лидер патрулей дроу, Дриззт когда-то мог точно следовать этим отзвукам, почти инстинктивно определять от каких стен отражается звук и с какого направления. Теперь же он с трудом различал отдельные звуки эхо. Вновь он почувствовал себя чужим здесь, в этой темноте. Вновь он почувствовал себя уязвимым, поскольку многие обитатели темных путей могли идти по следам эхо, а этот конкретный след вел прямиком к Дриззту.
Он быстро пошел по лабиринту взаимопересекающихся коридоров, некоторые из них резко поворачивали и опускались, проходя под другими, или поднимались вдоль природных лестниц к новым уровням кружащихся путей.
Дриззту не хватало Гвенвивар. Пантера могла найти путь в любом лабиринте.
Вновь он вспомнил о кошке позже, когда пройдя поворот наткнулсяна свежий труп. Какой-то подземный ящер, слишком изуродованный чтобы Дриззт смог опознать точнее. Хвост его исчез, как и нижняя челюсть, живот был разорван и внутренности сожраны. Дриззт обнаружил длинные разрывы на коже, как будто его исполосовали когти, и тонкие и длинные полоски кровоподтеков, похожие на следы кнута. За лужей крови, в нескольких футах от тела, дроу нашел единственный след, отпечаток лапы очень похожий по размеру и форме на те, что оставляла Гвенвивар.
Но кошка Дриззта была в сотнях миль от него, а это убийство произошло, как оценил рейнджер, едва ли час назад. Учитывая, что жители Подземья предпочитали оставаться на одном месте в отличие от обитателей поверхности, опасный хищник, скорее всего, был неподалеку.

* * *

Бруенор Баттлхаммер несся по коридору, его горе на время было подавлено разраставшейся яростью. Тиббледорф в своей отвратительно дребежжащей броне следовал рядом со своим королем, с его губ слетал один вопрос за другим.
Бруенор притормозил и повернулся к заросшему лохматой бородой лицу дварфа-берсерка. - Вымойся ты наконец! - прорычал Бруенор.
Пвент удивленно и испуганно отшатнулся. С его точки зрения, король дварфов приказывающий подданным принять ванну это почти то же как человеческий король, указывающий своим рыцарям заняться убийствами детей. Есть все-таки границы, которые властитель не должен пересекать.
- Ха! - фыркнул Бруенор. - Ну ладно. Но, по крайней мере, иди-ка смажь свои проклятые доспехи! Как может король думать под такой скрип?
Голова Пвента качнулась в согласии с компромиссом, и он поспешил удалиться, опасаясь что этот тиран, король Бруенор, вновь потребует от него вымыться.
Бруенору же просто надо было отослать берсерка подальше – любым способом. День выдался тяжелый. Дварф только что встречался с Берктгаром Храбрым, посланником из Сеттлстоуна, и узнал, что Кэтти-бри не появлялась в поселении варваров, хотя и покинула Мифрил-Холл уже почти с неделю назад.
Мысли Бруенора вновь крутились вокруг событий той последней встречи с дочерью. Он воскрешал в памяти изображения молодой женщины, вспоминал каждое слово, сказанное ей, в поисках ключа к происходящему. Но в тот момент он был слишком поглощен собой. И если Кэтти-бри и намекала на что-то кроме своих намерений отправиться в Сеттлстоун, дварф просто пропустил их.
Первой мыслью его, еще при разговоре с Берктгаром, было что у дочери возникли какие-то трудности в горах. Он почти собрался послать дварфов разведать местность, но, повинуясь мгновенному импульсу, сначала спросил у посланника по поводу кургана, воздвигаемого в честь Вульфгара.
"Какой курган?" удивился Берктгар.
Бруенор знал теперь, что его провели, и если Кэтти-бри была не одинока в этом, то Бруенор мог легко предположить ее сообщника.
Он чуть не вынес с петель деревянную, окованную железом дверь Бастера Брейсера, высококлассного оружейника; дварф и его посетитель-халфлинг застыли отнеожиданности. Регис стоял на маленькой платформе, оружейник измерял его, чтобы переделать броню увеличившегося в обхвате халфлинга.
Бруенор подошел к пьедесталу (и Бастер оказался достаточно мудр, чтобы отскочить от него), схватил халфлинга за тунику и поднял в воздух одной рукой.
- Где моя девочка? - проревел дварф.
- В Сеттл…, - пытался соврать Регис, но Бруенор начал яростно трясти его, мотая взад-вперед по воздуху словно куклу.
- Где девочка? - снова сказал дварф, теперь уже тише, с угрожающим ворчанием. - И не пытайся играть со мной, Грохочущий Живот!
Регису, по правде сказать, уже порядком надоело, как обращаются с ним его предполагаемые друзья. Быстро соображающий халфлинг мгновенно состряпал историю о том, что Кэтти-бри отправилась в Сильверимун, в поисках Дриззта. В конце концов, это была не совсем ложь.
Глядя на покрытое шрамами лицо Бруенора, искаженное яростью, но также очевидно наполненное болью, халфлинг не смог заставить себя соврать.
- Опусти меня", тихо сказал он, и, наверное, Бруенор ощутил эмоции халфлинга, поскольку он мягко опустил его наземь.
Регис поправил тунику, и взмахнул кулаком перед носом короля дварфов. - Как ты посмел?- взвыл он.
Бруенор отшатнулся при этой неожиданной и необычной вспышке, но халфлинг не утихал.
- Сначала Дриззт приходит ко мне, и заставляет меня хранить секрет, - бушевал Регис, - потом приходит Кэтти-бри и силой заставляет меня раскрыть его. Теперь еще ты… Хорошенькими же друзьями я окружил себя!
Ядовитые слова успокоили гнев дварфа, но лишь ненамного. И что это за секрет, на который намекает Регис?
Тиббледорф Пвент ввалился в комнату, броня его все так же скрипела, но лицо, борода и руки были вымазаны в жире. Он остановился за спиной Бруенора, изучая неожиданно возникшую ситуацию.
Пвент энергично потер ладони в предвкушении, затем провел ими по своим усыпанным шипами доспехам. - Может, мне обнять его?- с надеждой в голосе спросил он короля.
Бруенор махнул ладонью удерживая берсерка. - Где моя девочка?, - в третий раз повторил король дварфов, на сей раз тихо и спокойно, как подобает спрашивать у друга.
Регис поджал челюсть, затем кивнул и начал говорить. Он рассказал Бруенору все, включая и то, как помог Кэтти-бри, дав ей кинжал убийцы и магическую маску. Лицо Бруенора вновь стало наливаться яростью, но Регис стоял твердо, в полный рост (каким бы он не был), и слова его погасили поднимавшийся гнев.
- Должен ли я верить в Кэтти-бри меньше, чем ты? - просто спросил Регис, напоминая дварфу что его дочь уже не ребенок, и привычна к опасностям дороги.
Бруенор не знал, как ему реагировать на все это. Маленькая часть его мечтала придушить Региса, но он понимал, что это будет просто способом выплеснуть свое раздражение, и что халфлинга, собственно, не в чем обвинять. Но что еще он мог сделать? И Дриззт и Кэтти-бри исчезли давно, и Бруенор не знал как найти их!
И сил у израненного дварфа в этот момент уже не оставалось. Он опустил взгляд на каменный пол, гнев его утих, а горе вернулось; без единого слова он покинул комнату. Он должен был подумать, и, ради своего ближайшего друга и любимой дочери, думать он должен был быстро.
Пвент посмотрел на Региса и Бастера ища ответы, но они просто мотнули головами.

* * *

Легкий шорох, возможно мягкие шаги охотящейся кошки, было все, что мог различить Дриззт. Следопыт-дроу был абсолютно неподвижен, всеми органами чувств наблюдая за окружающим. Если это действительно кошка, то она достаточно близко чтобы уловить его запах, и наверняка знает, что кто-то вторгся на ее территорию.
Дриззт огляделся вокруг. Туннель был очень неровным, где-то широким, где-то узким, в полу было полно выступов и дыр, а в стенах находились ниши и углубления. Потолок тоже постоянно изменял высоту. Дриззт видел неровности в тепловой картине высоких стен впереди, и знал, что эти стены усеяны множеством карнизов.
Огромная кошка может запрыгнуть туда, и наблюдать за намеченной добычей сверху.
Мысль была не слишком успокаивающей, но Дриззт должен был продолжать путь. Идти другой дорогой означало бы сначала вернуться назад до шахты, затем взобраться на верхний уровень и пытаться найти там другой путь вниз. У Дриззта и его друзей не было лишнего времени.
Он прижался спиной к стене и продолжил движение, крадучись, один клинок обнажен, другой – Твинкель – наготове. Дриззту не хотелось, чтобы сияние магического клинка еще точнее выдало его позицию, хотя он знал, что кошки-охотники Подземья не нуждаются в свете.

Предыдущая страница 7 Следующая страница


Беззвездная Ночь 8

Легкими шагами он прошел рядом с одним широким альковом, подошел к другому, уже и глубже, затем, уверившись что и этот пуст, повернулся чтобы осмотреться вокруг.
Сияющие зеленые глаза, кошачьи глаза, уставились на него с карниза на противоположной стене.
Мерцающий выскочил из ножен, сердитое голубое сияние залило коридор.Глаза Дриззта, перестроившись с теплового зрения, обнаружили огромный темный силуэт прыгающего существа, он ловко уклонился. Кошка опустилась мягко – всеми шестью лапами! – и мгновенно повернулась, демонстрируя белые зубы и страшные глаза.
Она и вправду напоминала пантеру, черная шкура почти отсвечивала синевой, размерами почти с Гвенвивар. Дриззт не знал, что ему делать. Будь это нормальная пантера, он мог бы попытаться успокоить ее, показать, что он не враг, и сейчас покинет ее территорию. Но эта кошка, этот монстр – с шестью ногами! А на плечах угрожающе покачиваются длинные кнутоподобные выросты, снабженные на конце костяными остриями.
Рыкнув, зверь двинулся вперед, уши прижаты к голове, жуткие клыки обнажены. Дриззт пригнулся, выставил вперед сабли, приготовившись в любой момент отпрыгнуть в сторону.
Зверь остановился. Дриззт осторожно наблюдал как сгибаются его средние и задние ноги.
Хищник прыгнул; Дриззт двинулся влево, но зверь резко затормозил, и Дриззт поступил также; он рванулся вперед, нанося прямой удар одним клинком. Точно нацеленный клинок прошел прямо между глаз пантеры.
И поразил только воздух, заставив Дриззта опрокинуться вперед. Он инстинктивно нырнул на камень и откатился вправо, одно из щупалец пропороло воздух прямо над головой, а другое врезалось в бедро. Огромные лапы были прямо над ним, но беспорядочно размахивая скимитарами ему удалось держать их на расстоянии. Он быстро вскочил, и отбежал, оставив между собой и опасным кошачьим несколько футов.
Дроу вновь встал в защитную позицию, теперь уже менее самоуверенный. Зверь был явно смышлен – Дриззт не ожидал таких способностей от животного. Что хуже, дроу никак не мог понять, почему промахнулся. Удар был точен. Даже невероятная гибкость кошки не могла увести ее от опасности так быстро.
Щупальце атаковало его справа, и он ударил саблей, надеясь перерубить его.
Он промахнулся, и, несмотря на удивление, смог крутануться влево, получил еще один удар по бедру, теперь уже болезненный.
Зверь бросился вперед, одна лапа вытянутая вперед попыталась подцепить вертевшегося дроу. Дриззт приготовился парировать удар Твинкелем, но лапа врезалась в него почти на фут ниже выставленного под углом меча.
Вновь Дриззта выручила его мгновенная реакция, вместо того чтобы рваться прочь от загребавшей лапы (и получить длинные полосы ран на теле), он нырнул вместе с ней, вниз, проскакивая под захлопнувшейся пастью пантеры. Он почувствовал себя мышью, пытающейся пробежать под кошкой, только у этой кошки надо было пробраться еще через две дополнительные пары ног!
Дриззт нанес удар и попал. Он ничего не видел в диком беспорядке, и только после того, как он выбрался из-за спины пантеры, он понял, что слепота была его спасительной удачей. Он перешел на быстрый шаг, затем стремительно прокатился прямо рядом с двумя дергавшимися щупальцами.
Он не мог видеть – и нанес единственный точный удар.
Пантера вновь была рядом, рыча от ярости, зеленые глаза сияли как лампы освещая дроу.
Дриззт плюнул на них, проверяя свои предположения, и хотя целился он точно, а зверь не двигался с места, плевок упал на каменный пол. Кошка была не там, где казалась.
Дриззт пытался вспомнить обучение в Академии Мензоберранзана. Он слышал однажды о таких существах, но они были большой редкостью, и отдельных уроков по ним не было.
Кошка атаковала. Дриззт прыгнул вперед, прямо в опасные щупальца. Пытаясь угадать, он направил свой удар чуть вправо от места, в котором видел хищника.
Но кошка оказалась слева, и скимитар бесполезно разрубил воздух. Это было опасно. Дриззт попрыгнул вверх, почувствовал как резанул коготь по ноге – той же ноге, что была ранена в схватке с Артемисом Энтрери на обрыве у Мифрил-Холла. Твинкель понесся вниз, великолепный клинок рассек переднюю лапу, заставив кошку отступить. Дриззт приземлился почти прямиком в зверя, почувствовал горячее дыхание из пасти где-то у его предплечья, ударил, поворачивая клинок так, чтобы не дать монстру оторвать ему руку.
Закрыв глаза – они только путали – он ударил рукояткой Твинкеля по голове зверя. Освободился и побежал. Костяной наконечник щупальца понесся за ним, поймал его спину, и ему пришлось вытянуться в мгновенном броске, поглотившем часть удара.
Вскочив, Дриззт снова побежал. Добравшись до широкой неглубокой ниши он нырнул в нее, хищник был почти рядом.
Дриззт воззвал к своей внутренней магии, сотворив шар темноты. Свет Твинкеля погас, как и сияние глаз зверя.
Дриззт развернулся, прошел два шага и бросился вперед, не желая чтобы зверь покинул участок темноты. Он почувствовал как мимо, очень близко, пронеслось щупальце, затем ощутил, как оно возвращается назад, по другой траектории. Дроу удовлетворенно улыбнулся, его скимитар встретил щупальце и перерубил его.
Вой раненного зверя направлял Дриззта. Слишком близко подбираться нельзя, он знал это, но скимитары давали ему преимущество в дальности досягаемости. Готовясь отразить Твинкеля оставшееся щупальце, он колол другим клинком, нанеся несколько легких ран.
Разъяренная кошка прыгнула, но Дриззт почувствовал это, и кинулся на пол, развернулся на спину и направил оба клинка прямо вверх, оба вонзились в живот существу, нанеся тяжелые ранения.
Кошка приземлилась тяжело, прижалась к стене, и, прежде чем она могла опомниться, Дриззт был уже рядом. Клинок обрушился на череп, залив кровью морду. Кошка извернулась и прыгнула вперед, выставив лапы и широко раскрыв пасть.
Твинкель этого и ждал. Меч прошелся под пастью, перерезав шею. Лапа толкнула клинок, чуть не вырвав его, но Дриззт держался крепко, зная, что от этого зависит его жизнь.
И снова закружился яростный водоворот тел, из которого дроу сумел отпрыгнуть назад, удерживая животное на расстоянии.
Они выбрались из темноты, хищник все надвигался на него. Дриззт закрыл глаза. Почувствовав, что оставшееся щупальце сейчас рванется к нему, он изменил направление движения, перенеся всю тяжесть тела в сторону Твинкеля. Щупальце скользнуло по боку, дроу едва успел поднять локоть, чтобы спастись от удара по лицу.
Твинкель вонзился в зверя почти на половину длины клинка. Хрип вырвался изгорла зверя, но тяжелые когти врезались в бока Дриззта, разрывая плащ, царапая мифриловую кольчугу. Кошка попыталась повернуть разодранную шею в сторону, чтобы укусить руку Дриззта.
Его свободная рука ожесточенно поднималась и опускалась, нанося саблей удары по голове.
Когти сомкнулись на нем, удерживая, пасть была в дюйме от его живота, один коготь прорвался сквозь кольцо брони, уколов его в бок.
Клинок опускался снова и снова.
Они повалились вместе. Дриззт, лежа на боку и глядя в жестокие зеленые глаза решил, что обречен, и попытался выскользнуть. Но хватка кошки разжалась, и Дриззт понял, что хищник мертв. Сумев, наконец, выскользнуть из его объятий, он посмотрел на сраженное существо, зеленые глаза которого сияли даже в смерти.

* * *

- Не ходи туда, - сказал Регису один из стражей около тронного зала Бруенора, когда он целеустремленно подошел к двери. Халфлинг решил, что что-то происходит, – он никогда не видел такого бледного дварфа!
Дверь распахнулась, и целый отряд дварфов, вооруженных и в доспехах, вылетел оттуда, они понеслись по коридору, постоянно натыкаясь друг на друга. Вслед им несся поток проклятий их короля.
Один из стражей собрался прикрыть дверь, но Регис успел скользнуть внутрь.
Бруенор расхаживал рядом с троном, то и дело толкая огромное сиденье. Генерал Дагна, воевода Мифрил-Холла, сидел в своем кресле с постным видом, а Тиббледорф Пвент подпрыгивая следовал в тени Бруенора, осторожно уклоняясь в сторону когда тот поворачивал.
- Глупые жрецы! - прорычал Бруенор.
- Со смертью Коббла нет никого достаточно сильного… - попытался вмешаться Дагна, но Бруенор не слушал.
- Глупые жрецы! - сказал король дварфов с еще большим напором.
- Ага! - с готовностью согласился Пвент.
- Мой король, вы послали два патруля к Сильверимуну, еще один на север от города, - пытался спорить Дагна. - И половина моих солдат исследует тоннели внизу…
- И вторую половину пошлю туда же, если те не покажут мне пути! - прорычал Бруенор.
Регис, все еще незамеченным стоявший у дверей, начинал понимать, и его вовсе не огорчало происходящее. Бруенор – и это уже походило на старого Бруенора! – сдвигал небеса и землю, чтобы найти Дриззта и Кэтти-бри. Старый дварф вновь разжег свое внутреннее пламя!
- Но там тысячи расходящихся тоннелей, - спорил Дагна. - И по некоторым надо идти неделю, прежде чем поймешь, что это тупики.
- Так пошли вниз тысячу дварфов! - Бруенор вновь миновал свое кресло, остановился и резко повернулся, заметив халфлинга.
- На что это ты уставился? - потребовал Бруенор, заметив широко раскрытые глаза Региса.
Регис хотел бы ответить, "На моего давнего друга", но смог только пожать плечами. На мгновение он поймал искорку гнева в единственном сером глазу дварфа, и подумал, что Бруенор, возможно сейчас борется с внутренним стремлением придушить его. Но дварф успокоился, и опустился на трон.
Регис осторожно приблизился, изучая Бруенора, и не обращая внимания на заявления прагматичного Дагны о том, что нет никаких способов найти двух исчезнувших друзей. Регис слышал достаточно, чтобы понять, что Дагна не слишком беспокоится о Дриззте и Кэтти-бри, это не слишком-то удивляло его, если учитывать, что Дагне не мог быть симпатичен ни один не-дварф.
- Если бы у нас была проклятая кошка! - начал Бруенор, и в его взгляде вновь сверкнул гнев, когда он оглядел халфлинга. Регис убрал руки за спину, и опустил голову.
- Или мой проклятый медальон! - рыкнул Бруенор. - Где во имя Девяти Адов я мог посеять этот проклятый медальон?
Регис моргал при каждом этом взрыве, но даже гнев Бруенора не изменил его ощущения, что он правильно поступил, помогая Кэтти-бри, и отправляя с ней Гвенвивар.
И хотя он ожидал, что в любой момент Бруенор может заехать ему по лицу, это не могло помешатьхалфлингу испытывать радость, вновь видя Бруенора полным жизни.

ГЛАВА 9
В КЛЕТКЕ

По каменистой тропе приходилось плестись, чаще ведя лошадей под уздцы, чем скача на них. Каждый дюйм пути был пыткой для Кэтти-бри. Предыдущей ночью она заметила свет костра, и сердце подсказывало ей, что это костер Дриззта. Она направилась к лошади, собираясь немедленно отправиться по этому ориентиру, но Фрет остановил ее, объяснив, что магические подковы не защищают их скакунов от истощения. Напомнил он ей и об опасностях, которые подстерегают ее ночью в горах.
Кэтти-бри вернулась к их собственному костру, чувствуя себя несчастной. Она раздумывала, не позвать ли ей Гвенвивар, чтобы пантера отыскала Дриззта, но отбросила эту мысль. Огонь был только точкой где-то выше, во многих милях отсюда, да и не было у нее никаких убедительных свидетельств, что это и в самом деле Дриззт.
Но теперь, уверенно, но так медленно двигаясь в том же направлении по высокогорным тропам, Кэтти-бри боялась что сделала ошибку. Она наблюдала за Фретом, который разглаживал свою бороду, и рассматривал непримечательный ландшафт, то в одном направлении, то в другом, и мечтала чтобы у них был свет костра, чтобы направлять их.
- Мы доберемся туда! - часто повторял прилизаный дварф, поворачиваясь и смотря в ее раздосадованное лицо.
Утро перешло в день; длинные тени скользили вокруг.
- Мы должны разбить лагерь, - объявил Фрет на закате.
- Продолжаем путь - приказала Кэтти-бри. - Если это был огонь Дриззта, он на день опережает нас, даже с твоими магическими подковами!
- Я не смогу в темноте найти пещеру! - возразил дварф. - Великана, может быть тролля, или, скажем, волков с легкостью – но пещеру? - Посмотрев на нахмурившуюся Кэтти-бри, Фрет начал сомневаться в мудрости своего сарказма.
- Ох, ну ладно! - закричал он. - Мы будем искать до полной темноты.
Они двигались вперед, до тех пор, пока Кэтти-бри не стала с трудом различать лошадь перед ней, а пони Фрета чуть не упал в ущелье. В конце концов, даже упрямой Кэтти-бри пришлось остановиться и согласиться разбить лагерь.
Когда они устроились, она отошла и найдя дерево, высокий кедр,вскарабкалась почти на самый верх, чтобы нести стражу. Если вновь загорится костер, она немедленно отправится туда, или, по крайней мере, пошлет пантеру.
Но никаких костров той ночью не было.
Ранним утром, при первом свете зари, они вновь отправились в путь. Примерно через час Фрет энергично хлопнул чистыми ладонями, решив что натолкнулся на знакомую тропу. - Мы уже недалеко, - пообещал он.
Дорога вилась то вверх, то вниз,в скалистые, заросшие деревьями долины и опять ввысь по голому, обдуваемому ветрами камню. Фрет привязал пони к ветви дерева и повел Кэтти-бри вверх, к крутому подъему, говоря ей, что они достигли цели, только чтобы после двухчасового карабканья вверх обнаружить, что это не та гора.
После полудня они обнаружили, что заявление Фрета о том, что они "уже недалеко", было вполне верным. Когда он сказал, пещера которую искал дварф была меньше чем в полумиле от них. Но найти нужную пещеру в горах – задача нелегкая даже для дварфа, а Фрет был там только один раз, почти двадцать лет назад.
Нашел он ее уже когда тени вновь выросли и стали длинными. Кэтти-бри покачала головой, разглядывая вход и яму, где был разведен костер две ночи назад. С костром обращались очень аккуратно, как мог это делать только следопыт.
- Он здесь был, - сказала девушка дварфу, - за две ночи до нас. - Кэтти-бри поднялась от пепелища, и, отбросив золотистые локоны с лица, смерила дварфа таким взглядом, как будто обвиняла его. Она посмотрела вдаль, туда, где они были, к месту, откуда они наблюдали этот костер.
- Мы не могли добраться сюда той же ночью, - ответил дварф. - Ты могла бы конечно кинуться в темноту сломя голову, и…"
- Огонь указал бы нам путь, - прервала его Кэтти-бри.
- И как долго? Мы нашли только одно хорошее место для наблюдения, один разрыв в горной цепи. Как только мы спустились бы в ущелье или повернули бы на склоне горы, свет бы пропал. Куда бы мы тогда направились, о упрямая дочь Бруенора?"
И снова нахмурившаяся Кэтти-бри оборвала речь дварфа.Он глубоко вздохнул и всплеснул руками.
Кэтти-бри понимала, что он прав. Хотя они и углубились в горы с той ночи всего на несколько миль, дорога была нелегкой, постоянные подъемы и спуски, постоянное виляние вокруг скалистых пиков. Она и дварф прошли больше десяти миль, и даже вызови она Гвенвивар, пантере не удалось бы догнать Дриззта.
Логика, впрочем, едва ли усмирила ее раздражение. Она поклялась последовать за Дриззтом, найти его и вернуть домой, но теперь, стоя у входа забытой пещеры в диком месте, она была лицом к лицу с входом в Подземье.
- Мы должны вернуться назад, к Леди Алустриэль, - сказал ей Фрет. - Возможно, у нее есть такие друзья – у нее много разных союзников! – которые лучше нас смогут обнаружить дроу.
- Что это ты говоришь?
- Это был мужественный поступок, - ответил Фрет. - Отец твой может гордиться тобой, но…
Кэтти-бри подскочила к дварфу, оттолкнула его в сторону и направиласьв пещеру, к темноте уходившего в глубину тоннеля. Она сильно ударилась пальцами о выступ в полу, но подавила крик, не желая, чтобы дварф посмеялся над ней. Хотя роясь в своих вещах, пытаясь найти огниво, лампу и масло она сама размышляла о своей глупости.
- Ты знаешь, что ты ей понравилась? - осторожно спросил Фрет.
Вопрос остановил девушку. Она оглянулась на дварфа, темный низкий силуэт на сером фоне ночи снаружи.
- Я говорю о Алустриэль, - разъяснил Фрет.
Кэтти-бри не находила ответа. Она не чувствовала себя спокойно рядом с великолепной Леди Сильверимуна. Намеренно или нет, Алустриэль заставляла ее чувствовать себя ничтожной, абсолютно незначительной.
- Это так, - настаивал Фрет. - Она любит тебя и восхищается тобой.
- Орочья глупость! - фыркнула Кэтти-бри. Она решила, что над ней издеваются.
- Ты напоминаешь ей сестру, - продолжал Фрет, - Дав Фальконхэнд, одну из сильнейших женщин, что я видел.
Теперь Кэтти-бри не ответила. Она многое слышала о сестре Алустриэль, легендарном следопыте, и пожалуй и впрямь немного подражала ей. Неожиданно заверения дварфа стали не такими уж бредовыми.
- Бедная Алустриэль, - заметил Фрет. - Она хотела бы быть более похожей на тебя.
- Орочья глупость! - выпалила Кэтти-бри не успев остановиться. Мысль о том, что Алустриэль, знаменитая Леди Сильверимуна, может хоть немного завидовать ей, Кэтти-бри, казалась совершенным абсурдом.
- Я бы сказал, человеческая! - ответил Фрет. - Что, в самом деле, с вашей расой такое, почему никто из вас не может нормально оценить себя? Все люди думают о себе либо слишком высоко, либо слишком низко. Говорю тебе, Алустриэль любит тебя, даже восхищается тобой. Было бы это не так, считай она твои планы глупыми, зачем бы ей влезать в такие трудности? Зачем посылать с тобой ценного советника? И зачем, скажи, дочь Бруенора Баттлхаммера, отдавать тебе это?"
Он поднял руку, держа в ней что-то изящное, Кэтти-бри не сразу поняла что. На мгновение она застыла, разглядывая это, затем шагнула к нему.
Дварф держал в руке серебряный обруч для головы, с вставленным в него драгоценным камнем.
- Красиво, - признала Кэтти-бри, глядя на бледно-зеленый камень, по центру которого пробегала черная линия.
- Не только красиво, - сказал Фрет, и пригласил Кэтти-бри надеть обруч.
Она пристроила его на место, так что камень оказался посередине лба, и чуть не лишилась чувств, когда картина вокруг неожиданно расплылась и изменилась. Она видела дварфа – не просто силуэт, а различая его черты! Неверяще оглянувшись вокруг, она посмотрела вглубь пещеры. Ей показалась, будто там все залито звездным светом, не ярко, но позволяя ей хорошо видеть все неровности и закоулки.
Кэтти-бри не могла этого видеть, но тонкая черная линия на камне расширилась как зрачок.
- Отправляться в Подземье с факелом – не лучшая мысль, - заметил Фрет. - Единственная свеча заставит тебя выделяться и сделает уязвимой. И сколько ты можешь унести масла? Лампа окажется бесполезной уже через день. Кошачий Глаз делает все это ненужным, как ты можешь видеть.
- Кошачий Глаз?
- Агат Кошачий Глаз, - объяснил Фрет указывая на драгоценность. - Алустриэль сама зачаровала его. Обычно такой камень может показать только тени серого, но леди предпочитает звездный свет. Немногие в мире могут гордиться таким даром.
Кэтти-бри кивнула, не зная что сказать. Она почувствовала себя виноватой, вновь обдумывая свои эмоции по отношению к Леди Сильверимун, и показалась себе глупой за свои сомнения – или за то, что позволила зависти затуманить свое отношение к ней.
- Меня проинструктировали попытаться отговорить тебя от этого опасного курса, - продолжил дварф, - но Алустриэль знала, что мне это не удастся. Ты и в самом деле похожа на Дав, такая же упрямая и отважная. Она знала, что ты пойдешь даже в Подземье. И хотя она боится за тебя, Алустриэль понимает, ничто не может и не должно остановить тебя.
Тон дварфа не был ни саркастическим, ни издевательским, и опять его слова застали Кэтти-бри врасплох.
- Ты останешся на ночь в пещере? - спросил Фрет. - Я могу развести костер.
Кэтти-бри мотнула головой. Дриззт и так ушел слишком далеко.
- Конечно, - тихо пробормотал дварф.
Кэтти-бри его не слышала: она уже направлялась вглубь пещеры, к тоннелю. Остановившись, она вызвала Гвенвивар, решив, что пантера поможет ей в начале пути. Когда кошка материализовалась, Кэтти-бри обернулась ко входу в пещеру, чтобы попросить дварфа передать ее благодарность Алустриэли, но Фрет уже исчез.
- Пошли, Гвен, - сказала девушка, напряженно улыбаясь. - Нам надо найти Дриззта. - Пантера, посуетившись немного у входа в тоннель, направилась вниз, явно взяв след.Мгновение Кэтти-бри стояла неподвижно, глядя назад, на звездное небо вдали. Она не знала, сможет ли когда еще увидеть эти звезды.

ГЛАВА 10
СТАРЫЕ ДРУЗЬЯ

Он проходил по узким тоннелям и через огромные пещеры, границы которых по сторонам и сверху были за пределами видимости. По грязи и голому камню – одинаково тихо, без единого всплеска, без единого звука. Каждый шаг Дриззта в глубинных тоннелях Подземья чуть приоткрывал забытые уголки его памяти, возвращая назад, к дням его одинокой жизни, к времени когда он был охотником.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Он должен был найти внутри себя это существо, дикаря, который так хорошо умел прислушиваться к своим инстинктам. В диких местах Подземья нет времени для рационального мышления – только время для действий.
Дриззт ненавидел необходимость вновь поддаться примитивной части себя, как ненавидел все это путешествие, но выбора у него не было; если он погибнет даже не добравшись до Мензоберранзана, все что он затеял пойдет только во вред его друзьям. Он пропадет, но темные эльфы не зная этого все равно атакуют Мифрил-Холл. Ради Бруенора и Региса, и в особенности ради Кэтти-бри, Дриззт должен был вновь впустить в себя охотника.
Он передохнул, устроившись в узкой расщелине на потолке, сон его был неглубоким а пальцы постоянно держались около сабель.
Звук доносившийся издали разбудил его уже через час. Легкий звук, возможно кто-то наступил в липкую грязь, но он заставил Дриззта неподвижно застыть, ощущая движение воздуха, вслушиваясь в повторяющееся эхо, чтобы правильно определить направление.
Он вытянул ноги и спрыгнул с пятнадцатифутовой высоты, без единого шороха приземлившись на носки мягких башмаков. Он побежал от источника звуков, не желая больше никаких происшествий на пути к городу дроу.
С каждым шагом он чувствовал себя увереннее. Инстинкты возвращались к нему вместе с памятью о времени, проведенным им в одиночестве в Подземье. Вскоре он наткнулся на еще один участок грязи, где воздух был теплым и вокруг раздавалось шипение и свист горячей, насышенной воздухом воды. Влажные, отблескивающие сталагмиты и сталактиты сияли для теплочувствительных глаз дроу, загромождали место, превращая единственный тоннель почти в лабиринт.
Дриззт знал это место, помнил его со своего путешествия на поверхность. Эти воспоминания принесли дроу одновременно и облегчение, и трепет. Он был рад, что находится на верном пути, и не мог отрицать свой страх оттого, что должен продолжать этот путь. Теперь он использовал звуки воды как ориентир, зная, что найдет нужные тоннели прямо за горячими ключами.
Воздух становился все теплее, скоро это уже доставляло неудобство, но Дриззт не снимал плащ, оставляя руки свободными для сабель в этом опасном месте.
Дроу знал, что место это действительно опасно. Различные твари могли притаиться в любом укрытии, а бесшумно передвигаться через все более глубокий слой грязи становилось все труднее. Если он хоть недолго удерживал ногу неподвижно, она сразу же погружалась в грязь, и за любой попыткой поднять завязшую ногу неизбежно следовал хлюпающий звук. Однажды после такого случая Дриззт остановился, пытаясь разобраться в возникшем сочетании эхо. И ему понадобилось только мгновение, чтобы понять, что звуки, услышанные им, исходят не только от его собственной ноги.
Дриззт быстро осмотрелся, оценивая температуру воздуха и яркость сияния сталагмитов. Шаги стали громче, и Дриззт понял, что приближается довольно многочисленный отряд. Быстро оглядев все боковые тоннели он решил, что в этом отряде нет источников света.
Дриззт забрался под узкий шип сталактита, острие которого заканчивалось в четырех футах от земли. Он подобрал ноги под себя, и устроился под сталактитом. Плащ он расправил вокруг колен так чтобы он образовывал конус, и проверил, чтобы ничего не выделялось из под него; затем дроу посмотрел вверх на сталактит, изучая его форму. Поднял руки, дотронулся до острия, затем поднял их выше по сталактиту, сливаясь с ним, так что его острие оставалось самым узким участком.
Он закрыл глаза и спрятал голову между поднятыми руками. Несколько раз колыхнулся, проверяя свою устойчивость, разглаживая углы принятой им формы.
Дриззт стал сталагмитом.
Скоро он уже слышал вокруг себя всплески и скрипучие, хрипящие голоса, по которым опознал гоблинов. На мгновение приоткрыл глаз, удостоверяясь, что у них нет света. Любой факел мгновенно выдал бы его.
Но прятаться в лишенном света Подземье это совсем другое, чем прятаться в лесу, даже темной ночью. Здесь главное – размазать хорошо различимый тепловой контур тела, а Дриззт был уверен, что воздух вокруг и сталагмиты, как минимум столь же теплые, как и внешняя сторона его плаща.
Он услышал шаги гоблина, проходившего всего в нескольких футах от него, и знал, что большой отряд – Дриззт насчитал как минимум двадцать – совсем рядом. Он просчитал мгновенные движения рук к скимитаром. Если гоблин наткнется на него, обман раскроется, и он взорвется, прорубаясь через их ряды, пытаясь уйти далеко еще до того, как они начнут понимать что случилось.
До этого дело не дошло. Гоблины спокойно прошли через скопление сталагмитов, сталактитов и единственного дроу.
Дриззт открыл лиловые глаза, горевшие внутренним пламенем охотника. Еще немного помедлив, убедившись что никто не отстал от прошедшего отряда, он двинулся дальше, все так же бесшумно.

* * *

Кэтти-бри мгновенно поняла, что это Дриззт убил этого шестиногого зверя с щупальцами, напоминавшего пантеру. Склонившись над трупом, она хорошо видела резаные раны, и сомневалась, что это могла быть еще чья-то работа.
- Это Дриззт, - прошептала она Гвенвивар, и пантера издала низкое рычание. - Не больше двух дней.
Мертвое существо напомнило ей о собственной уязвимости. Если даже Дриззт, со всем своим искусством оставаться невидимым, со всеми знаниями о Подземье, не смог избежать схватки, как сможет она пройти без неприятностей?
Кэтти-бри облокотилась на мускулистый бок черной пантеры, в поисках поддержки. Она понимала, что не сможет долго удерживать Гвенвивар при себе. Волшебная кошка была обитателем Астрального Плана, и ей надо было возвращаться туда для отдыха. Кэтти-бри хотела было провести свой первый одинокий час в тоннелях, собиралась идти дальше без пантеры, но решимость оставила ее после первых же шагов. Ей необходимо было ощущать присутствие и поддержку кошки в этом чужом для нее мире. В течении дня Кэтти-бри казалось немного освоилась с окружающем, и намеревалась отослать Гвенвивар как только дальнейший путь станет более четким, как только они выберутся в область где будет не так много ответвлений. И вот теперь они вроде бы нашли такую область, – но они также нашли и труп.
Кэтти-бри заторопилась вперед, указав Гвенвивар чтобы та держалась поближе. Она знала, что пора уже освободить Гвенвивар, не заставлять ее тратить свои силы, тем более, что помощь кошки могла понадобиться в случае какого-либо происшествия, но оправдывала эту задержку тем, что поблизости могли скопиться твари питающиеся падалью, или другие шестиногие кошки.
Через двадцать минут туннели вокруг были все так же темны и тихи, и девушка остановилась, собираясь с силами. Отослать Гвенвивар оказалось одним из самых храбрых поступков, который когда-либо приходилось совершать Кэтти-бри, и когда туман рассеялся и Кэтти-бри убрала статуэтку, она вновь почувствовала благодарность к Алустриэли за ее дар.
Одна в Подземье, одна в темных тоннелях наполненных страшными врагами. По крайней мере, она видела, и звездная иллюзия – прекрасная даже здесь, среди серого камня – поднимала ее дух.
Кэтти-бри глубоко вздохнула укрепляя свою решимость. Она вспоминала Вульфгара, и снова повторила свою клятву – ни один из ее друзей не будет потерян. Дриззт нуждался в ней; она не могла позволить страхам остановить себя.
Она достала медальон, выполненный в форме сердца, прижала его к себе, чтобы магическое тепло направляло ее по правильному пути. И отправилась дальше, заставляя себя двигать ногами, удаляясь все дальше от мира под солнцем.

* * *

Пройдя горячие источники Дриззт стал двигаться быстрее, теперь он помнил путь, как помнил он и многочисленные опасности, от которых надо было держаться подальше.
Шли дни, складываясь в неделю, затем две. В прошлый раз чтобы добраться до поверхности от Блингденстона, города гномов примерно в сорока – пятидесяти милях от Мензоберранзана, ему потребовалось больше месяца, и сейчас, будучи уверен что опасность угрожает Мифрил-Холлу, он намеревался пройти обратный путь быстрее.
Он добрался до узких кривых тоннелей, нашел знакомую развилку, один коридор поворачивал на север, другой продолжал путь на запад. Дриззт подозревал, что северный тоннель поможет ему добраться до города быстрее, но продолжил двигаться к западу, рассчитывая по этому, более знакомому, пути собрать побольше информации, и тайно надеясь встретить кого-нибудь из старых друзей.
Несколько дней спустя он все так же двигался бегом, но теперь все чаще останавливался, прикладывая ухо к камням, ища ритмичные стучащие звуки. Блингденстон недалеко, и тут могли быть рудокопы глубинных гномов. Однако все было тихо, и Дриззт начал понимать, что времени у него совсем немного. Он подумывал направиться прямиком в город гномов, но затем решил не делать этого. И так потрачено слишком много времени на дорогу. Время идти к Мензоберранзану.
Часом позже, когда он осторожно прошел за поворот низкого коридора, покрытого светящимся мхом, чуткие уши Дриззта уловили удаленный звук. Первоначальная улыбка дроу, при мысли о том, что он наткнулся-таки на рудокопов, вскоре резко пропала – он услышал звуки удара металла о металл, и чей-то вскрик.
Неподалеку кипел бой.
Дриззт бросился вперед, направляя свои шаги по все более громким звукам. Попав в тупик, он вынужден был вернуться назад, но вскоре опять бежал, обнажив скимитары. Затем он добрался до развилки, оба коридора шли в одном направлении, только один резко поднимался вверх, и в обоих отдавались боевые кличи.
Дриззт выбрал верхний, побежал пригибаясь. За поворотом он увидел, что коридор расширяется, и понял, что добрался до поля боя. Выбравшись из тоннеля он оказался на карнизе в двадцати футах над широкой пещерой, пол которой был усеян каменные столбы. Внизу метались свирфнеблины и дроу.
Свирфнеблины и дроу! Дриззт отшатнулся к спине, сабли в его руках налились тяжестью. Он знал что свирфнеблины, глубинные гномы, не злой народ, понимал что именно дроу начали эту схватку, вероятнее всего поймав в засаду отряд гномов-горняков. Сердце побуждало Дриззта спрыгнуть на помощь проигрывавшим бой гномам, но он не мог заставить себя. Он и раньше бился с дроу, убивал дроу, и всякий раз это стоило ему душевных мук. Это был его народ. Его кровь. Возможно, там, внизу, еще один Закнафейн? Еще один Дриззт?
Один из темных эльфов, гнавшийся за раненым гномом, полез по скалистому выступу, и неожиданно обнаружил что камень неожиданно ожил, превратившись в элементаль земли, пришедшую на помощь гномам. Огромные каменные руки обхватили дроу и раздавили его, оружие бесполезно отскакивало от каменной брони элементали.
Дриззт поморщился при виде этого, но почувствовал некоторое облегчение, видя что гномы могут постоять за себя. Элементаль медленно повернулась, проходя сшибив мешавший сталагмит, и отрывая огромные ступни от каменного пола.
Гномы сосредоточились за спиной своего гигантского союзника, пытаясь перестроиться к бою. Им это начало удаваться, многие из них зигзагами метались по каменному лабиринту, чтобы соединиться с собиравшимися основными силами, а темные эльфы отхлынули от опасного противника. Рослый гном, Страж Нор как решил Дриззт, приказал маршем пересечь пещеру.
Дриззт прижался к краю карниза. Со своего наблюдательного поста он видел как умелые воины дроу готовятся встретить гномов, обходя их с флангов, прячась за скалами. Еще одна группа отправилась к дальнему выходу из пещеры, цели гномов, и заняла стратегически важную позицию там. Хотя, если элементаль сделает свое дело, гномы скорее всего пробьются, а оказавшись в коридоре они могут оставить каменного союзника заблокировать путь, и отступать в Блингденстон.
Три женщины дроу направились к гиганту. Дриззт вздохнул, заметив что они одеты в безошибочно узнаваемые робы с изображениями пауков – знак поклоняющихся Ллот. Это были жрицы, возможно – высшие жрицы, и, понимая это, Дриззт понял и то, что вырваться гномам не удастся.
Одна за другой женщины заговорили и вытянули перед собой руки, послав перед собой тонкие нити тумана. Когда он коснулся элементали, гигант начал растворяться, камень потек струйками жидкости.
Жрицы продолжали атаковать, плетя заклинание. Покрытый мокрой грязью каменный гигант рванулся вперед с яростным ревом.
Прядь тумана попала прямиком в него, и корпус элементали прорезали новые линии, но одна из жриц слишком увлекшись нападением забыла про защиту. Каменная рука протянулась и обрушилась на нее, переломав кости; пролетев по воздуху она врезалась в сталагмит.
Оставшиеся две дроу вновь поразили элементаль, теперь в ноги, и та бессильно свалилась на пол. Она пыталась вновь сотворить себе конечности, но жрицы продолжали свою смертоносную молитву. Увидев, что союзник потерян, лидер гномов приказал броситься на прорыв, и свирфнеблины кинулись вперед, добравшись до одной из жриц, прежде чем с флангов, как сжимающиеся челюсти, на них не накинулись дроу. Бой разгорелся вновь, теперь прямо под Дриззтом.
Задыхаясь он наблюдал за происходящим, увидел как гном, пораженный сразу тремя дроу, с криком упал на пол, умирая.
Дриззт обязан был вмешаться. Он мог различить добро и зло, и он знал, что значит появление жриц Ллот. Пламя вспыхнуло в его фиолетовых глазах; сабли выскочили из ножен; Мерцающий сиял голубым огнем.
Он заметил внизу слева остававшуюся жрицу. Она стояла рядом в высоким, узким выступом, одна ее рука касалась свирфнеблина. Гном не пытался двигаться, только стоял и стонал, содрогаясь под магическим ударом жрицы. Черная энергия окружала руку женщины, которая в буквальном смысле высасывала жизненную энергию своей несчастной жертвы.
Дриззт спрятал Твинкель под другой рукой, и прыгнул, в падении обхватив выступ и поворачиваясь вокруг него. Он приземлился прямо за спиной жрицы, и быстро вернул оружие в руку.
Изумленная женщина бросила серию резких приказов, явно решив, что Дриззт на ее стороне. Твинкель впился ей в сердце.
Истощенный гном удивленно посмотрел на Дриззта, и кинулся наутек. Дриззт побежал, выкрикивая на языке гномов предупреждение, что темные эльфы заняли позиции у дальнего выхода. При этом рейнджер старался удерживаться от открытых пространств, понимая, что любой встреченный гном наверняка попытается атаковать его, а любой дроу может узнать.
И еще он старался не думать о том, что сделал только что, старался не вспоминать о глазах женщины, так похожей на глаза его сестры, Вирны.
Он тяжело прижался к выступу, окруженный звуками боя. Гном выпрыгнул из-за другого сталагмита, размахивая молотом, и прежде чем Дриззт мог объяснить что он не враг, еще один дроу оказался плечом к плечу с Дриззтом.
Гном оглянулся в поисках пути для отступления, но появившийся противник кинулся на него.
Чисто инстинктивно, Дриззт рубанул по руке дроу державшей оружие, оставив глубокую рану своей саблей. Темнокожий эльф выронил меч, и, полуобернувшись, с ужасом поглядел на дроу, оказавшегося врагом. Споткнувшись, он повернулся вперед – как раз вовремя, чтобы гномий молот попал ему прямо в лицо.
Гном, конечно, не понял что произошло, и, когда темный эльф упал, все о чем он думал было подготовить молот для второго врага. Но Дриззт уже был далеко.
Теперь, когда жрицы погибли, гномий шаман подбежал к павшей элементали. Он поместил камень на кучу обломков, и ударил по нему киркой, затем начал заклинание. Скоро элементаль вновь возвышалась над полем боя, и, как оживший горный обвал, отправилась на поиски врагов. Шаман наблюдал за ней, хотя ему стоило бы больше глядеть по сторонам: еще один темный эльф прокрался ему за спину, занес булаву для смертельного удара.
Шаман заметил опасность только когда булава уже обрушилась ему на голову… и наткнулась на скимитар.
Дриззт оттолкнул шамана, и встретился лицом к лицу с ошарашенным дроу.
"Друг?" быстро спросили пальцы свободной руки дроу.
Дриззт покачал головой, и ударил Твинкелем по булаве, отодвинув ее в сторону. Второй клинок следопыта проследовал за первым, громко прозвенев о металл булавы, отбросив ее далеко налево от Дриззта.
Однако его преимущество внезапности было не столь велико, как считал Дриззт, свободная левая рука уже скользнула к поясу, нащупав тонкий кинжал. Оружие вырвалось из складок плаща пивафви, прямо в сердце Дриззта, его противник ухмыльнулся неминуемой победе.
Дриззт уклонился от удара вправо. Ближний меч скользнул назад и вниз, зацепив рукоять кинжала и вытянув руку дроу. Он довершил разворот, тесно прижавшись спиной к боку противника, поймав его вытянутую руку прямо перед собой. Тот попытался вывернуть булаву в подходящий для удара угол, но Дриззт был в лучшей позиции – и он был быстрее. Он сделал шаг, потом отступил назад, локоть его взлетел, врезавшись в лицо противника – раз, два, и еще раз.
Дриззт заставил ладонь с кинжалом широко раскрыться, и мгновенно развернулся, выставив Твинкель как раз вовремя, чтобы поймать опускающуюся булаву. Выбросив вперед другую руку, он ударил рукоятью сабли в лицо дроу.
Тот пытался удержать равновесие, но был явно ошарашен. Быстрый поворот и рывок Твинкеля послал булаву высоко в воздух, а после удара левой рукоять Твинкеля нашла челюсть дроу, опрокинув его на пол.
Дриззт посмотрел на шамана, который стоял с раскрытым ртом, нервно сжимая молот. Вокруг них катилась к завершению битва, возрожденная элементаль вела свирфнеблинов к победе.
Два других гнома присоединились к шаману, подозрительно и со страхом оглядывая Дриззта. Дриззт постарался вспомнить язык свирфнеблин, который использовал мелодичные оттенки похожие на эльфийский, одновременно с глухими звуками более характерными для речи дварфов.
- Я не враг", сказал он, и в подтверждение положил на пол скимитары.
Дроу, распростертый на полу застонал. Гном подскочил к нему, и примерился киркой к затылку темного эльфа.
- Нет! - закричал Дриззт, кидаясь вперед и вниз чтобы перехватить удар.
Неожиданно он выпрямился, огненная полоса боли прошлась по его позвоночнику. Он видел, как гном прикончил раненного дроу, но не мог уже размышлять над этим, серия маленьких взрывов разорвала его спину. На его позвоночник словно обрушилась тяжелая дубина.
И все закончилось, а Дриззт бездвижно стоял – как ему казалось, очень очень долго. Он чувствовал пощипывание в ногах, как будто они уснули, затем уже не чувствовал вообще ничего ниже пояса. Попытался удержаться в равновесии, но пошатнулся и упал, лежал на каменном полу и пытался восстановить дыхание.
Он знал, что быстро приближается к темноте бессознательности – или к еще более глубокой темноте, и с трудом мог вспомнить, кто он и что здесь делает.
Дриззту удалось услышать шамана, но тот маленький огонек сознания, что еще оставался в нем, не был обрадован его словами.
- Убейте его.

ГЛАВА 11
БЕЗНАДЕЖНОСТЬ

- Мы на месте? - спросил дварф-берсерк, перекрикивая своим грубым голосом свист ветра. Он выбрался из Мифрил-Холла вместе с Регисом и Бруенором – собственно, он заставил халфлинга захватить его с собой – в поисках тела Артемиса Энтрери. - Подсказки можно найти там, где они есть, - сказал Пвент в своем обычном загадочном стиле.
Регис надвинул капюшон слишком большого для него плаща пониже, защищаясь от жалящего ветра. Они находились в узком ущелье, и стены его усиливали и без того сильный ветер. "Где-то здесь это было", сказал Регис, пожав плечами, чтобы продемонстрировать, что не может быть уверен. Когда он выходил на поиски раненого Энтрери, он шел выше, по краю обрыва и его уступов. То, что они находились примерно на том месте, он был уверен, но с этой точки обзора все выглядело совсем иначе.
- Мы найдем его, мой король, - заверил Бруенора Тиббледорф.
- А толку то? - уныло проворчал Бруенор.
Регис отметил тон дварфа. Он ясно видел, что Бруенор опять погружается в отчаяние. Они не смогли найти путь сквозь тоннели под Мифрил-Холлом, хотя его искало не меньше тысячи дварфов, а вести с востока ничего не обещали – если Кэтти-бри и Дриззт отправились в Сильверимун, они уже давно покинули его. Бруенор приходил к выводу, что дальнейшие поиски безнадежны. Прошли недели, а он еще не нашел пути из Мифрил-Холла, который мог бы направить его к друзьям. Дварф терял надежду.
- Но мой король! - проревел Пвент. - Он знает дорогу!
- Он мертв, - напомнил берсерку Бруенор.
- И что с того! Жрецы могут говорить и с мертвыми – а еще у него может быть карта. Говорю же - мы найдем дорогу к этому городу дроу, а потом туда приду я, мой король! Убью всех этих вонючих дроу… кроме этого парня-следопыта, - добавил он подмигнув Регису, - …и приведу твою девочку домой!
Бруенор только вздохнул, и приказал Пвенту продолжать поиск. При всех своих высказанных сомнениях, король дварфов тайно надеялся, что вид мертвого Энтрери доставит ему некоторое удовлетворение.
Они шагали еще некоторое время, Регис постоянно высовывался из-под капюшона, чтобы свериться. Наконец, халфлинг заметил высокий выступ, напоминавший ветвь. - Нашел, - сказал он указывая туда. - Вотэто место.
Пвентпосмотрел вверх, затем отследил прямую линию шедшую к дну ущелья. Он опустился на четвереньки и стал ползать, обнюхивая землю, будто пытаясь почуять запах трупа.
Регис удивленно наблюдал за ним, затем повернулся к Бруенору, который качая головой стоял у стены, положив руку на камень.
- Что такое? - спросил Регис подойдя. Услышав вопрос и заметив своего короля, Пвент поспешно приблизился к ним.
Теперь, вблизи, Регис заметил что-то на каменной стене, какие-то серые полоски. Бруенор снял немного этого вещества с камня и дал ему взглянуть поближе.
- Что это? -спросил Регис, посмев дотронуться.За его возвращавшимся пальцем потянулись прилипшие нити, и только с некоторыми усилиями удалось освободиться от них.
Бруенор несколько раз тяжело вздохнул. Пвент принюхался к стене и побежал осмотреть противоположную стену расселины.
- Это то, что осталось от паутины, - хмуро сказал Бруенор. Бруенор и Регис одновременно подняли взгляд на выступ скалы, думая о том, что может означать оказавшаяся под падавшим убийцей паутина.

* * *

Пальцы мелькали слишком быстро, чтобы убийца мог понять смысл передаваемых ему указаний. Он непонимающе мотнул головой; дроу, всплеснув темными руками, пробормотал "иблит" и ушел.
"Иблит", про себя повторил Артемис Энтрери. Это слово обозначало отбросы, и именно это слово он слышал чаще всего с тех пор, как Джарлаксл затащил его в это проклятое место. Что этот солдат-дроу ожидал от него? Он только-только начал изучать сложный молчаливый язык дроу, в котором требовались точнейшие движения пальцев, заставлявшие Энтрери сомневаться, что хоть один из двадцати людей может освоить его даже на базовом уровне. И так же отчаянно он старался изучить разговорный язык дроу. Он уже знал несколько слов, и понимал основные грамматические правила, так что мог складывать простые фразы.
И еще он очень хорошо знал слово иблит.
Убийца облокотился спиной на стену маленькой пещеры, бывшей на этой неделе базой операций Бреган Д’эрт. Сам себе он казался маленьким и ничтожным. Когда Джарлаксл вернул его к жизни в ущелье около Митрилового Зала, он счел предложение наемника (как он понял позже, это был скорее приказ) отправиться с ним в Мензоберранзан чудесной идеей, великим приключением.
Только это было не приключение – это был ад. Энтрери был колнблут, не-дроу, живущий среди двадцати тысяч представителей не склонной к терпимости расы. Не то чтобы они особо ненавидели людей, не больше чем всех остальных, но из-за своего положения колнблут когда-то великий убийца обнаружил себя в самом низу иерархии Бреган Д'Эрт. Что бы он не сделал, кого бы он не убил - в Мензоберранзане Артемис Энтрери мог рассчитывать только на двадцать тысяч первую позицию.
А эти пауки! Энтрери ненавидел пауков, а эти твари ползают по всему городу. Из них выращивали разновидности большего размера и с более сильным ядом, их использовали как домашних животных. А убить паука – это было преступление, наказанием за которое была дживвин кви’эльгхинн – пытка до смерти. В огромных пещерах на востоке, в зарослях мха и грибной роще около озера Донигартен, где Энтрери часто приходилось пасти рабов-гоблинов, пауки водились тысячами. Они ползали вокруг, карабкались на него, свисали на своих нитях танцуя в дюймах от его лица – это было настоящей пыткой.
Убийца обнажил отблескивавший зеленым меч, держа его острие перед глазами. По крайней мере, теперь в городе куда светлее, причин этого Энтрери не знал, но магические огни и мигающие факелы стали куда более обычным делом в Мензоберранзане.
- Не слишком мудро пачкать такое великолепное оружие кровью дроу, - раздался знакомый голос от дверей, правильно произнося слова Общего языка. Энтрери не отвел взгляда от клинка, чтобы посмотреть на вошедшего в комнатку Джарлаксля.
- Ты думаешь, я могу найти в себе силы причинить вред могучим дроу, - ответил убийца. - Как могу я, иблит, … начал он было, но Джарлаксл только рассмеялся при подобном самоунижении. Энтрери посмотрел на наемника, и увидел что дроу держит свою широкополую шляпу в руке, поигрывая пером диатримы.
- Я никогда не недооценивал твоего мастерства, убийца, - сказал Джарлаксл . - Ты выжил в нескольких схватках против Дриззта До’Урдена, а немногие в Мензоберранзане могут этим похвастаться.
- Я был равен ему в бою, - процедил Энтрери сквозь сжатые зубы. Произнесенные слова причиняли ему боль. Несколько раз он встречался с Дриззтом, но только дважды их бой не был прерван посторонним вмешательством. И оба раза Энтрери проиграл. Энтрери страстно желал сравнять счет, доказать свое превосходство. И все же, он должен был признаться себе, ему не слишком-то хотелось нового поединка с Дриззтом. После того, как он проиграл первую схватку, в канализации и на улицах Калимпорта, все свои силы, всю свою волю Энтрери посвятил мести, реваншу. Но после второго поражения, когда он, израненный, сломленный, остался на скале, на продуваемом ветрами обрыве…
Что с ним? раздумывал Энтрери. Почему он больше не хочет биться с этим предателем-дроу? Неужели все уже решено, состязание закончено? Или он просто боится? Эмоции были неприятны Артемису Энтрери, так же необычны для него, как сам он был чужд городу дроу.
- Я был равен ему, - прошептал он вновь, пытаясь убедить сам себя.
- Ну, я бы не стал заявлять об этом открыто на твоем месте, - ответил наемник. - Дантраг Баэнре и Утегенталь Армго передрались бы друг с другом, просто чтобы решить, кто из них первым убьет тебя.
Энтрери смотрел не мигая. Меч его сверкнул, будто отражая закипавшую в нем гордость и гнев.
Джарлаксл опять засмеялся. - Что бы решить, кто из них первым будет драться с тобой", поправился наемник, склонившись в низком извиняющемся поклоне.
Убийца смотрел все так же внимательно. Может ли он вернуть себе свою гордость убив одного из этих легендарных воинов дроу? Или проиграет вновь, и, хуже даже чем смерть, будет жизнь с воспоминаниями об этом?

Предыдущая страница 9 Следующая страница


Беззвездная Ночь 10

Энтрери опустил меч и вложил его в ножны. Никогда он не чувствовал себя таким нерешительным, не уверенным в себе. Даже мальчиком, когда он боролся за выживание на жестоких улицах огромных городов Калимшана, Энтрери источал уверенность, и использовал эту уверенность, чтобы получить преимущество. Но не теперь, не в этом месте.
- Твои солдаты издеваются надо мной, - неожиданно бросил он, выплескивая свое раздражение на наемника.
Джарлаксл ухмыльнулся и одел шляпу на лысую голову. - Убей парочку, - предложил он, и Энтрери не понял, серьезно ли говорит расчетливый дроу. - Остальные оставят тебя в покое.
Энтрери плюнул на пол. Оставят в покое? Дождутся, пока он уснет, и порежут на мелкие кусочки, покормят пауков Донигартена. Эти мысли прервали сосредоточенность убийцы, вынудив его моргнуть. Он убил женщину (что куда хуже в Мензоберранзане, чем убийство мужчины), и какой-то из Домов города уже сейчас держит своих пауков голодными, в ожидании человеческого мяса для них.
- Как грубо, - сказал наемник, будто сожалея. Энтрери вздохнул и отвел взгляд, поднимая руку, чтобы отереть слюну с губ. Во что он превратился? В Калимпорте, в гильдиях или рядом с Пашой или любыми другими, звавшими себя его господами, он всегда управлял событиями. Он был убийцей, которого нанимали самые лживые и гнусные воры в мире, но никто и никогда не осмеливался предать его, Артемиса Энтрери. Как же он мечтал вновь увидеть бледное небо Калимшана!
- Не бойся, аббил, - сказал Джарлаксл используя слово, обозначавшее у дроу близкого друга. - Ты еще увидишь рассвет. - Наемник широко улыбнулся, глядя на лицо Энтрери, явно понимая, что только что угадал мысли убийцы. - Мы с тобой будем наблюдать зарю из дверей Мифрил-Холла.
Они вновь охотятся за Дриззтом, понял Энтрери. И, как он неожиданно осознал, судя по огням Мензоберранзана, будет уничтожен весь клан Баттлхаммера!
- Но конечно, - подразнил его Джарлаксл, - если Дом Хорлбар найдет время, чтобы узнать, что это ты убил одну из их матрон-матерей…
Щелкнув башмаками и отсалютовав прикоснувшись к шляпе, Джарлаксл изчез из комнаты.
Джарлаксл знает! И женщина была матроной-матерью! Чувствуя себя полностью разбитым, Энтрери тяжело привалился к стене. Да как он мог знать, что та злобная тварь в аллее была проклятой матроной-матерью?
Стены, казалось, давили на него, лишая воздуха. Холодный пот заливал его обычно спокойное лицо, он с трудом дышал. Все мысли его были сосредоточены на возможности побега, и неизбежно разбивались о неприступные каменные стены. Сама дорога отсюда останавливала его так же надежно как клинки дроу.
Однажды он пытался бежать, удрал из Мензоберранзана через восточный выход, за Донигартен. Но куда он мог бежать? Подземье было лабиринтом опасных тоннелей и глубоких дыр, населенных монстрами, с которыми не умел бороться убийца. Энтрери был созданием совсем другого мира, поверхности. Подземье он не понимал, и продержаться в нем долго не мог. И уж конечно, не смог бы найти дорогу на поверхность. Он был пойман, посажен в клетку, лишен гордости и ощущения целостности, и, рано или поздно, его ожидала ужасная смерть.

ГЛАВА 12
ДЕЛО СЛУЧАЯ

- Мы можем обрушить весь этот участок, - заметил генерал Дагна, ткнув пальцем в распростертую на столе карту.
- Обрушить? - пробурчал берсерк. - Если ее обрушить, как мы прибьем вонючих дроу?
Регис, организовавший этот совет, недоверчиво покосился на Дагну и трех других военачальников дварфов, склонившихся над столом. Затем повернулся к Пвенту. - Вонючих дроу убьет потолок, - объяснил он.
- Песчанник! - фыркнул берсерк. - Это по-твоему развлечение? Я собирался искупать свою броню в крови дроу, а из-за этого идиотского плана я месяц буду докапываться до тела!
- Напади на них отсюда, - предложил Дагна, указав на другую секцию открытых коридоров на карте. - А мы поможем тебе взять разбег.
Регис печально посмотрел на генерала, и перевел взгляд на остальных дварфов, дружно кивавших головами. Дагна шутил только наполовину. Многие в клане Баттлхаммер не стали бы плакать, если бы Пвент Тиббледорф пал в вероятной вскоре схватке с темными эльфами.
- Обвали тоннель, - сказал Регис возвращая их к делу. - Нам понадобится хорошая защита здесь и здесь, добавил он указывая на два широких участка в нижних тоннелях. - Сегодня я встречаюсь с Берктгаром из Сеттлстоуна.
- Ты сюда еще и вонючих людей притащить хочешь? - спросил Пвент.
Даже дварфы, ничего не имевшие против сильных запахов пропыленных и потных тел, скривились при этом замечании. В Мифрил-Холле бытовала поговорка, что подмышки Пвента могут заставить свернуться цветы за пятьдесят ярдов.
- Не знаю что я собираюсь делать с людьми, - ответил Регис. - Я им еще и не говорил о моих подозрениях по поводу дроу. Если они согласятся на союз, а у меня нет причин считать что они откажутся, я думаю что нам лучше держать их подальше от нижних тоннелей – даже при том, что мы собираемся осветить их.
Дагна согласно кивнул. - Мудро. Эти высокорослые люди куда лучше дерутся на поверхности. И я думаю, дроу попытаются прийти сюда по горам, так же как и из под горы.
- Люди Сеттлстоуна встретят их, - добавил другой дварф.

* * *

Бруенор Баттлхаммер с любопытством смотрел сквозь неплотно прикрытую дверь комнаты. Он был изумлен тем, как быстро взял ситуацию под контроль Регис, особенно учитывая, что халфлинг не носил свой гипнотический кулон. Обругав Бруенора за то, что тот не действует быстро и решительно, за то что он опять впал в болото отчаяния после того как путь к Кэтти-бри и Дриззту оказался потерянным, халфлинг, вместе со следовавшим за ним Пвентом, отправился прямиком к генералу Дагне и другим военачальникам.
Бруенора удивляло не то, с каким оживлением дварфы начали подготовку к войне, но то, что Регис, похоже, руководил ими. Конечно, халфлинг состряпал очередную историю, чтобы занять это место. Теперь, когда Бруенор опять стал безразличен ко всему, халфлинг изображал совещания с королем, затем отправлялся к Дагне и другим, говоря что принес указания от Бруенора.
Когда он впервые узнал об этом, Бруенору опять захотелось придушить халфлинга, но Регис – более чем искренне – сказал что он с удовольствием отступит в сторону, если Бруенор сам займется делом.
Хотелось бы Бруенору, чтобы он мог это сделать, чтобы он вновь обрел свою энергию, но всякая мысль о войне неизбежно направляла его к воспоминаниям о прошедших битвах, и в большинстве из них рядом были Дриззт, Кэтти-бри и Вульфгар. Парализованый этой болью, Бруенор отпустил Региса позволив ему делать, что вздумается.
Дагна был совсем неплохим стратегом, но познания его ограничивались в основном дварфами и тупыми гоблинами. А Регис, один из ближайших друзей Дриззта, сотни раз сидел и слушал истории дроу о его подземной родине и народе. Регис был также близким другом Вульфгара, и понимал варваров, в союзе с которыми нуждались дварфы, если и впрямь начнется война.
Но то, что Дагна, никогда не испытывавший теплых чувств к не-дварфам, столь благосклонно принимает совет халфлинга – да еще и не слишком известного своей храбростью – вот это немало удивляло Бруенора.
И заставляло его испытывать стыд. Бруенор знал темных эльфов и варваров по крайней мере не хуже Региса, а тактику дварфов лучше любого. Это он должен был быть за этим столом, указывая на участки карты. Он - и Регис рядом с ним – должен был встречаться с Берктгаром Храбрым.
Бруенор опустил взгляд на пол, потер ладонью по уродливому шраму. Он чувствовал боль в пустой глазнице. Так же пустой, как и его сердце, опустошенное потерей Вульфгара, разбивавшееся на части при мысли, что Дриззт и Кэтти-бри отправились навстречу опасности.
Происходившее с ним выходило за рамки его обязанностей как короля Митрилового Зала. Первейшая верность Бруенора принадлежала его детям – один мертв, другая исчезла, - и его друзьям. Но судьбы их теперь были вне его влияния, он мог только надеяться, что они справятся, выживут и вернутся к нему. Бруенор не мог добраться до Кэтти-бри и Дриззта.
И никогда не сможет увидеть Вульфгара.
Король дварфов вздохнул и повернулся, направляясь к своей пустой комнате, не обращая внимания даже на то, что совещание окончилось.
Регис тихо смотрел на Бруенора из дверей, думая, что если бы у него был магический кулон, он мог хотя бы попытаться вновь разжечь пепел души старого дварфа.

* * *

Кэтти-бри окинула подозрительным взглядом широкий коридор, пытаясь выделить знакомые фигуры затаившиеся среди сталагмитовых столбов. На этом участке каменный пол был перемешан с грязью, и следы были хорошо заметны – гоблинские следы, и совсем свежие.
Место впереди представляло идеальную позицию для засады. Кэтти-бри достала стрелу из колчана на бедре, и приготовила свой магический лук, Тулмарил. Статуэтку пантеры она держала под рукой, и думала, стоит ли ей вызывать Гвенвивар с Астрального Плана. Доказательств того, что гоблины рядом у нее не было – все столбы выглядели вполне естественно и невинно – но интуитивно она чувствовала угрозу.
Она решила пока подождать с вызовом, логика победила ее инстинкт. Прижавшись к левой стене, она медленно двинулась вперед, морщась каждый раз когда грязь плюхала под ее поднимающейся ногой.
Когда она, все так же держась около стены, прошла с дюжину сталагмитов, девушка приостановилась и прислушалась. Все вокруг казалось спокойным, но она не могла избавиться от ощущения, что за каждым ее шагом наблюдают, что какой-то монстр притаился поблизости, только и ожидая момента выпрыгнуть и наброситься на нее. Она размышляла, будет ли так по всему пути в Подземье? Выдуманные опасности могут свести ее с ума. Или, еще хуже, состояние постоянной ложной тревоги оставит ее неподготовленной к реальной угрозе.
Кэтти-бри тряхнула головой чтобы прогнать эти мысли, и прищурилась, вглядываясь в волшебное звездное сияние. Еще одним преимуществом дара Леди Алустриэль было то, что глаза Кэтти-бри не отсвечивали слишком заметным красным цветом инфравидения. Впрочем, девушка, не слишком опытная в подобных вещах, не подозревала об этом; зато видела она, что фигуры перед ней кажутся весьма зловещими. Пол и стены не были здесь так четко разделены как в большинстве тоннелей, вода и грязевые потоки текли в нескольких участках. Многие сталагмиты, казалось, имеют выступы – возможно, гоблинские лапы, держащие страшное оружие.
В очередной раз отогнав неприятные мысли, Кэтти-бри двинулась было вперед, но тут же застыла. Ей послышался звук, легкое царапанье, как будто оружие коснулось камня. Она ждала долго, но ничего больше не услышала, и снова приказала себе не позволять разыгрываться воображению.
"Но разве и гоблинские следы были частью игры воображения?" – спросила она себя делая еще шаг вперед.
Кэтти-бри бросила статуэтку и натянула лук. Из-за ближайшего сталагмита выскочил гоблин, уродливое плоское лицо казалось еще шире от широкой усмешки, с которой он занес над головой проржавевший иззубренный меч.
Кэтти-бри выстрелила в упор, отблескивавшая серебром стрела только вылетела из лука, как голова гоблина взорвалась дождем многоцветных искр. Стрела прошла насквозь, еще раз брызнув искрами из отколотого куска сталагмита.
- Гвенвивар! - позвала Кэтти-бри, вновь готовя лук. Она знала, что должна двигаться, искры вокруг сделали ее слишком хорошей мишенью. Поглядев на серый туман, клубящийся вокруг, и решив что вызов уже произошел, она подхватила статуэтку и отбежала от стены. Перепрыгнув мертвого гоблина она повернула за ближний сталагмит, пробежала между двумя другими. Уголком глаза заметила еще одну четырехфутовую фигуру. Стрела проследовала прямо в цель, разогнав тьму серебристым следом, но Кэтти-бри не улыбнулась, поскольку вспышка эта показала еще с десяток уродливых гуманоидов, крадущихся вдоль сталагмитовых столбов.
Они закричали и рванулись к ней.
У стены серый туман сгустился, выпуская могучую пантеру. Гвенвивар чувствовала неотложность причины, по которой ее вызвали, и сразу же приготовилась к бою, уши прижались к голове, сияющие зеленые глаза мгновенно оценили ситуацию. Тихая как ночь, пантера скользнула вперед.
Кэтти-бри продолжала отходить от стены, двигаясь по дуге чтобы обогнуть приближающуюся группу. Каждый раз добираясь до очередного столба она спускала тетиву, поражая камень не реже чем гоблинов. Она понимала, что ее союзник здесь – беспорядок, и ей необходимо не дать врагам организоваться и окружить ее.
В свете очередной стрелы Кэтти-бри увидела цель вблизи, гоблин притаился прямо за столбом, к которому она направлялась. Она стала обходить столб с одной стороны, затем остановилась и повернула назад, отчаянно пристраивая стрелу на тетиве.
Гоблин выскочил из-за столба, размахивая мечом. Кэтти-бри отбила удар луком, с трудом отбросив оружие. Услышав хлюпанье и свистящий звук сзади она инстинктивно упала на колени.
Гоблин перескочил ее и врезался в своего удивленного союзника. Но поднялись они быстро, так же быстро, как и Кэтти-бри. Девушка выставила лук, пытаясь удержать их на расстоянии, одновременно лихорадочно шаря свободной рукой на поясе в поисках кинжала.
Видя свое преимущество, гоблины атаковали – и отлетели прочь, под тяжестью шести сотен футов прыгнувшей пантеры.
- Гвен, - тихо поблагодарила ее Кэтти-бри, и развернулась, доставая новую стрелу. Как она и ожидала, гоблины пытались подобраться к ней сзади.
Трижды тренькнула тетива Тулмарила, оставляя прорехи в их рядах. Кэтти-бри использовала смертоносные всполохи как прикрытие, и побежала – не назад, что могли ожидать гоблины, а прямо вперед, возвращаясь по своим следам.
Ей удалось одурачить их, укрывшись за очередным столбом, она чуть не захихикала когда гоблин выскочил перед ней, потирая светящиеся глаза и усердно глядя совсем в другую сторону.
Она выстрелила с пяти футов, стрела вонзилась гоблину в бок, ударилась о кость и отбросила его в сторону.
Кэтти-бри повернулась, и побежала, огибая широкий сталагмит с другой стороны. Услышала рев Гвенвивар, и вслед за ним испуганные вопли нескольких гоблинов. Какая-то сгорбленная фигура побежала от нее, и она подняла лук, чтобы освободить дорогу.
Что-то ужалило ее в бедро. Тетива вырвалась, и стрела ушла далеко от цели, выбив дыру в полу.
Кэтти-бри потеряла равновесие от неожиданности и боли. Врезалась голенью в каменный выступ, и чуть не вскрикнула, остановившись и припав на колено. Потянувшись чтобы достать новую стрелу, она ощутила как из глубокой раны на бедре хлещет теплая жидкость. Только теперь она ощутила жаркие волны боли.
Собрав в кулак волю, она повернулась, приготавливая стрелу.
Гоблин был совсем рядом, жаркое вонючее дыхание вырывалось сквозь заостренные желтые зубы. Он занес над меч.
Кэтти-бри выстрелила. Гоблин взлетел в воздух, но приземлился на ноги. Другой гоблин, находившийся за ним, поймал стрелу прямо в подбородок, она буквально разнесла ему голову.
Кэтти-бри поняла, что погибла. Как она умудрилась промахнуться? Может быть, стрела прошла под рукой гоблина, подпрыгнувшего в испуге? Она не могла понять этого, и не могла перестать размышлять об этом. Смерть пришла к ней, она уже не успевает развернуть лукчтобы парировать удар гоблина. Не сможет отбить опускающийся меч.
Но меч так и не опустился. Гоблин просто остановился, постоял неподвижно, как показалось Кэтти-бри целую вечность. Затем меч его вывалился на пол, а из центра грудной клетки вырвался хрип, и густой поток крови. Мертвый гоблин упал.
Только теперь Кэтти-бри поняла, что ее стрела поразила цель, и прошла сквозь первого гоблина убив и второго.
Кэтти-бри заставила себя подняться. Она попробовала бежать, но все вокруг закружилось, и, прежде чем она поняла, что случилось, вновь была на полу, присев на одно колено. Она почувствовала как холодеет ее бок, боль в животе, и, к своему ужасу, увидела что еще один гоблин приближается к ней, размахивая заостренной дубиной.
Собрав все свои силы, Кэтти-бри выждала до последнего момента и хлестнула луком перед собой.Гоблин взвизгнул и отскочил, избежав удара, но это отступление дало Кэтти-бри время вытащить ее короткий меч и украшенный кинжал.
Она встала, прогоняя боль и неприятные ощущения.
Гоблин пробормотал что-то неприятным писклявым голосом, и хотя это и звучало как обычное гоблинское повизгивание, Кэтти-бри знала, что он угрожает ей. Неожиданно он кинулся вперед, широко размахивая дубиной и Кэтти-бри отпрыгнула назад.
Резкий удар боли в боку чуть не опрокинул ее. Гоблин подобрался поближе, предчувствуя победу.
Он продолжал говорить с ней, издеваться над ней, хотя она и не понимала языка. С ухмылкой он указал на ее раненую ногу.
Кэтти-бри была уверена, что может одолеть гоблина, но боялась, что это уже бесполезно. Даже если она и Гвенвивар убьют или рассеют гоблинов, что будет потом? Нога с трудом держит ее – она явно не может продолжить путешествие – и она сомневалась что сможет правильно обработать и перевязать рану. Пусть гоблины и не убьют ее, но они уже остановили ее. Волны боли продолжали катиться неослабно.
Глаза Кэтти-бри закатились, она начала шататься.
Гоблин, попавшийся на уловку, кинулся вперед, и она тут же выпрямилась. Он понял обман и попытался остановиться, но ноги скользнули по грязи.
Гоблин лихорадочно махнул дубиной, но меч Кэтти-бри перехватила ее, зацепившись за шип. Зная, что у нее не хватит сил отбросить дубину, она шагнула вперед, к гоблину, прижимая руку с мечом, и вынуждая руку гоблина проследовать за ее поворотом.
Кинжал направился в живот существу. Гоблин смог парировать его свободной рукой, и только кончик острия пробил кожу.
И тут же, к ее удивлению, гоблин завопил в агонии. Он мотал головой, содрогаясь всем телом. Кэтти-бри, с трудом удерживая опасную дубину, следовала за ним.
Поток энергии прошел через кинжал и влился в ее руку.
Девушка не понимала, что это значило, не понимала что происходит. Гоблин бился в судорогах и каждая из них посылала новую волну энергии в его противника.
Наконец существо опрокинулось на камень, блокирующая рука обмякла, и по инерции Кэтти-бри оказалась ближе, а жуткий кинжал вонзился по самую рукоять. Следующая волна чуть не отбросила Кэтти-бри назад, и ее глаза расширились в ужасе, когда она поняла что оружие Артемиса Энтрери в буквальном смысле выпивает жизненную силу гоблина, передавая ее ей!
Гоблин распростерся на склоне сталагмитовой колонны, немигающие глаза открылись, тело было скручено спазмами смерти.
Кэтти-бри отшатнулась, забрав с собой окровавленный кинжал. С трудом восстановив дыхание она с отвращением разглядывала клинок.
Рев Гвенвивар напомнил ей, что бой еще не окончен. Вернув кинжал на пояс она повернулась, ища свой лук. Только пробежав пару шагов она поняла, что нога отлично поддерживает ее.
Откуда-то из теней гоблин метнул копье, ударившееся в камень прямо рядом с девушкой, и прервав нить ее размышлений. Кэтти-бри скользнула в грязи, подобрав лук. Она посмотрела на колчан, могучая магия которого уже работала, восстанавливая потраченные стрелы.
Увидела она и то, что кровь из ее раны больше не льется. Девушка осторожно пробежалась по ней рукой, почувствовала что рана уже покрылась толстой коркой. Изумленно покачав головой, она приготовила лук и открыла огонь.
Только один гоблин смог еще подобраться близко к Кэтти-бри. Он прокрался с другой стороны широкого сталагмита. Девушка хотела уже отбросить лук и приготовиться к ближнему бою, но остановилась (как и гоблин!) когда лапа огромной пантеры прошлась по голове существа, и длинные когти впились в лоб гоблину.
Гвенвивар яростно отбросила его назад, так что один из уродливых башмаков остался лежать там, где он стоял. Увидев, что челюсти Гвенвивар сомкнулись на шее гоблина, Кэтти-бри повернулась, вглядываясь в противоположную сторону.
Целей она не увидела, но на всякий случай пустила стрелу, чтобы осветить конец коридора. С полдюжины гоблинов бросились наутек, вслед им, догоняя и впиваясь в них, понеслись стрелы Кэтти-бри.
Она продолжала стрелять еще минуту – с волшебным колчаном не было нужды беспокоится о недостатке стрел – но Гвенвивар подошла к ней, потерлась о нее, требуя внимания. Кэтти-бри глубоко вздохнула, опустив руку на бок пантеры, глаза ее упали на украшенный кинжал, спокойно устроившийся у нее на поясе.
Она видела Энтрери с этим кинжалом, как-то раз этот клинок был прямо напротив ее горла. Молодая женщина вздрогнула, вновь вспоминая этот ужасный момент – еще более ужасный теперь, когда она понимала все возможности этого страшного оружия.
Гвенвивар заворчала и толкнула ее, побуждая двигаться. Кэтти-бри понимала беспокойство пантеры: по рассказам Дриззта, гоблины редко перемещались в Подземье маленькими отрядами. Если здесь было два десятка, поблизости вполне могут оказаться две сотни.
Кэтти-бри взглянула на тоннель позади них, из которого она вышла, и в который ретировались гоблины. На мгновение, она обдумывала вариант пойти этим путем, пробиться сквозь несколько удравших гоблинов и вернуться на поверхность, в мир, которому она принадлежала.
Впрочем, это была лишь мгновенно промелькнувшая мысль, простительный момент слабости. Кэтти-бри знала, что должна двигаться дальше, но как? Кэтти-бри снова опустила взгляд на пояс и улыбнулась, отвязывая магическую маску. Она подняла е к лицу, неуверенная в том, как это должно работать.
Пожав плечами, девушка прижала маску к лицу.
Ничего не произошло.
Удерживая ее плотно прижатой, она подумала о Дриззте, представив себя с темной кожей и тонкими чертами дроу.
Покалывание магии разлилось по всему ее телу. Она убрала руки от лица, но маска держалась сама. Кэтти-бри несколько раз моргнула, видя в магическом звездном свете свою черную ладонь, пальцы ее были тоньше и изящнее чем она помнила их.
Дело оказалось совсем простым!
Кэтти-бри пожалела что у нее нет зеркала, так что она не сможет проверить маскировку, хотя она и так была уверена, что все сработало отлично.Она вспомнила, как идеально имитировал Региса Энтрери, вплоть до вещей халфлинга. Подумав об этом, девушка осмотрела собственную, довольно ободранную, одежду. Она вспоминала истории Дриззта, его рассказы о роскошных и злобных жрицах Ллот.
Ободранный походный плащ Кэтти-бри превратился в богатое облачение, отблескивающее пурпурным и черным. Башмаки также почернели, а кончики их загнулись вверх. Оружие, впрочем, осталось как и было, но, как подумала Кэтти-бри, в этом наряде украшенный кинжал Энтрери выглядел как раз на месте. Опять ее мысли вернулись к этому клинку. Часть ее хотела запрятать его глубоко в грязи, чтобы никто никогда не нашел его. Эта мысль зашла так далеко, что пальцы ее сомкнулись на рукояти.
Но она тут же оставила кинжал в покое, собрала свою решимость и разгладила свое одеяние дроу. Клинок спас ее; без него она бы осталась израненной, а то и мертвой. Это всего лишь оружие, как и ее лук, и хотя подобная тактика оскорбляла ее чувства, Кэтти-бри вынуждена была на время примириться с ней. С течением дней она все более спокойно несла кинжал, а дни растягивались в неделю, затем в две…
Это было Подземье, место где выживал самый жестокий.

Часть 3
Тени

В Подземье нет теней.
Только с годами, проведенными на поверхности, ко мне пришло понимание значимости этого факта, такого незаметного, только сейчас я понял насколько важен контраст между светом и темнотой. В Подземье нет теней, нет той тайны, которая может разбудить воображение.
Что за чудесная вещь – тень! Я наблюдал, как мой собственный силуэт следует за мной в лучах восходящего солнца; видел как суслик вырастает до размеров медведя, отбрасывая зловещее покрывало по земле. Я путешествовал по лесам на закате, взгляд мой перемещался от одного освещенного участка к другому, ловя последние отблески дня, наблюдая как зелень листвы превращается в серый цвет, и как растут области темноты, куда может проникнуть только воображение. Может, там затаилась опасность? Орк или гоблин? А быть может, в этом укрывающем сумраке прячется сокровище – великолепный волшебный клинок или просто лисья нора?
На закате, в лесу, мое воображение идет рядом со мной, обостряет мои чувства, открывает мой разум для любых возможностей. Но в Подземье нет теней, и нет места для игры воображения. Все вокруг спрятано в постоянной, угрожающей, хищной тишине и очень-очень реальной, постоянно существующей опасности.
Вообразить спрятавшегося врага или скрытое сокровище – это наслаждение жизнью, состояние собранности, ощущение собственного существования. Но когда враг этот слишком легко может оказаться реальным, а не придуманным, когда любая неровность камня, любое возможное укрытие, становится источником тревоги, игра становится совсем не такой веселой.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Нельзя позволять воображению путешествовать с тобой в коридорах Подземья. Вообразить врага за одним камнем – значит,с немалой вероятностью, пропустить другую, реальную угрозу. Мечтать – значит потерять сосредоточенное состояние готовности, а в Подземье неготовность означает смерть.
К этому мне оказалось труднее всего приспособиться, когдая вернулся в эти лишеные света тоннели. Снова стать первобытным охотником, каждое мгновение бороться за выживание, поддерживать инстинктивную напряженность, уровень нервной энергии, который позволял бы мне постоянно быть готовым к действию. Важно только происходящее в данный момент, каждый шаг – поиск возможных укрытий вероятных врагов. Нельзя было позволить себе придумывать этих врагов. Только ждать их, наблюдать, реагировать на любое движение.
В Подземье нет теней. Нет простора воображению. Это место постоянного напряжения – но не жизни, место не оставляющее возможностей надеятся и мечтать.
Дриззт До’Урден

ГЛАВА 13
ГОЛОД БОГИНИ

Член Совета Блингденстона Фирбл обычно с удовольствием выбирался из города гномов, но это путешествие было другим. Маленький гном стоял в небольшой пещере, которая, тем не менее, казалась ему огромной, потому что чувствовал он себя весьма уязвимым. Он стучал башмаками по камню на довольно гладком полу, вертел спрятанными за спиной короткими пальцамичастенько проводил ладонью по своей почти лысой голове, отряхивая пот.
С дюжину тоннелей вели в эту пещеру, и некоторым облегчение Фирблу доставляла мысль о том, что два десятка воинов свирфнеблин находятся поблизости, готовые кинуться на помощь, а с ними и несколько шаманов, с волшебными камнями, готовые в случае опасности вызвать каменных защитников с плана земли. Но, поскольку он понимал дроу живущих в Мензоберранзане, который находился в сорока пяти милях к востоку от них, лучше других представителей своего народа, даже этот вооруженный эскорт не позволял ему расслабиться. Он отлично понимал, что пожелай темные эльфы устроить засаду, то всех воинов и всей магии Блингденстона может оказаться недостаточно.
Из тоннеля послышался знакомый звук шагов, и в пещеру вступил Джарлаксл , знаменитый наемник-дроу; его широкополая шляпа была украшена пером диатримы, низкий вырез его жилета открывал перекатывающиеся мышцы на груди. Остановившись перед гномом, он несколькими взглядами оценил всю картину, и склонился в низком поклоне, почти подметя пол шляпой в вытянутой руке.
- Приветствую! - весело сказал Джарлаксл , выпрямляясь и сгибая руку, так что шляпа оказалась напротив его локтя. Легкое движение руки – и шляпа, с изящным поворотом, оказалась у него на голове.
- Ты сегодня в чудесном расположении духа, - заметил Фирбл.
- Почему бы нет? - спросил дроу. - Еще один прекрасный день Подземья. Надо наслаждаться жизнью.
Фирбл не был убежден в этом, но, как и обычно, он был изумлен тем, как дроу владел языком Свирфнеблин. Джарлаксл разговаривал так же легко и свободно, как и любой гном Блингденстона, хотя и использовал при этом структуру построения фраз характерную для языка дроу, а не обратную форму, которую предпочитали большинство гномов.
- Многие группынаших рудокопов подвергались нападению, - сказал почти обвиняющим тоном Фирбл. - Те, что работали на запад от Блингденстона.
Джарлаксл скромно улыбнулся и всплеснул руками. - Чед Насад? - невинно спросил он, имея в виду следующий по близости город дроу.
- Мензоберранзан! - настойчиво сказал Фирбл. Чед Насад далеко, во многих неделях пути. - Один из темных эльфов носил знаки дома Мензоберранзана.
- Свободные охотники, - предположил Джарлаксл . - Молодые воины, ищущие развлечения.
Тонкие губы Фирбла почти пропали на его насупленном лице. И он и Джарлаксл прекрасно знали, что налетчики-дроу - вовсе не просто буянящая молодежь.Атаки были прекрасно спланированы и выполнены, многие свирфнеблины погибли.
- Что могу я сказать? - Джарлаксл был сама невинность. - Я всего лишь ничтожная пылинка в нынешних событиях.
Фирбл фыркнул.
- Благодарю за такую уверенность в моей важности. Но, право же, дорогой Фирбл, мы все это уже обсуждали. Я не могу повлиять на то, что происходит сейчас.
- Что происходит? - потребовал Фирбл. Он встречался с Джарлакслем уже дважды за последние два месяца, обсуждая все ту же тему, резкое увеличение активности дроу около города свирфнеблин. И на каждой встрече Джарлаксл уклончиво говорил о надвигающихся великих событиях, но никогда не выдавал ничего конкретного.
- Должны ли мы опять увязать в этом? - усталым тоном сказал наемник. - В самом деле, Фирбл, я начинаю уставать от твоего…
- Мы взяли в плен дроу - прервал его Фирбл, скрестив короткие, но мощные руки на груди, с таким видом будто собирался сообщить что-то важное.
Выражение лица Джарлаксля стало недоверчивым, и он снова всплеснул руками, вопрошая "и что же?".
- Как нам известно, дроу из Мензоберранзана, - продолжил Фирбл.
- Женщина? - спросил Джарлаксл , полагая, что гном, который явно считал свою информацию важной, имеет в виду высшую жрицу. Наемник ничего не слышал ни о каких пропавших жрицах (кроме как Джерлис Хорлбар, конечно, но это было совсем другое дело).
- Мужчина, - ответил Фирбл, и наемник посмотрел на него с сомнением.
- Ну так убейте его, - предложил прагматичный Джарлаксл.
Фирбл плотнее прижал руки к груди, и начал нетерпеливо постукивать ногой по камню.
- Ну право же, Фирбл, неужели ты думаешь, что пленник-мужчина позволит вам о чем-то торговаться? - спросил наемник. - Ты что, предлагаешь мне бежать в Мензоберранзан, просить за него? И полагаешь, что правящие матроны-матери потребуют прекращения всей активности в этом районе ради его спасения?
- А, так ты признаешь, что все, что здесь происходит идет от ваших правительниц! - палец свирфнебли нацелился в сторону Джарлаксля, гном решил, что может уличить наемника во лжи.
- Я говорил чисто гипотетически, - уточнил Джарлаксл. - Я пересказывал ваши же предположения, чтобы можно было точнее отразить наши намерения.
- Ты ничего не можешь знать омоих намерениях, Джарлаксл , - заверил Фирбл. Тем не менее, Джарлакслю было ясно, что гном нервничает при виде спокойствия наемника. С Джарлакслем всегда так получалось. Фирбл встречался с дроу только в критических для Блингденстона ситуациях, и чаще всего эти встречи немало стоили ему – в драгоценных камнях или других сокровищах.
- Назови свою цену, - настаивал гном.
- Мою цену?
- Мой город в опасности, - резко сказал Фирбл. - И Джарлаксл знает, почему!
Джарлаксл промолчал, только усмехнулся и отодвинулся от гнома.
- Джарлаксл знает и имя дроу, которого мы захватили, - продолжил гном, в свою очередь пытаясь хитрить. Впервые наемник хотя бы приоткрыл ведущуюся им интригу.
Фирблу не очень хотелось заводить разговор настолько далеко. В его намерения не входило открывать личность их "пленника". В конце концов, Дриззт До’Урден – друг Белвара Диссенгалпа, Почетного Стража Нор. Дриззт никогда не был врагом Блингденстона, напротив, помогал свирфнеблинам в прошлые годы, когда впервые пришел в их город. И судя по всему, беглец дроу помог свирфнеблинам и сейчас, возвратившись сюда, помог в бою со своими же родичами.
Но Фирбл отвечал перед своим народом и городом, и если имя Дриззта сообщенное Джарлакслю могло помочь гномам в их нынешних затруднениях, могло открыть будущее, на которое намекал Джарлаксл , ну что же – для Фирбла это была подходящая цена.
Джарлаксл надолго задумался, пытаясь сообразить, что он может выжать из этого, неожиданно интересного, разговора. Он решил, что дроу должен быть каким-то беглецом, возможно даже бывший член Бреган Д’эрт которого считали потерянным во внешних тоннелях. А может, гномы похитили кого-то из благородных членов правящих Домов, в самом деле, отличный приз. Его рубиновые глаза засияли при мысли о том, какие выгоды такой благородный пленник может принести Бреган Д’эрт.
- У него есть имя? - спросил наемник.
- Имя, хорошо известное как тебе так и нам, - ответил Фирбл, чувствуя за собой преимущество (редкий случай когда имеешь дело с хитрым наемником).
Однако его туманный ответ дал Джарлакслю куда больше информации, чем было намечено. Немногих дроу гномы Блингденстона могли знать по именам, и Джарлаксл мог легко проверить местонахождение всех их. Глаза наемника неожиданно широко раскрылись,но он быстро пришел в себя, мысли его были заняты обдумыванием нового варианта.
- Расскажи что происходит! - потребовал Фирбл. - Что делают дроу Мензоберранзана около Блингденстона? Скажи – и я открою тебе имя!
- Если хочешь, можешь сообщить его, - ухмыльнулся Джарлаксл. - А что до того, что происходит? Ну, я уже посоветовал тебе обратить внимание на Чед Насад, а может быть на беспокойную молодежь, скажем, выпускников Академии.
Фирбл подпрыгнул, сжав кулаки, будто намереваясь прыгнуть на наемника. Все его мнимое ощущение превосходства испарилось как по мановению руки дроу.
- О, дорогой Фирбл, - проворковал Джарлаксл. - Нам не стоило встречаться по таким пустякам. Да и не стоило бы тебе и твоему эскорту быть так далеко от дома в эти смутные времена.
Маленький свирфнеблин зарычал от раздражения, слыша очередной явный намек наемника на какие-то страшные события, на то, что увеличившаяся активность дроу есть только часть какого-то большого плана.
Но Джарлаксл стоял совершенно спокойно, держа одну руку на животе, поддерживая локоть второй, которой поглаживал подбородок, и казался искренне забавлялся всем этим. Фирбл понял, что ничего интересного он уже не узнает, так что, отвесив вежливый поклон, повернулся и ушел, пиная каждый камешек на своем пути из пещеры.
Джарлаксл еще некоторое время стоял спокойно, затем осторожно поднял руку и просигналил в туннель позади него. Оттуда вышел человек, хотя глаза его сияли светом инфравидения, обычным для рас Подземья – дар высшей жрицы.
- Ну как, весело? - спросил Джарлаксл на языке поверхности.
- И весьма интересно, - ответил Энтрери. - Когда мы вернемся в город, ты легко установишь, кто же из дроу пропал.
Джарлаксл удивленно посмотрел на убийцу. - А разве ты еще не понял? - спросил он.
- Я не слышал о пропавших в благородных родах, - ответил Энтрери, внимательно оглядывая наемника. Что же он пропустил? - Естественно, их пленник должен быть из благородных, раз его имя известно не только тебе, но и гномам. Или, возможно, путешествующий дроу-торговец.
- Допустим, я скажу тебе, что этот дроу не пленник в Блингденстоне?-намекнул Джарлаксл с хитрой улыбкой на темнокожем лице.
Энтрери непонимающе смотрел на него, явно не соображая, о чем говорит наемник.
- Ах да, - воскликнул Джарлаксл. - Ты же ничего не знаешь о прошлых событиях, так что не можешь сложить эту информацию. Был однажды дроу, что покинул Мензоберранзан, и какое-то время жил среди гномов… хотя я не думал, что он может вернуться.
- Ты хочешь сказать, что…-дыхание Энтрери оборвалось.
- Именно! - ответил Джарлаксл , возвращаясь взглядом к тоннелю, через который ушел Фирбл. - Похоже, мошка летит прямо к паукам.
Энтрери не знал, что и думать. Дриззт До’Урден вернулся в Подземье!
Что это может значить для запланированной атаки на Мифрил-Холл? Неужели ее отменят? И неужели последний шанс Энтрери увидеть поверхность будет отнят от него?
- Делать? - эхом откликнулся Джарлаксл . Он откинулся назад и весело расхохотался. - Как что - мы будем смотреть и наслаждаться!
Ответ не был неожиданным для Энтрери, особенно когда убийца задумался над ним. Джарлаксл обожал иронию – одна из причин его успеха в обществе дроу – и этот неожиданный поворот был отличным экземпляром. Для Джарлаксля, жизнь была игрой, которую он разыгрывал и наслаждался ею, не раздумывая о последствиях или морали.
Обычно Энтрери вполне одобрял эту точку зрения, даже сам иногда разделял ее, но не сейчас. Слишком много было поставлено на карту для Артемиса Энтрери, бедного, несчастного убийцы. То, что Дриззт оказался поблизости от Мензоберранзана, ставило важные вопросы о будущем, которое в настоящий момент выглядело весьма печальным для Энтрери.
Джарлаксл снова засмеялся. Энтрери стоял неподвижно, уставившись в тоннели, которые вели в направлении города гномов, мысленно глядя в лицо, в фиолетовые глаза, его самого ненавистного врага.

* * *

Дриззт был счастлив, вновь оказавшись в этом знакомом месте. Ему почти казалось, что он видит сон, маленькая каменная комната была точно такой, какой он ее помнил, вплоть до гамака, где он сейчас лежал.
Но Дриззт знал, что это не сон, хотя бы потому, что абсолютно не чувствовал ничего ниже пояса, ни веревок гамака, ни даже собственных ног.
- Проснулся? – вопрос пришел из второго, меньшего, помещения дома. Произнесено это было на языке свирфнеблин, любопытной смеси эльфийской тональности и дварфьих глухих согласных. Оно пробудило в Дриззте давние воспоминания, почти двадцать лет он не говорил и не слышал этого языка. С некоторым трудом Дриззт повернул голову и увидел приближавшегося Стража Нор.
Сердце дроу на несколько мгновений забыло, что должно биться.
Белвар немного постарел, но выглядел все еще сильным. Он хлопнул "руками", поняв что Дриззт, его старый друг, в самом деле пришел в себя.
Дриззт был рад вновь увидеть эти руки, оканчивавшиеся искусными изделиями из металла. Собственный брат Дриззта отрубил Белвару руки, еще когдаДриззт и Белвар встретились впервые. В бою между глубинными гномами и отрядом дроу Дриззт оказался пленником свирфнебли. Дайнин пришел ему на помощь, и положение дел изменилось на противоположное.
Дайнин убил бы Белвара, если бы не Дриззт. Хотя он и не был уверен в конце концов, действительно ли спас свирфнеблин, поскольку Дайнин решил сделать того калекой. А в жестоком Подземье калеки обычно не выживали.
И тем не менее, они с Белваром вновь встретились, когда, сбежав из Мензоберранзана, он в конце концов пришел в Блингденстон; он обнаружил, что, в отличии от дроу, свирфнеблины помогли своему сородичу, изготовив ему металлические руки. Правая рука Почетного Стража Нор (как звали теперь Белвара глубинные гномы) оканчивалась мифриловым молотом, покрытым тонкими рунами и знаками могучих существ, в том числе элементали земли. Не менее впечатляющей была и кирка на его левой руке. Это были великолепные орудия для горных работ, и страшное оружие в бою, тем более опасное, что шаманы горных гномов зачаровали эти "руки". Дриззт сам видел, как Белвар пробивался через камень так же легко, как крот проходит сквозь мягкую землю.
Радостно было видеть, что Белвар все еще здравствует, что первый друг не-дроу Дриззта, первый его настоящий друг после Закнафейна, жив и здоров.
- Магга каммара, эльф, - хмыкнув произнес свирфнеблин, проходя вдоль гамака. - Я уж думал, ты не собираешься просыпаться!
Магга каммара, эхом отдалось в памяти Дриззта. "Клянусь камнями". Странное выражение, одно из тех, что Дриззт не слышал уже двадцать лет, вдруг заставило дроу почувствовать себя спокойным, возвратило его мысли к мирному времени, проведенному им в качестве гостя Белвара в Блингденстоне.
Вернувшись назад из воспоминаний, он заметил, что свирфнебли стоит у его ног, изучая их.
- Как они? - спросил Белвар.
- Никак, - ответил Дриззт.
Гном кивнул безволосой головой, и поднял кирку, чтобы почесать огромный нос. - Тебя глушанули, - сообщил он.
Дриззт не понял в чем дело, и не ответил.
- Глушанули, - повторил Белвар, подходя к прибитому у стены шкафу. Зацепив дверь киркой, он открыл ее, двумя руками схватил что-то внутри, и достал, чтобы показать Дриззту. - Новое оружие, - объявил Белвар. - Только несколько лет как придумали.
Дриззт решил, что эта штуковина напоминает бобровый хвост, с короткой рукоятью на узком конце и широким наконечником, заворачивавшим под острым углом. Все оно было гладким, за исключением зазубренной кромки.
- Глушилка, - сказал Белвар высоко подняв ее. Она выскользнула из его неловкого захвата и упала на пол.
Белвар пожал плечами и стукнул мифриловыми руками друг об друга. - Везет мне - мое оружие всегда со мной! - воскликнул он, вновь хлопнув молотом и киркой.
- И повезло тебе, Дриззт До’Урден, - добавил он, - что свирфнеблины в бою понял, что ты друг.
Дриззт фыркнул; в данный момент он не чувствовал себя особо удачливым.
- Он мог ударить тебя острой кромкой. Перерезало бы позвоночник напополам, поверь мне!
- Мой позвоночник и так чувствует, будто перерезан надвое, - заметил Дриззт.
- Ничего подобного, - сказал Белвар возвращаясь к гамаку. - Всего лишь оглушен. - Гном с силой стукнул киркой по ноге Дриззта, и дроу поморщился и дернулся. - Видишь, чувствительность уже возвращается, объявил Белвар, и, лукаво улыбнувшись, проделал это еще раз.
- Я ведь встану, Страж Нор, - пообещал с шутливой угрозой обнадеженный дроу, поддерживая игру.
Белвар ткнул его еще раз. - Это еще долго! - засмеялся он. - А вот скоро ты еще и щекотку почувствуешь!
Почти как в старые добрые времена; казалось, с плеч Дриззта на время спал груз неотложных и важных проблем. Как же хорошо было вновь видеть старого друга, гнома, только из верности к нему отправившегося с ним в Подземье, плененного вместе с Дриззтом жуткими пожирателями мозгов, и вместе с ним вырвавшегося из плена.
- Для меня и для ваших, наша встреча оказалась удачей, - сказал Дриззт.
- Не то чтобы это было случайностью, - ответил Белвар, его веселое выражение омрачилось. - Схватки стали слишком частыми. Минимум раз в неделю, многие погибли.
Дриззт закрыл глаза, обдумывая печальные новости.
- Говорят, Ллот голодна, - добавил Белвар. - и дела идут печально для нас, гномов Блингденстона. А вот причину этого мы все еще пытаемся выяснить.
Дриззт мучался, слушая это, и чувствуя, сейчас еще больше чем раньше, что правильно поступил, вернувшись. Происходило большее, чем просто попытка дроу захватить его. Замечание Белвара о голоде Ллот, похоже, попало точно в цель.
Дриззта снова что-то шлепнуло, и открыв глаза он увидел ухмыляющегося Стража Нор, смотрящего на него; судя по всему, покрывало печали спало с него. - Но хватит о тьме! - объявил Белвар. - У нас есть двадцать лет, о которых надо рассказать друг другу! - Он нагнулся, зацепил один из башмаков Дриззта и, подняв его, принюхался к подошве. - Нашел ты поверхность? - с искренней надеждой спросил он.
Остаток дня друзья провели, обмениваясь рассказами, в основном говорил Дриззт, ушедший в такой необыкновенный мир. Множество раз Белвар ахал от удивления и смеялся, он разделил и печаль своего друга дроу, сожалея о гибели Вульфгара.
Дриззт вновь встретился с одним из самых дорогих своих друзей. Белвар внимательно вслушивался в каждое слово Дриззта, позволяя ему разделить все самые важные моменты последних двадцати лет с тихой поддержкой настоящего друга.
После позднего ужина, Дриззт сделал несколько неуверенных шагов, и Белвар, знакомый с парализующим эффектом удачно примененной глушилки, заверил дроу, что уже через день-другой он снова будет бегать.
Новость эта и обрадовала и огорчила. Дриззт был конечно рад быстрому выздоровлению, но часть его хотела бы, чтобы процесс этот растянулся, позволяя ему продлить общение с Белваром. Дриззт знал, что как только тело его будет готово к этому, он должен будет направляться в конечную точку своего путешествия – Мензоберранзан, чтобы попытаться предотвратить угрозу.

ГЛАВА 14
В ЧУЖОМ ОБЛИКЕ

- Жди здесь, Гвен, - прошептала пантере Кэтти-бри; они заглядывали в широкую пещеру, относительно чистую от сталагмитов. Из нее доносилось множество гоблинских голосов. Как решила Кэтти-бри, это была главная группа, возможно они беспокоились о том, что не вернулись их разведчики. Немногие уцелевшие из того отряда удрали в противоположном направлении, но прошло уже некоторое время, и они вполне могли опомниться и повернуть назад. А тот бой произошел всего лишь в часе пути отсюда.
Пути в обход она не нашла, и даже не видя всех гоблинов ясно сознавала, что их слишком много чтобы драться с ними или напугать их. В последний раз она осмотрела свои руки с темной кожей, точность воспроизведения облика дроу придала ей некоторую уверенность, пригладила густые волосы – теперь сияющего белого цвета, а не обычного золотистого – и одежду и решительно направилась вперед.
Ближайший часовой в ужасе отскочил при виде вступившей в их логово жрицы дроу. Только многочисленность удержала отряд от паники и бегства – по оценке Кэтти-бри, гоблинов было не меньше сотни. Несколько копий поднялись в ее направлении, но она спокойно продолжала шагать к центру пещеры.
Гоблины столпились вокруг девушки, отрезая пути к отступлению. Другие собрались у тоннеля, откуда вышла Кэтти-бри, не зная, не появятся ли еще дроу. Но все это море тел расступалось перед неожиданным пришельцем – поведение Кэтти-бри, и ее облик явно ошеломили гоблинов.
Она уже дошла до середины пути, могла видеть коридор на другой стороне, но тут толпа сомкнулась вокруг, уступая дорогу все медленней, и вынуждая мнимую дроу тоже замедлить шаг.
Затем она остановилась, гоблинские копья смотрели на нее со всех сторон, голоса их наполняли зал. - Гунд ха, мога ога, - потребовала она. Познания ее в гоблинском были, мягко говоря, отрывочными, так что она не слишком была уверена, сказала ли она только что "убирайтесь и дайте мне пройти" или "брось мою мать в канаву".
Она надеялась, что первое.

Предыдущая страница 11 Следующая страница


Беззвездная Ночь 12

- ”Мога гунд, гиик-ик мун’га вун’г", - проскрипел огромный гоблин, ростом почти с человека, и, растолкав толпу, встал перед Кэтти-бри. Девушка заставила себя стоять спокойно, хотя ей хотелось позвать на помощь Гвенвивар и попытаться удрать, а еще ей хотелось расхохотаться. Стоявший перед ней был явно вождем, или, по крайней мере, шаманом племени.
Однако ему бы не помешало несколько советов по моде. На нем были высокие черные сапоги, какие носят аристократы, но разорванные так, чтобы вмещать его широкие ноги, похожие на утиные. Пара женских панталон с широкими оборками служила ему штанами, и, хотя гоблин был явно мужского пола, носил он также женские подштанники и корсет, и дополнял эту картину широкий лифчик. Несколько разношертных ожерельев – некоторые золотые, некоторые серебрянные, а одно из жемчуга – висели у него на шее, яркие кольца украшали каждые скрюченный палец. Головной убор его Кэтти-бри распознала как ритуальный, хотя она и не была уверенна, какой религии. Он напоминал солнце, отороченное длинными золотыми лентами, хотя носил его гоблин судя по всему задом наперед, поскольку он наклонялся над лбом уродливого существа, а одна лента надоедливо танцевала прямо у него перед носом.
Без сомнений, гоблину этот наряд, обрывки одежды несчастных жертв его племени, казался великолепным одеянием вождя. Он продолжал бормотать что-то своим визжащим голосом, слишком быстро чтобы Кэтти-бри могла понять больше чем несколько отдельных слов. Затем он остановился, и ударил себя кулаком в грудь.
- Ты знаешь язык поверхности? - спросила Кэтти-бри. Она упорно старалась сохранять самообладание, но ожидала копье в спину в любой момент.
Гоблин с любопытством посмотрел не нее, явно ничего не поняв. Он оглядел девушку сверху донизу, и наконец его сверкающие красные глаза остановились на медальоне, висевшем на шее Кэтти-бри. - Ньянг со, вука, - сказал он, указывая на медальон, затем на Кэтти-бри, затем повернул руку к дальнему выходу.
Был бы медальон обычной драгоценностью, Кэтти-бри отдала бы его в обмен на проход, но его магия была ей необходима в поисках Дриззта. Гоблин повторил свое требование, теперь более угрожающим тоном, и девушка поняла, что надо что-то придумать.
Неожиданно к ней пришло вдоховение; она улыбнулась, и подняла палец. - Ньянг, - сказала она, решив, что это слово гоблинов означает подарок. Она дважды резко хлопнула в ладоши и позвала – Гвенвивар! – даже не глядя назад.
Крики гоблинов в той стороне пещеры сообщили ей, что пантера в пути.
- Веди себя смирно, Гвен, - крикнула Кэтти-бри. - Иди ко мне, и никого не убивай.
Пантера шла медленно и плавно, опустив голову и прижав уши. Время от времени она издавала низкий рык, просто чтобы удерживать ближайших гоблинов на коленях. Толпа отхлынула, предоставляя великолепному зверю широкий свободный коридор к жрице.
Гвенвивар подошла к Кэтти-бри, потерлась о ее бедро.
- Ньянг, - повторила Кэтти-бри, указывая гоблину на пантеру. - Возьми кошку и я убираюсь отсюда, - добавила она, отчаянно жестикулируя. Уродливый гоблин-модник почесал голову, сдвинув свой головной убор набок.
- Иди к нему, и будь умницей, - прошептала Кэтти-бри пантере и подтолкнула кошку ногой. Пантера покосилась на нее, судя по всему немало обиженная,подошла к вождю гоблинов и улеглась у его ног (у того кровь отлила от лица!).
- Ньянг, - вновь сказала Кэтти-бри, показывая, что гоблин должен наклониться и погладить кошку. Он недоверчиво посмотрел на девушку, но все же собрался с силами и дотронулся до шерсти огромной кошки.
Гоблин расплылся в улыбке, открыв заостренные зубы, и осмелился прикоснуться к кошке еще раз, теперь увереннее. Он снова и снова поглаживал пантеру по спине, и Гвенвивар кинула на Кэтти-бри уничтожающий взгляд.
- Ну вот, теперь оставайся с этим дружелюбным гоблином, - указала ей Кэтти-бри, стараясь, чтобы ее тон не открыл ее истинных намерений. Она дотронулась до мешочка на поясе, в котором лежала статуэтка, и добавила, - будь уверена, я позову тебя.
Затем она выпрямилась, и встретилась с вождем лицом к лицу. Она указала рукой на себя, затем вытянула ее вперед, указывая на дальний выход, и нахмурилась. - Я иду! - провозгласила она и сделала шаг вперед.
Казалось, гоблин собирается остановить ее, но быстрый взгляд на могучую кошку у его ног изменил его намерения. Кэтти-бри сыграла отлично: она позволила гордому гоблину поддержать свое достоинство, показала, что является опасным противником, и поместила шестисотфутового союзника на стратегическую позицию прямо под ногами гоблина-вождя.
- Ньянг со, вука, - снова сказал гоблин, указывая на Гвенвивар, затем на выход и отошел в сторону, освобождая путь дроу.
Кэтти-бри прошла оставшуюся часть тоннеля, по пути обратной стороной ладони отбросив гоблина, который не убрался достаточно далеко с ее дороги. Существо подскочило к ней, занося меч, но Кэтти-бри даже не моргнула, а крик вождя, у ног которого свернулась пантера, остановил гоблина.
Кэтти-бри рассмеялась ему прямо в лицо, и показала свой собственный кинжал, который она держала наготове, под складками своего роскошного одеяния.
Она вошла в сужающийся тоннель, и продолжила путь медленным шагом. Затем остановилась, оглянулась назад и вытащила статуэтку пантеры.
В пещере между тем, вождь демонстрировал свое новое приобретение племени, в очередной раз рассказывая племени как он перехитрил "тупую дроу", и заполучил кошку. То, что остальные гоблины и так все видели, роли не играло – в гоблинской культуреистория пересказывалась почти ежедневно.
Ухмылка гоблина пропала, когда вокруг пантеры сомкнулась стена серого тумана, и материальное воплощение кошки стало таять.
Гоблин взвыл, выдав потокпротестов и проклятий, и упал на колени, пытаясь схватить исчезающую кошку.
Огромная лапа выскочила из тумана, зацепив его за голову и потащив за собой. Туман сомкнулся вокруг него, обескураженный и ошеломленный гоблин отправился с пантерой на Астральный План.
Оставшиеся гоблины с криками метались по пещере натыкаясь и падая друг на друга. Некоторые хотели погнаться за исчезнувшей дроу, но пока они смогли организовать преследование, Кэтти-бри уже была далеко, она бежала по коридору на полной скорости, и поздравляла себя с проявленной хитростью.

* * *

Тоннели становились все более и более знакомыми – слишком знакомыми. Сколько раз юный Дриззт До’Урден проходил по этим дорогам, чащевсего в качестве разведчика патруля дроу. Тогда с ним была Гвенвивар; теперь он был один.
Он слегка прихрамывал, одно колено все еще оставалось слабым после свирфнеблиновской глушилки.
Однако это уже не могло послужить для него причиной, чтобы задержаться в Блингденстоуне. Он знал, что должен действовать. И то, что Белвар, хотя расставание и огорчало Стража Нор, не спорил с решением Дриззта, говорило дроу, что другие свирфнебли хотели бы, чтобы он убрался.
Но это все было два дня назад, два дня и почти пятьдесят миль извивающихся пещер. Дриззт уже нашел следы как минимум трех патрулей дроу, слишком большое количество воинов так далеко от Мензоберранзана, и это добавляло вероятности словам Белвара о том, что затевается что-то опасное, что Паучья Королева голодна. Все три раза Дриззт мог бы проследовать по следам патрулей и встретиться с ними. Он раздумывал о возможности сочинить какую-нибудь историю, скажем, что он посланник торговца из Чед Насада. Но каждый раз ему не хватало решимости, и он просто продолжал приближаться к Мензоберранзану, отдаляя момент встречи.
И вот теперь тоннели были очень хорошо знакомы ему, и момент этот почти настал.
Он шагал по расширявшемуся коридору со всей возможной осторожностью, как можнотише. Впереди был какой-то шум, шорох множества ног. Не дроу, конечно. Темные эльфы неслышны.
Следопыт взобрался на неровную стену, и пошел вдоль карниза в нескольких футах от пола. Иногда ему приходилось карабкаться, удерживаясь только руками, но Дриззт не замедлял хода и не издавал ни звука.
Шум движения впереди заставил его замереть на месте. По счастью, карниз здесь был достаточно широк, освобождая его руки, и он осторожно потянул сабли из ножен, так чтобы не позволить Твинкелю выдать его своим сиянием.
Шлепающие звуки раздавались за поворотом, где он увидел толпу коротких, скрюченых гуманоидов, в изодранных плащах, с накинутыми на лица капюшонами. Они не разговаривали, просто бродили туда-сюда, и только по их ногам Дриззт узнал гоблинов.
Гоблины-рабы, это было ясно по их бесцельным движениям, по окружавшей их ауре безнадежности и подавленности.
Дриззт еще некоторое время наблюдал, выискивая "пастухов" - дроу. Почти четыре десятка гоблинов были в пещере, окружив маленький водоем, который дроу называли Хелдэйн, втягивая воду под низко надвинутые капюшоны, как быдто не пили уже много дней.
Скорее всего, так и было. Неподалеку Дриззт заметил пасущуюся пару ротов, обычного скота Подземья, и, судя по всему, этих гоблинов направили для поиска пропажи. В таких путешествиях рабам редко позволяли есть, хотя они и тащили на себе припасы. Сопровождавшие же их стражники дроу ели вволю, обычно прямо перед глазами голодающих рабов.
Свист бича поднял гоблинов на ноги, и заставил отхлынуть от края бассейна. Два солдата дроу, мужчина и женщина, появились в поле зрения Дриззта. Они разговаривали друг с другом, а женщина время от времени взмахивала бичом.
Еще один дроу выкрикнул какие-то команды с другой стороны пещеры, и гоблины стали выравниваться в линию, больше похожую на вытянувшееся стадо, чем на какую-то упорядоченную формацию.
Дриззт знал, что перед ним удачный момент. Погонщики рабов были из числа самых низко организованных групп, действовавших вне Мензоберранзана. Такой отряд обычно состоял из темных эльфов из нескольких Домов, и дополнялся молодыми учениками каждой из трех школ Академии.
Дриззт тихо скользнул с карниза и повернул за поворот, показывая пальцами сигнал приветствия (хотя пальцы с трудом изображали сложную фигуру) для дроу в пещере.
Женщина подтолкнула сопровождавшего ее мужчину вперед, и укрылась за ним. Рука мужчины немедлено поднялась, сжимая обычный для дроу небольшой арбалет, скорее всего болт на нем был покрыт мощным усыпляющим ядом.
"Кто ты?" показали ладони женщины через плечо мужчины.
"Все, что осталось от патруля, прошедшего у Блингденстона", ответил Дриззт.
- Тогда ды должен войти около Тир Бреча, - ответила женщина вслух. Услышанный голос, такой обычный для женщин дроу, голос, который мог становиться необычайно мелодичным или столь же необычайно резким, вернул мысли Дриззта в прошлое. Только теперь он полностью осознал, что находится всего в нескольких сотнях ярдов от Мензоберранзана.
- Я вообще не хочу входить, - ответил Дриззт. - По крайней мере, не хочу быть замеченным. - Это было вполне правдоподобным ответом. Если бы он и в самом деле был единственным уцелевшим в патруле, его бы долго допрашивали в Академии, возможно даже пытали бы, пока не стало бы точно известно, что он не играл роли в разгроме патруля, или он не умер бы – что бы ни случилось первым.
- Какой Дом – первый? - спросила женщина, глядя в фиолетовые глаза Дриззта.
- Бэнр, - немедленно ответил Дриззт, ожидавший тест. Шпионы из соперничающих городов темных эльфов иногда пытались проникнуть в Мензоберранзан.
- Младший сын Дома? - спросила женщина, продолжая вглядываться в его необычные глаза; Дриззт заметил, что губы ее изогнулись в голодной улыбке.
К счастью, Дриззт учился в Академии в одном классе с младшим сыном Дома Баэнре – если, конечно, древняя старуха Баэнре не выносила еще одного ребенка за прошедшие три десятилетия.
- Бергинион, - уверенно ответил он, горделиво складывая руки на груди (поближе к саблям).
- Кто ты? - второй раз спросила женщина, и облизнула губы, явно заинтригованная.
- Мое имя ничего не значит, - ответил Дриззт, возвращая ей улыбку и взгляд.
Женщина толкнула прикрывавшего ее мужчину в плечо, и ее пальцы приказали ему идти.
"Значит ли это, что я освобожден от этого дурацкого занятия?" ответили его руки; на лице его появилась надежда.
- Этот бол займет сегодня твое место, - промурлыкала женщина, обозначив Дриззта словом, которое означало нечто загадочное и интригующее.
Мужчина широко улыбнулся и собрался убрать арбалет. Однако, вспомнив, что тот уже заряжен и готов к выстрелу, он оглянулся, и увидел, что все стадо гоблинов стоит поблизости; его улыбка расширилась еще больше, и он поднял арбалет.
Дриззт не реагировал, хотя подобная жестокость, даже по отношению к гоблинам, ранила его.
- Погоди, - сказала женщина, положив руку ему мужчине на локоть. Она вытащила из арбалета болт, и заменила его на другой. - Твой только усыпит, - объяснила она и засмеялась.
Мужчина на мгновение задумался, и наконец понял. Он прицелился в гоблина, слонявшегося около воды, и выстрелил. Маленький дротик вонзился ему в спину, гоблин попытался повернуться, но вместо этого упал в воду.
Дриззт прикусил губу, поняв по беспомощности гоблина, что дротик был отравлен парализующим ядом, оставляя обреченное существо в сознании. Гоблин почти не контролирует свои конечности, и наверняка утонет, и, что хуже всего, полностью осознает, что происходит. Он сумел изогнуть спину так, чтобы лицо находилось над водой, но Дриззт знал, что гоблин устанет задолго до того, как прекратится действие яда.
Мужчина весело засмеялся, убрал арбалет в небольшую кобуру, и пошел по тоннелю налево от Дриззта. Он не отошел еще и десятка шагов, как женщина начала щелкать бичом, и позвала стражей погнать караван дальше, по тоннелю направо.
Через мгновение она повернула холодный взгляд на Дриззта. - Что ты там встал? требовательно спросила она.
Дриззтпоказал на гоблина в водоеме, который отчаянно бултыхался, с трудом удерживая губы над водой. Он выдавил смешок, как будто наслаждаясь жутким спектаклем, хотя на самом деле отчаянно боролся с желанием убить злобную женщину.
Всю дорогу из пещеры Дриззт пытался найти способ помочь гоблину, вытащить его из воды и дать ему шанс скрыться. Однако женщина ни на мгновение не переставала разглядывать его, и Дриззт понимал, что на уме у нее большее, чем просто включить его в караван.
Последние всплески борьбы умирающего гоблина сопровождали Дриззта, когда он покидал это место. Изменник дроу тяжело сглотнул, борясь с отвращением. Сколько бы раз он не наблюдал это, он никак не мог привыкнуть к жестокости своего народа.
И Дриззт был рад этому.

ГЛАВА 14
ПРИТВОРСТВО

Кэтти-бри никогда не видела таких существ. Они чем-то напоминали гномов, по крайней мере ростом – около трех футов, но на их головах не было волос, а кожа их отливала серым в волшебном звездном свете. Они были довольно плотного телосложения, почти столь же мускулистые, как и дварфы, и, судя по отличным инструментам и доспехам, они были, как и дварфы, искустныв добыче и обработке металла.
Дриззт рассказывал Кэтти-бри о свирфнеблинах, глубинных гномах, и судя по всему, сейчас она наблюдала именно их. Однако она не была полностью уверена, и опасалась, что наткнулась на каких-то родичей злобных дуергаров, серых дварфов.
Она пряталась за группой высоких тонких сталагмитов, в месте, где пересекалось множество коридоров. Глубинные гномы, если это и в самом деле были они, шли с противоположного направления, направляясь по широкой и ровной секции коридора, разговаривая между собой, и не обращая внимания на сталагмиты в двадцати футах от них.
Кэтти-бри не была уверена, как ей стоит поступать. Если это свирфнеблины, а она все-таки была достаточно уверена в этом, то они могут оказаться полезными союзниками, но как подступиться к ним? У них с ней наверняка не найдется общих языков, и люди для них столь же незнакомы, как и свирфнеблины для нее.
Она решила, что лучше всего просто подождать, пока они пройдут мимо. Однако Кэтти-бри не имела опыта в использовании инфравидения, и она не думала, что, сидя среди холодных сталагмитов, тело ее практически сияло для видящих тепло свирфнеблинов.
Так что, пока девушка пряталась и ждала, глубинные гномы обследовали тоннели вокруг нее, пытаясь различить, одна ли эта дроу (Кэтти-бри так и не сняла маску), или есть и другие. Прошли несколько минут; Кэтти-бри посмотрела на свою ладонь, ей показалось, что она почувствовала что-то в камне, какие-то колебания. Она с любопытством разглядывала свою ладонь, в которой пощипывало. Она не знала, что глубинные гномы могут общаться между собой, посылая свои мысли сквозь камень, – нечто вроде смеси телепатии и психокинеза – и чувствительная ладонь может ощутить эти вибрации.
Она не знала также, что это покалывание было подтверждением от разведчиков гномов, что дроу, скрывающаяся в сталагмитах, действительно одна.
Один из свирфнеблинов неожиданно пробормотал несколько слов, которые Кэтти-бри естественно не поняла, и бросил в ее направлении камень. Она пригнулась ниже за камни, ища укрытия, и подумала, стоит ли ей сдаться или достать лук и попытаться отогнать их.
Камень упал, не долетев до нее, и раскололся, осколки разлетелись перед сталагмитами. Они начали дымиться и шипеть, земля задрожала.
Прежде чем Кэтти-бри успела что-либо понять, камни перед ней взмыли вверх как гигантский пузырь, и приняли облик, похожий на человека – гиганта, пятнадцати футов роста, почти заполнившего собой коридор. Создание выглядело устрашающе, каменные руки его были способны разрушать строения. Два передних сталагмита были втянуты в формировавшегося монстра, и теперь опасно торчали из передней части его массивного корпуса.
Глубинные гномы разразились боевыми кличами, эхо которых разбежалось по коридорам со всех сторон от перепуганной девушки.
Кэтти-бри отскочила, когда гигантская рука, опустившись, снесла верх одного из сталагмитов. Она бросила ониксовую статуэтку, и отчаянно позвала Гвенвивар, одновременно накладывая стрелу на тетиву.
Элементаль земли двинулась вперед, ее ноги будто растворившись, проходили прямо сквозь сталагмиты на ее пути. Она наклонилась, пытаясь схватить женщину, но серебристая стрела пробила насквозь каменное лицо, оставив за собой дыру промеж глаз элементали.
Элементаль выпрямилась и пошатнулась, затем, используя свои руки, вернула голове нормальную форму. Посмотрев обратно в скопление сталагмитов, она увидела не женщину дроу, а огромную кошку, приготовившуюся к прыжку.
Кэтти-бри выскочила из скопления, намереваясь бежать, но обнаружила, что гномы перекрыли все боковые выходы. Она рванулась по основному коридору, кидаясь от одного столба к другому в поисках укрытия, не осмеливаясь оглянуться в сторону Гвенвивар и элементали. Затем что-то твердое ударило ее в голень, она споткнулась и растянулась по земле. Развернувшись, она увидела еще одного свирфнеблина, поднимающегося из-за столба, его кирка была все наклонена так, как он подставил ее под ноги Кэтти-бри.
Кэтти-бри подтянула к себе лук и попыталась сесть, но оружие выбили у нее из рук. Она перекатилась в сторону, но три гнома последовали за ней, готовясь обрушить на нее свои тяжелые молоты.
Гвенвивар рыкнула и взвилась вверх, собираясь проскочить рядом с гигантом. Однако элементаль оказалась быстрее, чем думала пантера, огромная рука дернулась, перехватила пантеру в прыжке и подтянула к груди. Каменное острие вонзилось в плечо кошки, и она закричала; глубинные гномы, бежавшие за гигантом так же закричали, радуясь тому, что дроу и ее неожиданный союзник вот-вот будут сокрушены.
Молот опускался на голову Кэтти-бри. Она вскинула свой короткий меч, угодивший прямо в место, где наконечник соединялся с рукояткой, и отклонивший молот достаточно, чтобы тот с громким стуком врезался в пол. Девушка отползала, защищаясь, пытаясь оторваться от гномов на достаточное расстояние, чтобы вскочить на ноги, но они следовали за ней, продолжая наносить короткие, размеренные удары молотами, чтобы не позволить начинающему уставать темному эльфу провести мгновенную контратаку.
Вид великолепной пантеры, которой угрожала одновременно опасность быть раздавленной и насаженной на каменное острие, несказанно обрадовал большинство свирфнебли, но двое из них были удивлены и растеряны.Эти двое, Селдиг и Памкато, еще детьми играли с пантерой, а учитывая что Дриззт До’Урден, с которым они играли почти тридцать лет назад, только что посетил Блингденстон, они чувствовали что присутствие пантеры едва ли просто совпадение.
- Гвенвивар! - крикнул Селдиг, и кошка зарычала в ответ.
Это имя, произнесенное с такой четкостью, поразило Кэтти-бри, и заставило трех гномов рядом с ней также приостановиться.
Памкато, вызвавший элементаль, крикнул ей, чтобы она остановилась, и Селдиг, с помощью своей кирки вскарабкался по ней. - Гвенвивар? - спросил он, подобравшись почти вплотную к пантере. Уши пойманной кошки насторожились, и она кинула жалобный взгляд на этого, вроде бы знакомого, гнома.
- Кто это? - крикнул Памкато, указывая на Кэтти-бри.
Хотя она и не поняла слов свирфнеблина, Кэтти-бри сообразила, что ей предоставляется великолепная возможность. Она бросила меч на камни, и свободной рукой потянула с лица волшебную маску, после чего она вновь приняла свой истинный облик молодой женщины – человека. Три глубинных гнома около нее вскрикнули, и отскочили назад, разглядывая ее без особого восхищения, похоже, что по их стандартам подобное существо было весьма уродливо.
Памкато, проявив храбрость, подошел и встал прямо перед ней.
Раз он знает одно имя, решила Кэтти-бри, можно надеятся что знает и другое. Она указала на себя, затем вытянула руки вперед, будто обнимая кого-то.
- Дриззт До’Урден? - спросила она.
Серые глаза Памкато расширились, потом он кивнул, будто и нечему было удивляться. Скрыв свое отвращение к виду человека, гном протянул руку, и помог Кэтти-бри подняться на ноги.
Она медленно и осторожно подняла статуэтку и отозвала Гвенвивар. Памкато также отослал элементаль.

* * *

- Колсен ‘шиа орбб,- прошептал Джарлаксл , выражение редко произносимое в Мензоберранзане, и примерно переводимое как "оборвать пауку ноги".
Вполне обычная вроде бы секция стены отозвалась на пароль. Она начала изменяться, превратилась в паутину, которая затем развернулась вовне, сложив свои нити, оставив на своем месте отверстие, через которое прошли наемник и сопровождающий его человек.
Даже Джарлаксл, обычно знающий все наперед других дроу, был несколько удивлен – приятно удивлен – обнаружив Триэль Бэнр, ждущую его в небольшом помещении, личных покоях Громфа Бэнра в Сорцере, школе магии Академии дроу. Джарлаксл надеялся, что Громф окажется на месте, но в качестве свидетеля Триэль была даже лучше.
Энтрери зашел вслед за наемником, и мудро остался позади, укрываясь от взгляда непредсказуемой Триэль. Убийца разглядывал комнату, купавшуюся в мягком голубом сиянии, как и большинство башен магов. Повсюду лежали пергаменты, на столе, на трех креслах и на полу. Вдоль стен тянулись полки с десятками большихзапечатанных бутылок, и маленьких флаконов в виде песочных часов с открытым верхом, рядом с ними лежали запечатанные пакеты и сотни других любопытных вещей, слишком странных для глаза обитателя поверхности, чтобы хотя бы предположить их предназначение.
- Ты привел колнблута в Сорцере? - заметила Триэль, ее тонкие брови удивленно вздернулись.
Энтрери, проявляя благоразумие, опустил взгляд, хотя и успел разглядеть дочь Бэнр. Он не видел ранее Триэль в таком ярком свете, и теперь решил, что она не слишком красива по стандартам дроу. Слишком низкого роста, слишком коренастая при узких чертах лица. То, что Триэль смогла, тем не менее, подняться так высоко среди дроу, расы, ценящей физическую красоту, удивило убийцу. Он решил, что это многое говорит о ее могуществе.
Энтрери не слишком хорошо понимал наречие дроу, но понял, что Триэль только что оскорбила его. Обычно убийца отвечал на оскорбления языком оружия, но не теперь, находясь не в своей стихии и против такого противника. Джарлаксл сотни раз предупреждал Энтрери по поводу Триэли. Она ищет случай убить его, – яростная дочь Бэнр всегда искала причины убить любого колнблута, да и многих дроу тоже.
- Я привожу его во многие места, - ответил Джарлаксл . - Не думаю, что твой брат будет против.
Триэль оглянулась вокруг, на великолепный стол из полированной кости дварфов, и мягкое кресло за ним. Никаких соседствующих комнат, никаких явных укрытия – и никаких следов Громфа.
- Ну, Громф должен быть где-то тут, - предположил Джарлаксл . - Иначе почему матрона-госпожа Арак-Тинилита здесь, в его покоях? Это нарушение этикета, и если я его правильно помню, как минимум столь же серьезное, как то, что я привел не-дроу в Сорцере.
- Ты осмеливаешся ставить под вопрос действия Триэль Бэнр? - ответила низкорослая жрица.
- Асанкэ, - ответил Джарлаксл с низким поклоном. Это было довольно двусмысленное слово, которое могло одновременно означать "как пожелаешь" или "аналогично".
- Почему ты здесь? - потребовала Триэль.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

- Ты знала, что я приду, - заметил Джарлаксл.
- Само собой, - хитро заметила Триэль. - Я знаю много всего, но хочу услышать твои объяснение визита в Сорцере, через секретные двери предназначенные для мастеров, в личную комнату Архимага города.
Джарлаксл запустил руку под свой черный плащ, и достал маску в форме паука, магия которой позволила ему пройти через зачарованную паутину, ограждавшую Дом Бэнр. Рубиновые глаза Триэль расширились.
- Твоя мать приказала мне вернуть это Громфу, - сказал наемник довольно кисло.
- Здесь? - рявкнула Триэль. - Место маски в Доме Бэнр.
Джарлаксл не мог полностью скрыть улыбку, и покосился на Энтрери, надеясь, что убийца понимает хоть что-то из беседы.
- Громф вернет ее, - ответил Джарлаксл . Он подошел к столу, пробормотал какое-то слово, и быстро засунул маску в ящичек, хотяТриэль начала было возражать. Она подошла к столу и подозрительно оглядела закрытый ящичек. Наверняка Громф оставил там ловушки, и запечатал его секретным паролем.
- Открой его, - приказала она Джарлакслю. - Я сама отдам маску Громфу.
- Не могу, - соврал Джарлаксл . - Пароль сменяется на каждом использовании, а мне был дан только один. - Джарлаксл знал, что он ведет опасную игру, но Триэль и Громф редко разговаривали друг с другом, к тому же Громф, особенно в эти дни, со всеми приготовлениями, редко посещал свою комнату в Сорцере. Что было сейчас необходимо Джарлакслю – так это избавиться от маски, открыто, чтобы ее никак, никоим образом, нельзя было связать с ним. Паучья маска была единственной вещью, включая и заклинания, во всем Мензоберранзане, а если события примут тот поворот, что предугадывал Джарлаксл, маска эта очень скоро может оказаться важнейшим предметом – и вещественным доказательством.
Триэль мягко заговорила, продолжая смотреть на закрытый ящичек. Она распознала сложные сплетения магической энергии и печатей на нем, но они были слишком сложными, и легко распутать их она не смогла бы. Ее магия была одной из сильнейших в Мензоберранзане, но Триэль опасалась проверять свое мастерство против волшебных сил своего брата. Бросив угрожающий взгляд на коварного наемника, она прошлась по комнате и остановилась рядом с Энтрери.
- Посмотри на меня, - сказала она на Общем языке поверхности, что немало удивило убийцу – очень немногие дроу Мензоберранзана говорили на нем.
Энтрери поднял взгляд на напряженные глаза Триэль. Он пытался поддерживать иллюзию спокойствия и покорности, сломленного духа, но Триэль была слишком проницательна для этого. Она видела силу в убийце, и улыбнулась, как будто была довольна этим.
- Что ты знаешь обо всем этом? - спросила она.
- Только то, что сказал мне Джарлаксл, - ответил Энтрери, отбрасывая маскировку и возвращая прямой взгляд Триэль. Если уж ей хочется посостязаться волями, да будет так! Убийца, выживший и преуспевший на самых опасных улицах поверхности Фаэруна, отступать не собирается.
- Триэль долго удерживала немигающий взгляд, и наконец убедилась, что от этого умелого противника ей ничего добиться не удастся. - Убирайся отсюда!, - бросила она Джарлакслю, все еще используя язык поверхности.
Джарлаксл проскочил рядом с дочерью Бэнр, прихватив за собой Энтрери. - Быстро, - скомандовал наемник. - Мы должны убраться подальше от Сорцере, прежде чем Триэль попробует открыть этот ящик! - С этими словами они выскочили сквозь паутиновую дверь, которая быстро свернулась за ними обратно в стену, отрезав их от последовавших ругательств Триэли.
Однако дочь Бэнр была не столь взбешена, сколько заинтригована. Наемник явно затевал что-то, и это что-то было совершенно точно связано с Артемисом Энтрери.

* * *

Когда они удалились на безопасное расстояние от Тир Бреч и Академии, Джарлаксл перевел все сказанное.
- Ты не сказал ей о появлении Дриззта, - заметил убийца. Он полагал, что столь важная информация должна была быть главной в короткой беседе с Триэлью, но сейчас наемник ничего об этом не упомянул.
- У Триэли собственные способы получать информацию, - ответил Джарлаксл. - Я не собираюсь облегчать ей работу, – по крайней мере, без заранее оговоренной оплаты!
Энтрери улыбнулся, затем прикусил нижнюю губу, обдумывая слова наемника. В этом проклятом городе все время так много всего творится, раздумывал убийца. Ничего удивительного, что Джарлакслю здесь так нравится! Энтрери почти хотелось бы самому быть дроу, иметь возможность вырвать себе положение, как сделал это Джарлаксл , играя на грани бездны. Почти.
- Когда Матрона Бэнр приказала тебе вернуть маску? - спросил убийца. Они с Джарлакслем довольно долго отсутствовали в Мензоберранзане, выбираясь на встречу со свирфнебли. Вернулись они совсем недавно, и Джарлаксл , насколько мог судить Энтрери, не появлялся нигде поблизости от Дома Бэнр.
- Некотороевремя назад, - ответил Джарлаксл .
- И принести ее в Академию? - настаивал Энтрери. Все это казалось ему странным. Зачем вдруг Джарлаксл взял его с собой? В это важное место его никогда не приглашали, напротив, однажды ему запретили это, когда убийца попросил у Джарлаксля разрешения сопровождать его в Мели-Маджере, школу воинов. Наемник объяснил, что брать туда колблута, не-дроу, будет рисковано, но теперь для Джарлаксля показалось вполне подходящим привести Энтрери в Сорцере, куда более опасную школу.
- Она не указала точно, куда надо вернуть маску, - признал Джарлаксл.
Энтрери не ответил, хотя и понял истинное значение этого ответа. Паучья маска была ценным предметом для клана Бэнр, потенциальное слабое звено в их прочной защите. Она должна была находиться в безопасных хранилищах Дома Бэнр, и нигде больше.
- Глупенькая Триэль, - отстраненно сказал Джарлаксл. - То самое слово, асанкэ, позволило бы ей забраться в ящичек. Ей бы стоило знать, что ее братец слишком самонадеян, чтобы полагать, что кто-то может попытаться обворовать его, и не станет терять времени на хитрые штуки с паролями.
Наемник расхохотался, и Энтрери вторил ему, хотя он был куда больше заинтересован, чем позабавлен. Джарлаксл редко делал или говорил что-то без причины, и наемник рассказал ему все это с какой-то целью.
Только вот - с какой?

ГЛАВА 16
МЕНЗОБЕРРАНЗАН

Плот медленно скользил по Донигартену, небольшому озеру на восточной окраине великой пещеры Мензоберранзана. Дриззт сидел на носу, глядя на запад, в открывающуюся перед ним пещеру, хотя для его инфравидения картина была странно размытой. Дриззт отнес это на счет теплых вод озера и не обратил особого внимания. Он был занят, мысли его витали в событиях прошлого и настоящего.
Ритмичное подвывание гребцов-орков позволило ему расслабиться, пропуская через себя воспоминания.
Следопыт дроу прикрыл глаза, переводя их в обычное зрение. Он помнил великолепие сталагмитов и сталактитов Мензоберранзана, архитектуру, окрашеную магическими огнями в пурпур, голубой и красный.
Он не был готов к виду, открывшемуся перед его глазами. Город был залит светом! Не просто магическими огнями, но сверкающими точками желтого и белого, огнями факелов и ярким волшебным светом. На мгновение Дриззт позволил себе помечтать, что присутствие света могло бы означать, что дроу собираются свернуть со своих темных путей. Он всегда связывал вечную ночь Подземья с черной натурой дроу, или, по крайней мере, полагал темноту подходящим окружением для жизни его родичей.
Откуда же эти огни? Дриззт не был столь высокого мнения о себе, чтобы связать их с охотой на него. Он не думал, что настолько уж важен для дроу, и доказательств того, что что-то происходит, кроме убежденности глубинных гномов, у него не было (о планах завоеваний на поверхности он ничего не слышал). Ему хотелось распросить кого нибудь по этому поводу – женщина в особенности могла располагать важной информацией – но как мог он поднять этот вопрос, не вызвав подозрений?
Как будто услышав его, женщина присела рядом с ним, даже слишком близко.
- Дни текут долго на Остове Ротов, - сказала она мягко, в сияющих красным глазах отражался явный интерес.
- Никогда не смогу привыкнуть к свету, - ответил Дриззт меняя тему и поворачиваясь к городу. Он продолжал удерживать глаза в режиме нормального зрения, и надеялся, что его слова помогут начать разговор по этому поводу. - Он режет мои глаза.
- Само собой, - промурлыкала женщина, пододвигаясь ближе и кладя руку ему на локоть. - Но к тому времени, когда это понадобится, привыкнешь.
"К тому времени? Времени для чего?" Дриззт хотел узнать это, подозревая, что она намекает на какое-то конкретное событие. Но он не мог сообразить, как бы задать вопрос об этом,а затем женщина придвинулась еще ближе, и он понял, что есть более насущные проблемы.
В обществе дроу мужчины были ниже по положению, отвергнуть притязания женщины означало навлечь на себя серьезные неприятности. - Я Хариса, - прошептала она на ухо. - Скажи мне, что мечтаешь быть моим рабом.
Дриззт неожиданно подпрыгнул, выхватывая сабли из ножен. Он развернулся в сторону от Харисы, внимательно разглядывая озеро, чтобы она не решила, что он собрался причинить вред ей.
- В чем дело? - потребовала удивленная женщина.
- Движение в воде, - солгал Дриззт. - Слабый поток, будто что-то большое прошло под кораблем. - Харисанахмурилась, но встала и вгляделась в темные воды. В Мензоберанзане было хорошо известно, что в глубинах обычно тихого озера Донигартен обитают странные существа. Одна из любимых игр пастухов рабов была отправить гоблинов и орков вплавь с острова на берег, посмотреть, заглотят ли кого из них.
Несколько мгновений тишины, нарушавшейся только стонами орков по бокам плота.
Третий дроу присоединился к Дриззту и Харисе на носу, поглядывая на сияющий клинок Дриззта. "Ты показываешь нас любому врагу поблизости", мелькнули его пальцы.
Дриззт убрал сабли и позволил глазам вернуться к инфравидению. "Если враги угрожают из-под воды, движение нашего плота выдает нас лучше любого света", ответили его руки.
"Тут нет врагов", добавила Хариса, приказывая третьему дроу вернуться назад на свой пост. Когда он ушел, она вновь обратила страстный взор на Дриззта. - Воин? - спросила она, внимательно оглядывая лиловоглазого мужчину. - Может даже, лидер патруля?
Дриззт кивнул, и это было правдой: он и в самом деле был лидером патруля.
- Отлично, - заметила Хариса. - Люблю, когда мужчина стоит хлопот. - Она посмотрела вперед, на быстро приближавшийся Остров Ротов. - Думаю, мы поговорим позже. - С этими словами она повернулась и отошла, оправив одеяние так, чтобы продемонстрировать свои стройные ноги.
Дриззт моргнул, как будто его ударили. Разговоры – это явно не то, о чем думала Хариса. Невозможно было отрицать, она и в самом деле была красива, тонкие черты лица, густые ухоженные волосы, отличная фигура. Но за годы жизни среди дроу Дриззт научился смотреть глубже телесной красоты и влечения. Он был великолепным бойцом потому, что вкладывал в бой свою душу, и как невозможным для него было драться просто ради самого боя, так же невозможным было спариваться ради физического наслаждения.
- Позже, - еще раз сказала Хариса, оглянувшись через изящное плечо.
- Когда черви сожрут твои кости, - прошептал Дриззт, нежно улыбаясь. Почему-то он подумал о Кэтти-бри, и тепло этого образа отогнало от него холодный голод женщины дроу.

* * *

Блингденстон очаровал Кэтти-бри, несмотря на ее затруднительное положение, и то, что гномы отнють не приветствовали ее как старого друга. У нее отобрали оружие, доспехи, украшения и даже башмаки. Сопровождавшие ее гномы не издевались над ней, но и не были особо вежливы. Они туго связали ее руки в локтях, подняли и протащили по узким каменистым тропкам пещер внешней защиты города.
Сняв с головы девушки обруч гномы быстро догадались о его назначении, и когда укрепления были позади они вернули драгоценность Кэтти-бри. Дриззт рассказывал ей об этом месте, о том, как глубинные гномы сливаются со своим окружением, но она никогда не думала, что слова дроу могут быть настолько близки к истине. Дварфы были шахтерами, лучшими в мире, но глубинные гномы вышли за эти рамки. Они, казалось, были частью камня, сквозь который они прокладывали свои дороги. Дома их могли оказаться случайно выбранными глыбами, следами давнего вулканического извержения, коридоры их были извилистыми путями древней реки.
Сотни пар глаз сопровождали каждый шаг Кэтти-бри, когда ее вели по городу. Девушка понимала, что, возможно, она первый человек, увиденный свирфнеблинами, и подобное внимание ее не раздражало, тем более что она была в свою очередь очарована свирфнеблинами. Выглядевшие такими суровыми в диких тоннелях, здесь они казались мягче. Она думала, как может выглядеть улыбка на их лицах, и хотела увидеть ее. Они были друзьями Дриззту, напоминала она себе, полагаясь на суждения следопыта.
Ее привели в маленькую круглую комнатку. Страж жестом указал ей сесть в одно из трех каменных кресел. Кэтти-бри проделала это не без опасений, вспоминая рассказ Дриззта о кресле свирфнеблинов, магия которого сковала его и удерживала.
Однако сейчас ничего подобного не случилось, и, через несколько мгновений, очень необычный глубинный гном вошел в комнату, с мифриловой кирки, которой заканчивалась его рука, свисал волшебный медальон с портретом Дриззта.
- Белвар, - сказала Кэтти-бри, поскольку явно не могло быть других гномов, так точно соответствовавших описанию старого друга Дриззта.
Почетный Страж Нор остановился, и подозрительно оглядел женщину, явно удивленный тем, что она узнала его.
- Дриззт… Белвар, - сказала Кэтти-бри, вновь изображая руками объятия. Она указала на себя, и добавила, - Кэтти-бри… Дриззт, - повторив движение.
У них не нашлось бы и пары общих слов, но, спустя некоторое время, используя язык жестов, Кэтти-бри объяснила Стражу Нор, что она ищет Дриззта.
Ей очень не понравилось могильное выражение на лице Белвара, и его объяснение - слово, которое было понятно им обоим, название города дроу – Дриззт ушел в Мензоберранзан.
Она пообедала грибами и еще какой-то непонятной растительной пищей, затем ей вернули все ее вещи, включая медальон и статуэтку, кроме маски.
Затем ее оставили одну, на время, показавшееся ей часами, сидеть в залитой звездным светом темноте, тихо благодарить Алустриэль за бесценный дар и думать, насколько же беспомощной она была бы на своем пути без Кошачьего Глаза. Она даже не смогла бы увидеть и узнать Белвара!
Мысли ее все еще крутились вокруг Белвара, когда он вернулся, и с ним пришли еше два гнома, носившие длинные мягкие одеяния, очень не похожие на прочную, кожанную, с металлическими пластинами одежду большинства свирфнеблинов. Кэтти-бри решила, что эти двое – важные лица, возможно из числа старейшин.
- Фирбл, - объяснил Белвар, указывая на одного из них, выглядевшего особенно несчастным.
Кэтти-бри поняла, почему, когда Белвар указал на нее, на Фирбла, затем на дверь и выдал длинную фразу, единственным понятным словом в которой для нее оказалось "Мензоберранзан".
Фирбл пригласил ее следовать за ним, ему явно не терпелось разобраться с этим делом, и хотя Кэтти-бри и была бы не против задержаться в Блингденстоне и получше узнать глубинных гномов, она с готовностью согласилась. Дриззт и так был слишком далеко. Она поднялась с кресла и направилась к выходу, но кирка Белвара остановила ее, и она повернулась к Стражу Нор.
Он потянул со своего пояса волшебную маску и протянул ее девушке. - Дриззт, - сказал он, указывая своей рукой-молотом на ее лицо. - Дриззт.
Кэтти-бри кивнула, понимая что Страж Нор хочет сказать, что разумней ей теперь путешествовать как дроу. Она повернулась, чтобы уйти, но, повинуясь внезапному импульсу, повернулась и погладила Белвара по щеке. Благодарно улыбнувшись, молодая женщина вышла из дома, и, следуя за указывавшим путь Фирблом, направилась прочь из Блингденстона.
- И как это ты умудрился уговорить Фирбла сопровождать ее к городу дроу? - спросил оставшийся наедине со Стражем Нор советник.
- Биврип! - прорычал Белвар. Он стукнул друг об друга мифриловыми руками, и по ним мгновенно пробежали искрящиеся дуги пробудившейся силы. Он грозно взглянул на советника, который на это рассмеялся скрипящим смехом свирфнеблина – Бедный Фирбл!

* * *

Дриззт был немало рад, что его послали сопровождать группу орков с острова, хотя бы потому, что это позволяло ему избежать общения со страстной Харисой. Она наблюдала, как он отправляется в путь, с видом одновременно обиженным и предвкушающим, как бы говоря, что Дриззт может и сбежал, но только на время.
Вскоре Дриззт оставил позади и остров, и мысли о Харисе. Его цель, и опасности, лежали перед ним, в городе, и он абсолютно не понимал, как ему отыскать ответы. Он боялся, что в конце концов ему просто придется сдаться, чтобы отвратить опасность, нависшую над оставшимися позади друзьями.
Он вспомнил Закнафейна, своего отца и друга, которого принесли в жертву Паучьей Королеве вместо него. Он подумал о Вульфгаре, своем потерянном друге, и мысли о юном варваре укрепили его решимость.
Он ничего не стал объяснять удивленным погонщикам рабов, ожидавшим плот на берегу. Выражения его лица было достаточно, чтобы никто из них не посмел преградить ему путь, когда он направился через их лагерь, удалясь от Донигартена.
Скоро он осторожно шагал по извилистым улицам Мензоберранзана. Он проходил поблизости от других темных эльфов, под любопытствующими взглядами десятков стражей Домов, стоявших в дозоре на своих сталактитовых парапетах. Дриззта не оставляло ощущение, что его вот-вот узнают, и ему приходилось постоянно повторять себе, что он не был в Мензоберранзане уже болеее тридцати лет, что Дриззт До’Урден, даже сам Дом До’Урден, стали просто частью истории Мензоберранзана.
Но если это так, почему он здесь, в этом месте, где он вовсе не хотел бы находиться?
Дриззт сожалел, что у него нет пивафви, обычного черного плаща дроу. Его плащ, цвета лесной листвы, толстый и теплый, был более привычен для мира поверхности, и мог направить мысли наблюдателей в нежелательномнаправлении. Он держал капюшон низко надвинутым, и продолжал идти. Это будет одна из многих его экскурсий в город, полагал он, вспоминая знакомые аллеи и залитые темнотой дороги.
Искра света за поворотом удивила его, ужалив теплочувствительные глаза, он прижался к стене сталагмита, держа руку под плащом, на рукояти Твинкеля.
Четыре мужчины дроу вышли из-за поворота, разговаривая между собой и не обращая никакого внимания на Дриззта. Все они носили знак Дома Бэнр, заметил Дриззт приспособив глаза к нормальному спектру, и один из них держал факел!
Мало, что мог Дриззт припомнить в своей жизни, что выглядело бы столь же неуместным. Почему? вновь и вновь спрашивал он себя, и чувствовал, что все это связано с ним. Неужели дроу готовятся к нападению где-то на поверхности?
Эта мысль заставила его похолодеть. Солдаты Дома Бэнр с факелами, приспосабливают свои глаза к свету. Дриззт не знал, что и думать. Наконец он решил, что пора возвращаться на Остров Ротов, это удаленное место было вполне неплохой и относительно безопасной базой. Возможно, ему удасться разговорить Харису и узнать у нее, что означают эти огни, и следующий визит в город окажется более полезным.
Он пошел в обратном направлении, все так же надвинув капюшон и мыслями уйдя в себя, не замечая следовавших за ним. Впрочем, не многие в Мензоберранзане могли заметить Бреган Д’Эрт.

* * *

Кэтти-бри никогда не видела ничего столь же таинственного и прекрасного,в звездном свете сияние сталагмитов и сталактитов было еще восхитительнее. Магические огни Мензоберранзана подчеркивали изящные структуры, некоторые образовывавшие изображения (обычно пауков), другие – неопределенные, сюрреалистические и прекрасные фигуры. Она решила, что хотела бы прийти сюда при других обстоятельствах. Ей хотелось бы обнаружить опустевший Мензоберранзан, чтобы изучать и любоваться невероятным искусством дроу в безопасности.
Ибо, как бы не была Кэтти-бри поражена великолепием города дроу, она еще и ужасалась. Двадцать тысяч дроу, двадцать тысяч смертельных врагов, были вокруг нее.
Защищаясь от страха, девушка крепко обхватила волшебный медальон Алустриэли, и подумала о находившемся внутри портрете Дриззта До’Урден. Он где-то здесь, она была уверена, и вспышка тепла от медальона подтвердила это.
Затем он остыл. Кэтти-бри методично начала обследовать тоннели, вначале повернувшись назад, на север, на тайные коридоры, по которым ее провел Фирбл. Медальон оставался холодным. Она повернулась на запад, глядя через обрыв – Клаурифт – и далее, на огромные открытые пространства, ведшие на верхние уровни. Затем повернлась на юг, к, судя по украшением и сиянию, наиболее важной секции города. Медальон все так же был холоден, затем начал согреваться, когда девушка повернулась к ближайшим сталагмитовым колонам на востоке.
Дриззт был там, на востоке. Кэтти-бри несколько раз глубоко вздохнула, успокаиваясь и собираясь с силами, готовясь выйти из укрытия. Она еще раз взглянула на свои ладони и одежду, маскировка несколько ободрила ее. Она подумала, не взять ли с собой Гвенвивар – вспомнив как они вместе шли по улицам Сильверимуна – но не знала, как это будет воспринято в Мензоберранзане. Привлекать к себе внимание ей совершенно не хотелось.
Она шагала быстро и тихо, низко надвинув капюшон, и сгорбившись, продолжая держаться за медальон, направлявший ее и поддерживавший ее решимость.Она старалась избегать взглядов стражей и каждый раз, когда навстречу ей попадались дроу, старалась не смотреть в их сторону.
Она почти прошла район сталагмитов, видела заросли мха и грибную рощу, и даже озеро за ними, когда двое дроу неожиданно появились из теней, преградив ей путь, хотя оружиеи не обнажали.
Один из них задал вопрос, который она естественно не поняла. Она бессознательно моргнула и обратила внимание, что они смотрят на ее глаза. Глаза! Конечно же, они не сияли светом инфравидения, как показали ей глубинные гномы. Мужчина повторил вопрос, теперь несколько жестче, оглянулся через плечо, ко мхам и озеру.
Кэтти-бри решила, что эти двое – часть патруля, и хотят узнать, по каким делам она направляется в столь удаленную часть города. Она заметила, как вежливо они обратились к ней, и вспомнила, что рассказывал ей Дриззт об обществе дроу.
Она была женщиной, они – всего лишь мужчинами.
Она вновь услышала непонятный вопрос, и в ответ резко рявкнула. Один из мужчин положил ладони на рукояти своих парных мечей, но Кэтти-бри указала на них, и вновь рявкнула, еще яростнее.
Мужчины посмотрели друг на друга, явно удивленные. По их мнению, женщина была слепа, или, во всяком случае, не использовала инфравидение, а свет в городе был совсем не настолько ярким. Она никак не могла увидеть это движение, и тем не менее, судя по ее указующему пальцу, ей это удалось.
Кэтти-бри зарычала на них, и жестом указала отойти, и, к своему удивлению (и немалому облегчению), мужчины посторонились, оглядывая ее с подозрением, но не предпринимая никаких опасных шагов.
Она начала было вновь горбится, собираясь спрятаться под капюшоном, но передумала. Это был Мензоберранзан, город темных эльфов, полное интриг место, где знание чего-то, что не знает твой соперник – или, хотя бы, умелая демонстрация этого – позволяет сохранить жизнь.
Кэтти-бри отбросила капюшон и выпрямилась, мотнула головой освобождая волосы. Яростно посмотрела на двоих мужчин и расхохоталась.
Они кинулись прочь.
Девушку затопило облегчение. Вновь глубоко вздохнув и зажав медальон в кулаке, она направилась к озеру.

ГЛАВА 17
ВРАГИ

"Ты знаешь, кто он?" настойчиво спросили руки солдата.

Предыдущая страница 13 Следующая страница


Беззвездная Ночь 14

Хариса отшатнулась, не понимая, что происходит. Отряд хорошо вооруженных дроу заявился на Остров Ротов, требуя ответов, допрашивая орков и гоблинов, и нескольких дроу - погонщиков рабов оказавшихся на острове. Они не носили знаков Домов, и, насколько удалось увидеть Харисе, все они были мужчины.
Это, однако, не останавливало их от грубого обращения с ней, не соблюдая почтения, которое требовалось оказывать ее полу.
- Так что? - вслух спросил дроу. Неожиданный шум заставил двух его соратников подбежать к нему.
- Он исчез, - сказал он, успокаивая их. - В город.
"Он уже возвращается", ответил четвертый дроу бесшумным кодом, присоединяясь к ним. "Мы получили сообщение с берега".
Вся эта таинственность была невыносима для Харисы. - Я Хариса Х’кар, - объявила она, показывая свою принадлежность к благородному, пусть и малому Дому. - Что это за мужчина? Почему он так важен?
Четыре мужчины хитро переглянулись, и последний пришедших повернул злобный взгляд на Харису.
- Слышала ты о Дармон Нашезбернон? - мягко спросил он.
Хариса кивнула. Естественно, она слышала о могучем доме, обычное его имя было До’Урден. Когда-то он был Восьмым Домом города, но конец его был ужасен.
- А об их втором сыне? - продолжал мужчина.
Хариса неуверенно облизала губы. Она пыталась вспомнить печальную судьбу дома До’Урден, что-то такое о изменнике, и один из мужчин подтолкнул ее память.
- Дриззт До’Урден, - сказал он.
Хариса начала кивок – она слышала это имя – но тут глаза ее широко распахнулись, она поняла, кто был этот очаровательный лиловоглазый дроу, покинувший Остров Ротов.
- Она свидетель, - сказал один мужчина. - Не была, - уточнил другой, - пока мы не сказали ей имя изменника.
- Но теперь-то она точно свидетель, - сказал первый, и они одновременно посмотрели на нее.
Хариса уже успела понять жестокую игру, и настороженно отступала от них, в руках ее были меч и кнут. Она остановилась, почувствовал острие меча, уткнувшееся в ее броню на спине, и развела руки в сторону.
- Дом Х’кар - начала было она, но дроу стоявший сзади пробил великолепным мечом ее доспехи и почку. Хариса дернулась, когда он потянул меч обратно. Она упала на колени, отчаянно борясь с болью, пытаясь удержать свое оружие.
Четыре солдата приблизились к ней. Свидетелей быть не должно.

* * *

Плот медленно плыл по темным водам Донигартена, а Дриззт все смотрел на столь необычно освещенный город.
Факелы? Мысль эта неотступно преследовала его, и он вполне убедил себя, что дроу готовятся к огромной по масштабам вылазке на поверхность. С чего бы еще так утруждать чувствительные глаза?
Когда плот приблизился к причалу, Дриззт заметил, что у острова не стоит больше ни одного корабля. Однако это не слишком обеспокоило его, и он перепрыгнул с носа плота на поросший мхом берег. Орки едва успели отложить свои весла, как другой дроу проскочил мимо Дриззта и запрыгнул на корабль, приказывая рабам плыть на тот берег.
Орки, пасущие ротов, скопились на берегу, как обычно покрытые мхом и навозом, кутаясь в изорванные плащи. Это не было необычным, им, в общем-то, нечего было делать. Остров был невелик, едва ли в сотню ярдов в длину, еще меньше в ширину, зато густо заросший низкой растительностью, в основном мхи и грибы. Местность была довольно изрезанная, с овражками и крутыми холмами,и самой большой заботой орков, кроме перегона скота с острова и поиска заблудившихся, было следить, чтобы никто из стада не попал в какую-нибудь расселину.
Рабы тихонько сидели на берегу. Что-то в них казалось странным Дриззту, но, поглощенный собственными страхами о происходящем в городе, он не задумался об этом. Оглядевшись на посты дроу он увидел, что все темные эльфы находятся на местах, все тихо и спокойно. Остров Ротов – место, где редко что-то случается.
Дриззт направился вглубь острова, к самой высокой его точке. Здесь стояло единственное строение на острове, маленький домик всего с двумя комнатами, сделанный из гигантских ножек грибов. На ходу он обдумывал дальнейшие действия, как ему выудить нужную информацию из Харисы, не вступая в открытое противостояние. Впрочем, события, судя по всему, развивались слишком быстро, и он решил, что если придется использовать для "убеждения" свои скимитары, он так и поступит.
Ему оставалось еще примерно десять футов до двери, когда Дриззт остановился, увидев, что дверь открылась. Дроу, вышедший из нее, спокойно кинул отрезанную голову Харисы к ногам Дриззта.
- Тебе не уйти с острова, Дриззт До’Урден, - сообщил он.
Дриззт не поворачивая головы оглядел окружающее пространство. Одной ногой он осторожно углубился в заросли мха.
- Я приму твою сдачу, - продолжал между тем дроу. - У тебя нет…
Речь его оборвал полетевший в лицо мох. Он выхватил меч, инстинктивно поднимая руки вверх для защиты.
Дриззт чувствовал, что в доме есть и другие враги, так что быстро побежал вокруг здания, убираясь из поля зрения тех, кто мог находиться в дверях, затем вниз, по обрывистому склону холмы. Он прыгнул и покатился, набирая скорость, мысли его были обрывисты, он чувствовал отчаяние.
Несколько десятков ротов, пасшихся на мху, зафыркали и заворчали, когда Дриззт пополз между ними. Он услышал несколько щелчков сзади, затем звук впившегося в рота болта ручного арбалета. Животное упало наземь, мгновенно уснув. Дриззт старался держаться пониже, полз, одновременно пытаясь сообразить, куда бежать. Он был на острове недолго, а в прежние годы вообще сюда не попадал, и не был знаком с его местностью. Однако он знал, что склон этот переходит в узкое ущелье, и решил, что это лучший шанс.
Позади вновь раздались выстрелы, на этот раз вместе с болтами прилетел дротик. Роты, переполошенные стрелами и расталкивающим их темным эльфом могли в любой момент запаниковать. Они были не слишком велики, всего фута три ростом в плечах, но довольно мощны, и Дриззт знал, что окажись он на четвереньках в паникующем стаде, его раздавят.
Когда он почти добрался до конца стада, к его проблемам добавилась еще одна: между ног одного из животных он увидел башмаки. Не думая, Дриззт поднял плечо и врезался в рота, толкая его вниз по склону, на врага. Один клинок взлетел вверх, и зазвенел, парировав опускавшийся меч, другой ткнулся под животом рота, но дроу успел отскочить.
Дриззт уперся ногами и надавил со всей силы, используя уклон поверхности. Рот оторвался от земли, и покатился вниз, на врага. Тот был достаточно проворен, чтобы перепрыгнуть через животное, в прыжке поворачиваясь, пытаясь встретить Дриззта лицом к лицу. Однако Дриззта нигде не было.
Блеянье сбоку было единственным предупреждением, которое получил дроу когда следопыт яростно кинулся на него. Дроу успел выбросить вперед оба меча и развернуться, с трудом отразив рубящие удары клинков. Одна нога его скользнула, но он мгновенно восстановил равновесие. Глаза его горели, взмахи мечей удерживали Дриззта на расстоянии.
Дриззт быстро сместился вправо, находясь теперь выше по склону чем противник, хотя и понимал, что тем самым подставляет спину стрелкам на вершине холма. Сабли его метались из стороны в сторону, однако он прислушивался к звукам сзади.
Низкий удар меча встретил Твинкель, отбив его к низу. Второй удар, параллельно первому, но чуть выше, и вторая сабля ответил, неожиданно под таким углом, который отклонял меч к нижней руке Дриззта.
Сзади до Дриззта донесся тихий свист.
Враг ухмыльнулся, видя что сейчас нанесет удачный удар, когда клинки столкнулись, однако Мерцающий неожиданно ожил, проворачивая с собой меч и руку дроу. Дриззт развернул скимитары вниз и вверх, используя искривленные клинки, чтобы направить движение мечей. Он сделал полный круг, удерживая клинки высоко над головой,и на шаг отошел в сторону от противника.
Его вера в мастерство невидимого стрелка оказалась оправданной, противник отчаянно рванулся, пытаясь избежать дротика, однако получил болезненный удар и поморщился от боли.
Дриззт отбросил его вниз по склону. Дроу пытался восстановить равновесие, когда Дриззт обрушился на него.
Сабляснова и снова ударялась о меч. Вторая сабля пошла по прямой траектории, ища живот дроу.
Раненый, отчаяно и небезуспешно парировал удары, но одна его нога онемела от боли, он отклонялся назад. Успев оглянуться, он заметил каменый выступ на двадцатифутовой высоте обрыва. Если бы он смог добраться до камня, то он мог бы опереться на него. Его союзники неслись вниз по склону, продержаться надо было какие-то секунды.
Но этих секунд у него не было.
Обе сабли ударили почти одновременно, звеня о металл мечей, вынуждая противника пятиться вниз по холму. Около обрыва Дриззт ударил обоими руками, рубя крест-накрест, отводя острия мечей врага. И сразу же бросился вперед, врезавшись в противника, сбрасывая его со скалистого утеса. Оглушенный дроу растянулся во мху,зная что изменник Дриззт До’Урден и его жуткие сабли сейчас доберутся до него.
Однако у Дриззта не было ни времени, ни желания добить его. Прежде чем дроу долетел до земли, Дриззт прыгнул вниз, надеясь, что приземлится на мох, а не скалы.
Внизу оказалась грязь, в которую он со всплеском и влетел,перекувырнулся, и наконец, выбравшись из нее, побежал как мог быстро, зигзагами, укрываясь за столбами сталагмитов, пригибаясь, поскольку понимал, что стрелки вот-вот окажутся на обрыве.
Враги были повсюду вокруг, и очень близко, он понял это, когда заметил фигуру, следовавшую справа, параллельно ему. Дриззт скрылся за одной колонной, и, вместо того, чтобы выбежать с другой стороны, развернулся, чтобы встретить врага лицом к лицу. Он вылетел из-за другого столба, припадая на колени, и нанося низкий рубящий удар, ожидая встретить противника.
Твинкель ударился в низко поставленный меч. Дриззту не удалось застать противника врасплох, по крайней мере, не этим маневром, однако дроу все-таки был в неудачной позиции,второй меч его был высоко занесен для удара и сабля выстрелила прямо вперед, быстрее, чем мог ожидать противник. Заостренный кончик пробил его грудную клетку, и хотя Дриззт, продолжая скользить по земле, не вытянул руку достаточно, чтобы завершить удар, дроу откинулся на сталагмит, не в силах продолжать бой.
Однако сзади был его союзник, кинувшийся на все еще стоявшего на коленях Дриззта.
Только инстинкт уберег Дриззта от метнувшихся клинков, следопыт вскинул сабли над головой, чувствуя, а не видя движения противника. Понимая, что ситуация для него невыгодная, Дриззт вызвал шар тьмы, окутавший и его и его противника.
Невидимые клинки продолжали звенеть, ударяя друг о друга, оба противника получили царапины. Дриззт зарычал и удвоил усилия, отбивая удары и нанося их, все так же снизу вверх, над головой. Вскоре опытному следопыту удалось сместить вес и подобрать под себя ногу.
Противник нанес неожиданный и мощный двойной удар – и чуть не опрокинулся вслед за своими мечами, распоровшими воздух. Он немедленно развернулся, бросив мечи в сторону, и они чуть не вылетели из рук, врезавшись в колонну сталагмита.
В пылу схватки он забыл окружающую местность, забыл близкую колонну. Дроу знал репутацию Дриззта До’Урдена, и понял опасность своей ошибки.
Дриззт, взгромоздившийся на округлую вершину колонны моргнул, услышав, как мечи ударились о камень под ним, маневр немного развеселил его. Он не мог наблюдать бледно-голубую вспышку Твинкеля, опускавшегося сквозь шар тьмы.
Мгновением позже он побежал, нога его побаливала, но держала. Выбравшись из ущелья, он добрался до уступа, который вел на восточную оконечность острова. Насколько помнил Дриззт, там была лагуна, и если он доберется до нее, он попробует уйти вплавь. Плевать на легенды о монстрах в воде, враги вокруг были куда реальней!

* * *

Кэтти-бри слышала шум, доносящийся с острова. Звуки хорошо распространялись по гладким водам озера Донигартен. Укрывшись под грибом, она вызвала Гвенвивар, и побежала как только туман сгустился в тело.
У озера девушка, все еще не слишком уверенная в своей маскировке, сторонилась немногих темных эльфов поблизости, и жестом подозвала к себе ближайшего орка. Затем она указала ему на лодку, пытаясь объяснить, что ее надо перевезти через озеро. Орк то ли нервничал, то ли просто был растерян. Он отвернулся и зашагал прочь.
Кэтти-бри ткнула его в затылок.
Прижавшись к земле, явно до смерти напуганный орк повернулся к ней. Кэтти-бри показала ему на маленькую лодку, и на сей раз он понял, и взял весло.
Прежде чем они отправились в путь, Кэтти-бри перехватил дроу-мужчина, сильная рука схватила ее за локоть.
Она угрожающе посмотрела на него, и зарычала, пытаясь отпугнуть его как проделала это раньше, однако этот дроу не поддался. В свободной руке он держал кинжал, который расположился под локтем Кэтти-бри, в нескольких дюймах от ее ребер.
- Убирайся! - сказал он. - Бреган Д’эрт приказывает тебе убраться!
Естественно, Кэтти-бри ничего этого не поняла, но и ее противнику пришел черед удивлятся, когда шестьсот футов черной пантеры пролетели рядом, послав удивленного мужчину в полет, завершившийся всплеском замного футов от лодки.
Кэтти-бри яростно повернулась к орку, который сделал вид что ничего не произошло, и лихорадочно начал грести. Потом она оглянулась на удаляющийся берег, опасаясь, что Гвенвивар останется позади и ей придется вплавь догонять их.
Вода всплеснулась рядом с лодкой, чуть не перевернув ее, и Кэтти-бри поняла, что пантера будет плыть первой.
Для перепуганого орка это было уже слишком. Несчастное существо закричало и бросилось в воду, отчаянно торопясь к берегу. Кэтти-бри взяла весло, и больше не оглядывалась назад.

* * *

Уступ был открыт с обоих сторон, и Дриззт слышал как арбалетные болты свистят в воздухе над головой и за спиной. К счастью для него, стрелявшие дроу были позади, в ущелье, а ручные арбалеты на больших дистанциях неточны.
Дриззт не удивился, когда его фигуру окутало сияние, маленькие вспышки магического огня текли по рукам и ногам, не обжигая, но делая его хорошей мишенью.
Левое плечо ужалило, и он, быстро потянувшись, вытащил маленький болт. Это была практически царапина, мифриловая кольчуга почти погасила удар, и Дриззт продолжал бег, надеясь, что яда в кровь попало недостаточно, чтобы замедлить его.
Уступ повернул направо, заставляя Дриззта повернуться к врагам спиной. На мгновение он почувствовал себя еще уязвимей, но понял, что поворот напротив поможет ему, позволяя удалиться подальше от арбалетов. Вскоре болты бессильно падали за ним, карниз снова повернул, опять налево, идя вокруг склона другого холма.
Теперь справа от Дриззта были воды Донигартена, он был на десяток футов выше воды. Он думал, не прыгнуть ли прямо сейчас, но снизу из воды торчало слишком много заостренных столбов, и рисковать он не решился.
Карниз оставался открытым справа на его пути, только изредка возможность прыжка закрывали сталагмиты. Склон слева от Дриззта защищал его от отдаленных стрелков… но не от противников вблизи, как он неожиданно обнаружил. Повернув, он в последний момент обнаружил, что за поворотом была впадина, а в ней его поджидал противник.
Солдат выпрыгнул, преграждая путь Дриззту, размахивая мечом и кинжалом.
Сабля отвела меч в сторону, и второй Дриззт ударил прямо, зная, что сксабляимитар будет перехвачена кинжалом. Когда они соприкоснулись, Дриззт использовал свою скорость, чтобы отвести кинжал и поднял колено, которое глухо вошло в живот дроу.
Дриззт свел свои широко разведенные руки вместе, одновременно ударив рукоятками сабель в лицо противника. Он мгновенно вернул оружие назад, боясь, что меч или кинжал отыщут его, но противник уже не думал отвечать, он без сознания лежал на земле, Дриззт перепрыгнул его и продолжил бег.
Следопыт почувствовал трепет боя. Первобытные инстинкты пробудились в нем, и он верил, что ни один дроу не сможет остановить его. Он вновь превращался в охотника, воплощение примитивной ярости.
Темный эльф выпрыгнул из-за сталагмита. Дриззт припал на одно колено и развернулся, тот же маневр, что он использовал против дроу в дверях грибного дома.
На сей раз у противника было больше времени среагировать, меч его опустился к камню, чтобы перехватить удар.
Охотник знал, что так будет.
Передняя нога Дриззта нашла опору, когда он вышел из скользящего разворота, а вторая нанесла удар, попав дроу в подбородок и отправив его вниз с карниза. Он смог остановится только через несколько футов, оглушенный ударом, думая, что лиловоглазый демон вот-вот добьет его.
Охотник уже был далеко, продолжая бег к своей свободе.
Дриззт увидел перед собой еще одного дроу, рука его была вытянута вперед, вероятно наводя ручной арбалет.
Охотник был быстрее болта. Это ему говорили инстинкты, и они подтвердили свою правоту, когда мелькнувшая сабля отбила болт.
Дриззт уже был рядом с дроу, и его союзником, выскочившим из-за ближайшего столба. Два врага яростно размахивали оружием, полагая свой численный перевес вполне достаточным.
Они не понимали охотника – но сияющие красным глаза Артемиса Энтрери, наблюдавшего из укрытия, видели и понимали все.

Часть 4
В паутине

Одна из религий Фаеруна говорит о семи грехах человеческой расы, и первым среди них идет гордыня. В моем понимании речь шла о высокомерии королей, объявивших себя богами, или, по крайней мере, убедивших своих подданных в том, что они общаются с Силами, тем самым создавая впечатление, что власть им дана свыше.
Это лишь одно из воплощений самого смертоносного греха. Не нужно быть королем, чтобы ощутить обманчивую гордыню. Монтолио ДеБруч, мой учитель-следопыт, предупреждал меня об этом, но его уроки касались личной гордости. "Следопыт нередко идет один, но всегда поблизости может найти друзей", говорил мне мудрец. "Следопыт знает все вокруг него, и знает, где можно найти союзников".
Как учил Монтолио, гордыня это слепота, размывающая внутреннее зрение и мудрость, убивающая доверие. Слишком гордый идет один, не заботясь о том, где можно найти помощь.
Когда я почувствовал обвивающую меня паутину Мензоберранзана, я понял свою ошибку, свое высокомерие. Неужели я стал такого мнения о себе и своих возможностях, и забыл о тех, кто до того момента помогал мне выжить? В своем гневе о смерти Вульфгара и страхах за Кэтти-бри, Бруеноре и Регисе, я не подумал, что они могут и сами позаботиться о себе. Я решил, что все эти трудности моя вина, и мой долг – исправить все, пусть даже это и невозможно для одиночки.
Я пойду в Мензоберранзан, раскрою истину, и закончу эту вражду, пусть даже ценой собственной жизни.
Как же глупцом я был!
Гордыня говорила мне, что я был причиной смерти Вулфгара; говорила мне что я могу в одиночку изменить будущее. Только самоуверенность не позволила мне открыто объясниться с моим другом, королем дварфов, который мог собрать достаточные силы, чтобы противостоять любой будущей атаке дроу.
На том обрыве Острова Ротов я понял, что могу многим заплатить за эту самоуверенность; позже я понял, что и те, кто дорог мне, могут за нее заплатить.
Это поражение духа, понять, что можешь причинить своим упрямством столько боли и зла. Гордость помогает взмыть на великие высоты личных побед, но на такой высоте сильнее ветер, и труднее держаться. И дольше падать.
- Дриззт До’Урден

ГЛАВА 18
ХРАБРОСТЬ И ПОРАЖЕНИЕ

Она заметила темного эльфа стоящего в доке острова, размахивающего руками, и жестами приказывающего плыть назад. Вроде бы он был один.
Кэтти-бри подняла Тулмарил и пустила стрелу. Разрезав молнией темноту, она пробила грудь удивленного дроу, отбросив его назад. Через минуту Кэтти-бри и Гвенвивар ступили на берег. Девушка ощупала медальон, и хотела уже сообщить Гвенвивар, чтобы она бежала направо, но пантера и сама почуяла близость хозяина и неслась по изрезанному ландшафту.
Девушка следовала за ней так быстро, как только могла, но почти сразу потеряла стремительную кошку из виду, поскольку Гвенвивар, вздымая когтями мягкую почву, сделала резкий поворот за ближайший холм.
Кэтти-бри услышала удивленный крик, и, когда она сама повернула за горку, увидела темного эльфа, смотревшего в сторону от нее, уставившегося на бегущую пантеру. Одна его рука была поднята, нацеливая ручной арбалет.
Кэтти-бри выстрелила на бегу, ее стрела прошла слишком высоко, выжгла дыру в холме в дюймах над его головой. Он мгновенно развернулся и ответил, болт врезался в дерн около упавшей и откатившейся девушки.
Быстро приготовив стрелу, Кэтти-бри выстрелила, пробив развернувшийся пивафви дроу, карабкавшегося по склону. Он припал на колено, готовя болт, и вновь поднял руку.
Кэтти-бри выстрелила вновь, и стрела, пробив арбалет и руку, разрезав запястье, замерла глубоко в груди дроу.
Выиграв поединок, она потеряла драгоценное время. Теперь девушке пришлось вновь воспользоваться медальоном, направлявшим ее, затем она вновь побежала.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

* * *

Вскоре яростные атаки его умелых противников сменились осторожными попытками, поскольку Дриззт отбивал все наскоки, и несколько раз удачно контратаковал. Рука с кинжалом одного из оппонентов была плотно прижата к груди, чтобы уменьшить поток крови из оставленной скимитаром раны.
Уверенность Дриззта продолжала расти. Сколько еще врагов на острове? – раздумывал он, и начинал верить, что может победить.
Кровь застыла в нем, когда сзади послышался рев, он подумал, что какое-то чудовище пришло на помощь врагам. Глаза раненного дроу расширились в ужасе, и он начал отступать, но Дриззту от этого легче не стало. Большинство союзников дроу были, по меньшей мере, необычны, создания хаоса огромной и непредсказуемой силы. Если там сзади и впрямь подобный вызванный магией монстр или демон, то Дриззт наверняка будет его главной целью.
Пятившийся дроу бросился наутек по карнизу, и Дриззт решил воспользоваться этим, чтобы бросить взгляд на то, с чем ему предстояло сейчас встретиться.
Черная кошка пронеслась рядом с ним, преследуя бегущего врага. На мгновение он подумал, что у кого-то из дроу может быть такая же статуэтка, как и у него, и он вызвал такую же кошку как Гвенвивар. Но это была Гвенвивар! Сердце Дриззта знало – это была его Гвенвивар!
Радость сменилась изумлением. Дриззт подумал, что Регис мог вызвать ее в Мифрил-Холле, и она просто последовала по его следам. Однако это было невозможно, Гвенвивар не могла оставаться на Материальном Плане так долго, чтобы проделать все путешествие из дварфьей крепости. Статуэтку надо было принести в Мензоберранзан.
Коварный удар меча пробил защиту Дриззта, кончик проник сквозь кольчугу ужалив его грудь. Это вернуло отвлекшегося следопыта из его раздумий, напомнив, что он должен разбираться с врагами и вопросами по очереди.
Он взорвался движением, сабли метались, жаля противника под всеми углами. Однако солдат дроу оказался на высоте, его мечи отклоняли смертоносные клинки, даже коснулись сбоку ноги Дриззта, попытавшегося ударить врага в колено.
"Терпение", напомнил себе Дриззт, но с появлением Гвенвивар и столькими загадками, ждущими ответа, терпение было обрести нелегко.

* * *

Бежавший дроу повернул. Преследуемый приближавшейся пантерой, он захватил здоровой рукой узкий сталагмит и развернулся вправо, спрыгнув с карниза. Он наклонился, ища свой меч, когда Гвенвивар врезалась в него, столкнув в воду.
Он изворачивался, попытался ударить, но когда мешанина тел успокоилась, лапа пантеры скользнула по шее придавленного дроу. Он поднял лицо над водой, но вдохнуть уже не мог, и никогда больше не сможет.
Гвенвивар, покончив с ним, повернулась, чтобы запрыгнуть на дюжину футов на карниз, но припала к земле и повернула голову, подозрительно зарычав на висевший над ней радужно окрашенный пузырь. Прежде чем она успела что-то сделать, он взорвался, и Гвенвивар окутала пощипывавшая краска.
Пантера попыталась прыгнуть вверх, но почувствовала, будто цель все дальше и дальше удаляется от нее. Пантера протестующе взвыла, поняв что ее насильно отсылают назад, на ее родной План.
Рев скоро потерялся в мягком шорохе волн и треске металла на карнизе.
Джарлаксл облокотился на каменную стену, обдумывая свое новое приобретение. Отложив драгоценную металлическую свистульку, с помощью которой убрал опасную пантеру, он поднял ногу, чтобы отряхнуть приставший навоз. Наемник спокойно посмотрел в сторону, откуда доносились звуки продолжавшегося боя, в полной уверенности, что Дриззт До’Урден скоро будет пленен.

* * *

Кэтти-бри зажали в ущелье; двое темных эльфов стояли, укрываясь за двумя колоннами, прямо на ее пути, а третий притаился с ручным арбалетом на основании холма слева от нее. Она прижалась потеснее к собственному сталагмиту, прикрываясь как можно лучше, но болты рикошетили вокруг, и она чувствовала свою уязвимость. Изредка ей удавалось выстрелить в ответ, но враги были очень хорошо защищены, и стрелы лишь отбивали осколки от камней.
Болт коснулся колена девушки, другой вынудил согнуться еще теснее, приняв положение, из которого навряд ли удастся выстрелить. В душу Кэтти-бри заполз страх, мысли о поражении. Не было способа одолеть трех хорошо вооруженных и подготовленных дроу.
Болт стукнулся в пятку ее башмака, но не пробил ее. Молодая женщина долго и глубоко вздохнула. Она сказала себе, что должна попытаться ответить, что прятаться здесь все равно бесполезно, это лишь станет причиной ее смерти – и смерти Дриззта.
Мысли о друге придали ей храбрости, и она высунулась наружу для выстрела. Выстрелив, выругалась вслух, ее враги опять оказались в укрытии.
А впрочем… Кэтти-бри неожиданно рванулась на другую сторону сталагмитного скопления, оставляя как можно большую дистанцию между собой и дроу на холме. Она была открытой мишенью для тех двух, что перед ней – но целью она окажется только если им удастся выстрелить.
Тулмарил безостановочно звенел, посылая поток стрел. Она не видела темных эльфов, но била по их укрытиям, каждая зачарованная стрела впивалась в их сталагмиты. Искры летели оттуда, осколки разбитого камня взвивались в воздух.
Два дроу не могли высунуться наружу так долго, чтобы выстрелить в ответ, и они, дрогнув, побежали по ущелью. Кэтти-бри достала одного в спину, затем нацелилась в другого.
Что-то укололо ее в бок, она повернулась, и увидела еще одного врага, всего в десятке футов, удовлетворенно улыбавшегося, рука с арбалетом была поднята.
Кэтти-бри припала на колени, поднимая лук. Рот дроу широко распахнулся в крике неожиданного ужаса, и стрела отправилась прямо ему в лицо, подбросив его в воздух.
Девушка поглядела на кровоточивший бок. С гримасой она вытащила болт, заставила себя подняться на ноги и огляделась. Она не могла быть уверена, что это был именно тот дроу с холма, но знала, что яд уже проник в нее, и она не может терять время здесь, чтобы проверить, что враги не обойдут ее сзади. Она начала взбираться по разбитым склонам ущелья, и как только выбралась на карниз, понеслась вперед, стараясь удерживать равновесие.
Твинкель зацепил меч дроу, и Дриззт провернул его, оба ониописали дугу в воздухе между противниками. Дроу попытался ударить между летевшими клинками, но другая сабля Дриззта была готова к этому, отбросив меч в сторону.
Дриззт поддерживал скорость, даже увеличивая давление поворота. Клинки метались вниз и вверх, и теперь уже Дриззт отправил свободное оружие сквозь их круговорот, нацеленным ударом, заставившим противника отшатнуться, потеряв баланс. Превосходя его в быстроте, Дриззт управлял врашавшимися клинками, и оба противника понимали, что следопыт наращивает преимущество.
Дроу напряг мускулы, пытаясь направить давление против Твинкеля – именно то, что ожидал опытный Дриззт. Как только он почувствовал сопротивление, меч и сабля как раз поднялись до уровня глаз, он оборвал вращение, направил саблю в обратную сторону, и, совершив Твинкелем небольшой круг, ударил им по мечу дроу с другой стороны. Потеряв равновесие от неожиданной потери сопротивления, дроу запнулся, не успевая обратить свое давление на меч.
Его меч низко опустился и вылетел из руки, отбросив его сторону. Он пытался поставить блок вторым, но сабля Дриззта была быстрее, направляясь к его животу.
Он откинулся назад, шатаясь, меч валялся на камне.
Дриззт услышал крик; кто-то ударился ему в плечо, отбросив его на каменную стену. Он отскочил, развернулся, подняв сабли.
Энтрери! Челюсть Дриззта отвисла, он забыл даже об обороне.

* * *

Кэтти-бри увидела Дриззта на карнизе, увидела как падает другой дроу, и закричала, когда еще один темный силуэт выскочил из щели и врезался в Дриззта. Она подняла лук, но поняла, что тело врага не остановит ее стрелы, она пролетит насквозь и попадет в Дриззта. Кроме того, волна слабости накатила на девушку, сонный яд начал свое действие.
Она держала Тулмарил наготове, и, шатаясь, направилась вперед, но примерно пятьдесят футов до Дриззта казались ей сотнями миль.
Меч Энтрери сверкал зеленым огнем, освещая убийцу. "Как это возможно?" – изумлялся Дриззт. Он одолел его, оставил Энтрери умирать в ветренном ущелье неподалеку от Мифрил-Холла.
Судя по всему, не все оставили Энтрери умирать.
Меч рванулся к нему, коварный удар, сначала к бедру Дриззта, затем рывок вверх, чуть не доставший дроу в глаза.
Дриззт пытался восстановить равновесие и привести себя в порядок, но Энтрери не давал ему ни мгновения, рыча и нанося удары. Выбросив ногу, он ударил следопыта в колено, и тому пришлось отскочить от стены, светящийся зеленым меч опустился, оставляя за собой искры.
Убийца повернулся за Дриззтом, нанес широкий боковой удар кинжалом. Клинок Дриззта врезался в более короткое оружие, отбросив его в сторону, но ладонь Энтрери, сжавшись в кулак, летела дальше, оказавшись уже в мертвой зоне сабель.
В одно мгновение, прежде чем кулак убийцы врезался в его нос, Дриззт понял, что Энтрери на шаг опережал его, ожидал и желал именно этих его действий.
Оглушенный следопыт отшатнулся назад. Только узкая сталагмитовая полоска спасла его от падения с обрыва. Энтрери уже подскочил к нему. Зеленые и синие искры вырвались от столкнувшихся клинков, и меч убийцы выбил Твинекль из рук Дриззта.
Остававшийся его клинок отбил последовавший за этим удар, но прежде чем он смог попытаться вернуть себе оружие, Энтрери пригнулся и спихнул Твинкель с карниза.
Теряя равновесие, Дриззт попробовал ударить сверху вниз, но был легко отбит, и убийца снова ударил его кулаком, теперь в живот.
Энтрери подпрыгнул, меч его взлетел по дуге, забирая с собой скимитар Дриззта. Это была шахматная партия, и Энтрери играл белыми, не упуская инициативы, не ослабляя давления. Меч и сабля были в стороне, и разъяренный убийца врезался в следопыта, локтем заехав ему в лицо, отбросив его голову на камень. Меч снова ударился о саблю, отбросив ее,и Дриззт, вооруженная рука которого была далеко, увидел готового завершить атаку Энтрери, увидел свое поражение. Он отшатнулся вправо, меч скользнул рядом разрезав плащ, ударился о изготовленную дварфами кольчугу, провел линию в его подмышках, добавляя импульса его падению.
Дриззт падал с карниза, головой вниз.
Энтрери инстинктивно прыгнул в сторону, краем глаза заметив вспышку. Серебрянная стрела прошла сквозь мешанину человека и плаща, продолжив свой путь вдоль обрыва, и оставив стонавшего Энтрери на камне. Он сумел убрать руку под себя, пальцы наткнулись на выроненный кинжал.
- Дриззт! - крикнула Кэтти-бри, действие яда на время отступило перед видом ее падающего друга. Вытащив меч, она с трудом увеличила скорость, не зная, стоит ли ей сначала добить убийцу, или глянуть, что с дроу. Добравшись до места она качнулась к сталагмиту, но в этот момент убийца, явно невредимый, вскочил на ноги. Стрела не попала в цель, оставив только дыру в его развевавшемся плаще.
Кэтти-бри боролась, сжав зубы, хотя глаза ее заливали слезы, отбила первый удар меча и потянулась к кинжалу на поясе. Но движения ее были неуверенными, усыпляющий яд быстро побеждал выброс адреналина, и, когда пальцы ее сомкнулись на кинжале, она обнаружила, что меч вылетел у нее из руки, а кинжал противника уколол ее ладонь, прижав к рукояти ее собственного украшенного кинжала.
Меч Энтрери поднялся вверх, высоко, ничем не сдерживаемый.
Пришла ее смерть, поняла Кэтти-бри, все ее надежды разрушены. Она почувствовала холод стали, когда меч Энтрери прошел сквозь нежную кожу ее шеи.

ГЛАВА 19
ФАЛЬШИВАЯ ГОРДОСТЬ

"Он жив", просигналил Джарлакслю солдат, обследовавший рейнджера.
Вожак наемников приказал солдату перевернуть упавшего Дриззта так, чтобы его голова была вне воды. Джарлаксл глянул вдоль спокойного озера, понимая что звуки битвы далеко раздавались по его поверхности. Наемник уже видел бледноголубое сияние летающих дисков из чистой энергии, обычно используемых матронами-матерями для перемещения по городу. Но на этих дисках, знал Джарлаксл, летят солдаты Дома Баэнре.
"Оставь его", просигналил он солдату, "и его вещи". Как будто ему только что пришла в голову новая мысль, он снова достал свою свистульку, поднес к губам, и выдул высокую ноту. Заклинание показало ему, что следопыт носил зачарованную броню, пожалуй не хуже чем делали дроу, а когда Джарлаксл увидел насколько мощная магия таится в Твинкеле, он только вздохнул. Он бы с удовольствием добавил этот клинок в свою коллекцию оружия, но в Мензоберранзане было отлично известно, что Дриззт До’Урден дрался двумя саблями, и если бы одна пропала, наемник мог накликать неприятности со стороны Матроны Бэнр.
Еще только одна из вещей Дриззта была зачарована, и она привлекла внимание наемника. В самом деле, сильная магия, сиявшая оттенками, характерными для заклинаний воздействия на разум, а как раз такие вещи Джарлаксл умел использовать великолепно.
Солдат передвинул лежавшего без сознания рейнджера, так что его лицо было вне досягаемости мутной воды, и направился к Джарлакслю, но вожак остановил его. "Возьми кулон", приказали пальцы Джарлаксля.
Повернувшись обратно солдат только сейчас заметил приближающиеся диски. - Бэнр? - тихо спросил он обернувшись.
- Они получат свою добычу, - спокойно просигналил Джарлаксль. И Матрона Бэнр будет знать, кто достал ей Дриззта До’Урдена.

* * *

Энтрери не собирался раздумывать, какую женщину дроу он убивает на сей раз. Он работал по указанию Бреган Д’эрт, а эта дроу, как и та, что в грибном домике, вмешивалась и была свидетелем.
Однако то, что он неожиданно заметил, заставило его остановиться: знакомый украшенный кинжал на поясе этой дроу.
Энтрери внимательно разглядывал женщину, продолжая дердать острие меча у ее шеи, с которой скатывались тонкие струйки крови. Он чуть сдвинул оружие, и легкая дрожь прошла по гладкой коже женщины.
- Почему ты здесь? - тихо спросил Энтрери, немало удивленный. Он знал, что она не могла прийти в Мензоберранзан с Дриззтом, – Фирбл из Блингденстона наверняка упомянул бы ее. Джарлаксл наверняка знал бы о ней!
И все-таки она была здесь, и немало совершила для этого.
Энтрери убрал меч от ее шеи, мягко коснулся морщины у ее подбородка и убрал с лица волшебную маску.
Кэтти-бри отчаянно старалась бороться с поднимавшимся ужасом. Слишком похоже это было на первый раз, когда она попала в лапы Артемиса Энтрери; убийца вызывал у нее почти иррациональный ужас, глубокий страх, который не мог бы вызвать ни дракон, ни демон.
Он снова встретился с ней – вполне живой, и держащий меч у ее горла.
- Нежданная находка, - промурлыкал Энтрери. Он зло хихикнул, будто раздумывая над лучшим способом извлечь из пленницы выгоду.
Кэтти-бри подумала, не бросится ли ей с карниза – если бы здесь был утес в тысячу футов высотой, она бы серьезно рассмотрела этот вариант! Она чувствовала дрожь, пот стекал на ее бровь.
- Нет, - прошептала она, и на лице Энтрери отразилось удивление.
- Нет? - повторил он, не поняв, что она говорила сама с собой.
Кэтти-бри твердо посмотрела на него. - Так ты выжил – это было утверждение. - И ушел жить с теми, кто больше всего похож на тебя.
Она увидела по гримасе убийцы, что такое описание Энтрери не слишком понравилось. Он подтвердил это ткнув ее рукоятью меча, оставив полосу на ее щеке, и вызвав кровотечение из носа.
Кэтти-бри отшатнулась, но мгновенно восстановила самоконтроль, и уставилась на убийцу немигающим взглядом. Она не позволит Энтрери наслаждаться ее ужасом во второй раз.
- Я убью тебя, - прошептал Энтрери. - Медленно.
Кэтти-бри расхохоталась. - Ну так давай, - ответила она. - У тебя больше нет власти надо мной – с тех пор, как Дриззт доказал, что он лучше.
Энтрери чуть не ударил ее в приступе ярости. - Был лучше, - уточнил он, и кинул злобный взгляд на обрыв.
- Ну, я видела вас обоих падающими, и не раз, - вставила Кэтти-бри, стараясь собрать как можно больше уверенности в этот страшный момент. - Теперь я не назову любого из вас мертвым, пока сама не осмотрю холодное тело!
- Дриззт жив, - пришел сзади шепот, на великолепном Общем языке – Джарлаксл и двое из Бреган Д’эрт подошли к убийце. Один из них приостановился добить стонавшего раненого дроу.
Ярость овладела Энтрери, и он ударил Кэтти-бри, но на сей раз она подняла руку и извернула запястье, ослабив удар.
Затем вмешался Джарлаксл, с явным интересом оглядывая Кэтти-бри. - Что за удача, клянусь благословенным пауком Ллот! - воскликнул наемник, и поднял ладонь прикоснувшись к ушибленной щеке Кэтти-бри.
-Бэнры приближаются, -напомнил солдат за спиной наемника, используя язык дроу.
- Да, - отсутствующе ответил Джарлаксл, все еще на языке поверхности. Казалось, внимание его полностью поглощено необычной женщиной, стоявшей перед ним. - Нам пора идти.
Кэтти-бри выпрямилась, будто ожидая смертельного удара. Однако Джарлаксл просто протянул руку и убрал обруч с ее головы, в результате ослепив ее. Она не сопротивлялась, когда у нее забрали Тулмарил и колчан, и знала, что это грубая рука Энтрери вытянула из ножен на поясе кинжал.
Сильная, но неожиданно вежливая ладонь легла на ее руку, и повела ее прочь – прочь от Дриззта.

* * *

"Опять в плену," подумал Дриззт, и на сей раз примут его далеко не так вежливо, как в Блингденстоне. Он сам пришел в паутину, сам доставил ценную добычу к обеденному столу.
Он был прикован к стене, стоя на носках чтобы уменьшить боль в руках. Он не помнил, как попал сюда, не знал сколько ему придется еще провести в этой темной и грязной комнате, но обе руки болели, показывая горячие полосы его инфразрению, будто большая часть кожи была с них содрана. Левое плечо тоже болело, как и верхняя часть груди и подмышки, гда прошелся меч Энтрери.
Судя по всему, однако, кто-то из жриц очистил и частично залечил раны, поскольку когда он упал, дело обстояло куда хуже.Это предположение ничуть не радовало – жертвы дроу обычно были в прекрасном состоянии здоровья, когда их отдавали Паучьей Королеве.
И все таки, даже среди боли и безнадежности следопыт яростно боролся, пытаясь обрести спокойствие духа. Глубоко внутри, Дриззт все это время знал, что все так и кончится, что ради жизни друзей в Мифрил-Холле он будет пленен и убит. Дриззт давно принял подобный возможный вариант событий, еще когда отправлялся в путь из Мифрил-Холла. Почему же сейчас он чувствует себя так плохо?
Непримечательная комнатка была просто пещерой с оковами, вбитыми в камень вдоль трех стен и клеткой, свисавшей с потолка. Однако Дриззту не дали осмотреться, окованная железом дверь отклонилась, двое женщин-солдат, носивших униформу, вошли внутрь, и застыли в напряженном ожидании, по обеим сторонам двери.
Дриззт сжал челюсти, и посмотрел, готовясь гордо встретить свою смерть.
В дверь вошел иллитид.
Дриззт раскрыл рот от удивления, но тут же успокоился.Пожиратель мозгов? Впрочем, когда он оглядел существо, Дриззт сообразил, что, судя по всему, он находится в темнице Дома Бэнр. Мысль эта была мало приятной, и для него, и для будущего его друзей.
Две жрицы, одна низенькая, с яростным взглядом, угловатым лицом и поджатыми губами, другая повыше, более спокойная, но не менее впечатляющая, вошли следом за иллитидом. За ними вошла легендарная, высохшая матрона мать, сидевшая на летающем диске, рядом с которой стояла еще одна женщина, более молодая и красивая копия Матроны Бэнр. В конце процессии шли двое мужчин, судя по манере и оружию- воины.
Сияние диска Матроны Бэнр позволило Дриззту переключить взгляд в нормальный спектр – и он заметил кучу костей, валявшуюся под еще одной парой оков.
Дриззт посмотрел на сопровождавших мужчин, взгляд его на мгновение задержался на младшем. Похоже, это Бергинион, подумал он, однокласник в Академии, второй боец в группе Дриззта – после самого Дриззта.
Три младших женщины выстроились в линию за диском Матроны Бэнр; двое мужчин стояли рядом с солдатами-женщинами в дверях. Иллитид, к удивлению,и немалому беспокойству Дриззта, ходил около пленного дроу, его щупальца колыхались около лица Дриззта, щекоча его кожу, издеваясь над ним. Дриззт видел, как подобные щупальца высосали мозг темного эльфа, и все, что он мог сделать, это сохранять видимость спокойствия, пока отвратительное существо было так близко.
- Дриззт До’Урден, - произнесла Матрона Бэнр.
Она знала имя. Дриззт понимал, что это плохой знак. Леденящее, неприятное ощущение вновь разрасталось в нем, и он начинал понимать, почему.
- Благородный глупец! - рявкнула Матрона Бэнр. - Прийти в Мензоберранзан, зная цену на свою жалкую голову! - Она сошла с диска, неожиданно метнулась к Дриззту и ударила его по лицу. - Благородный самоуверенный глупец! Неужели ты мог вообразить, что можешь победить? Ты думал, что пять тысячелетий прошлого может разрушить такое ничтожество?
Эта вспышка удивила Дриззта, но он продолжал спокойно смотреть прямо вперед.
Угрожающее выражение Матроны Бэнр мгновенно сменилось улыбкой. Эту черту своего народа Дриззт всегда ненавидел. Неожиданные и непредсказуемые, темные эльфы заставали врасплох равно как врагов, так и друзей, никогда не позволяя пленнику или гостю понять, каковы их истинные намерения.

Предыдущая страница 15 Следующая страница


Беззвездная Ночь 16

- Ну что же, пусть гордость твоя будет удовлетворена, Дриззт До’Урден, - с усмешкой добавила она. - Представляю тебе мою дочь, Блейден’Керст, вторую по старшинству за Триэль – она указала на женщину посередине. - И Вендес Бэнр, - продолжила она, указывая на меньшую из трех. - И Квентель. Позади стоят мои сыновья, Дантраг и Бергинион, которого ты уже знаешь.
- Привет, - весело сказал Дриззт Бергиниону. Он выдавил улыбку, и получил еще один жестокий удар матроны-матери.
- Шесть Бэнров пришли посмотреть на тебя, Дриззт До’Урден, - продолжала Матрона Бэнр, и Дриззту хотелось бы, чтобы она прекратила в каждой фразе повторять его имя. - Ты должен почувствовать оказанную честь, Дриззт До’Урден.
- Я бы всплеснул руками, - ответил Дриззт, - но… - Он беспомощно глянул на свои скованые руки и едва заметно вздрогнул, когда еще один шлепок обрушился на его лицо.
- Ты знаешь, что тебя отдадут Ллот, - сказала Бэнр.
Дриззт посмотрел ей прямо в глаза. - Тело, да, но не душу.
- Хорошо, - промурлыкала матрона-мать. - Ты не умрешь быстро, обещаю. Ты для нас просто великолепный источник информации, Дриззт До’Урден.
Впервые с начала беседы лицо Дриззта затуманилось.
- Позволь мне пытать его, Мать, - с энтузиазмом предложила Вендес.
- Дук-Так! - строго прикрикнула Матрона Бэнр, обернувшись к своей дочери.
- Дук-Так, - прошептал Дриззт, и вспомнил имя. В буквальном смысле, это слово означало "ужасный палач". Оно служило прозвищем одной из дочерей Бэнр – очевидно, этой – работы которой, темные эльфы превращенные в статуи, частенько выставлялись в Академии.
- Чудесно, - пробормотал следопыт.
- Ты слышал о моей драгоценной дочери? - спросила Матрона Бэнр, поворачиваясь обратно к пленнику. - Она тоже проведет с тобой время, обещаю это, Дриззт До’Урден, но только после того, как ты обеспечишь меня нужной информацией.
Дриззт с сомнением взглянул на старуху.
- О, ты можешь выдержать любые пытки, - заметила Матрона Бэнр. - Я не сомневаюсь в этом, благородный глупец. - Она подняла морщинистую ладонь и погладила подошедшего к ней иллитида. - А вот сможешь ли ты противостоять пожирателю мозгов?
Дриззт почувствовал, как кровь отливает от лица. Он уже был однажды пленником жестоких иллитидов, беспомощным жалким дураком, их беспощадная воля чуть не разрушила его разум. Сможет ли он противостоять такой мощи?
- Ты думал, что этим все закончится, благородный глупец! - расхохоталась Бэнр. - Ты сам доставил себя к нам, глупый, самоуверенный гордый дурак!
Дриззт почувствовал, как десятикратно усилилось болезненное ощущение. Он не мог скрыть дрожь перед словами матроны матери, ее логика продолжала следовать по пути, разрывавшем сердце Дриззта на части.
- Ты только одна из наших целей, - сказала она. - И ты поможешь нам завоевать другую! Мифрило-Холл падет к нашим ногам еще легче, теперь, когда король Бруенор Баттлхаммер лишился сильнейшего союзника. И этот же союзник покажет нам все слабые места дварфов.
- Митил! - скомандовала она, и иллицид встал прямо напротив Дриззта. Следопыт закрыл глаза, но ощущал четыре щупальца выступавших из уродливой головы существа, которые путешествовали по его лицу, будто выискивая определеные точки.
Дриззт закричал в ужасе, дико замотал головой, и даже смог укусить одно из щупалец.
Иллитид отскочил назад.
- Дук-Так! - скомандовала Матрона Бэнр, и Вендес радостно бросилась вперед, ударив Дриззта окованным медью кулаком по щеке. Она ударила опять, и третий раз, разъяряясь, наслаждаясь пыткой.
- Он должен оставаться в сознании? - умоляюще спросила она.
- Хватит! - услышал Дриззт, казавшийся далеким голос Бэнр. Вендес ударила его еще раз, а затем он вновь почувствовал ползающие по лицу щупальца. Он пытался сопротивляться, отвернуть голову, но сил уже не было.
Щупальца нашли нужные точки, и Дриззт почувствовал импульсы энергии, текущие по лицу.
Крики его в следующие десять минут были чисто инстинктивными, бессознательными. Пожиратель мозгов касался его разума, посылая жуткие картины в его мысли, поглощая любую попытку мысленного сопротивления Дриззта. Он чувствовал себя голым, уязвимым, все его эмоции были как на ладони.
И все это время Дриззт, сам того не подозревая, отчаяно боролся, и когда Митил отошел от него, иллитид повернулся к Матроне Бэнр и пожал плечами.
- Что ты смог узнать? - потребовала матрона-мать.
"Он силен," мысленно сообщил Митил. "Нужно больше попыток."
- Продолжай! - бросила Бэнр.
- Он умрет, - сказал Митил булькающим, водянистым голосом. - Завтра.
Матрона Бэнр на мгновение задумалась, затем кивнула соглашаясь. Посмотрела на Вендес, ее яростную Дук-Так, и щелкнула пальцами, позволяя ей занятся делом.
Мир Дриззта провалился в черноту.

ГЛАВА 20
ЛИЧНЫЕ ЦЕЛИ

- Женщина? - нетерпеливо спросила Триэль, мерившая шагами комнату Джарлаксля в тайной пещере в стене Клаурифта, гигантской пропасти на северо-востоке Мензоберранзана.
- Обезглавлена, - быстро ответил наемник. Он знал, что Триэль использует какую-то магию распознавания лжи, но был уверен, что сможет обойти любое подобное заклятие. - Это была младшая дочь, благородная, но из ничего не значащего дома.
Триэль остановилась, и сфокусировала свой взгляд на уклончивом наемнике. Джарлаксл отлично знал, что сердитая Бэнр спрашивала отнюдь не об этой женщине, Харисе Х’кар. Хариса, как и все погонщики рабов на Острове Ротов были убиты, как и приказывалось, но дошедшие до Триэль сведения указывали на еще одну женщину, причем весьма загадочную.
Джарлаксл мог играть в подобные игры лучше кого бы то ни было. Он спокойно сидел за своим огромным столом, расслабившись в кресле. Откинувшись назад, он закинул ногу на стол.
Триэль быстро проследовала по комнате и сбросила его ногу. Она склонилась над столом, и приблизила нахмуренное лицо к нахальному наемнику. Жрица слышала легкий шорох с одной стороны, еще один от пола, и понимала, что Джарлаксл окружен многочисленными союзниками, скрытыми за потайными дверями, и готовыми защитить лидера Бреган Д’эрт.
- Не та женщина, - прошептала она, пытаясь сохранять спокойствие. Триэль была госпожой главной школы Академии, старшей дочерью Первого Дома Мензоберранзана, могучей жрицой, которой (насколько она могла судить) благоволила Паучья Королева. Джарлаксля она не боялась, как и его союзников, но зато опасалась гнева своей матери, если ей и в самом деле придется убить полезного наемника, если она вызовет скрытую войну с Бреган Д’эрт, или хотя бы нежелание сотрудничать с Домом Бэнр.
И она знала, что Джарлаксл прекрасно понимает ее бессилие, и будет использовать его как только возможно.
Намеренно отбросив усмешку, демонстрируя свою серьезность, наемник приподнял яркую шляпу и медленно пробежал ладонью по голове. - Дорогая Триэль, - мягко ответил он. - Я совершенно искренне говорю тебе, что больше ни одной женщины дроу на Острове Ротов или около него не было, разве что она была воином Дома Бэнр.
Триэль отодвинулась от стола, облизав губы, и размышляла, что делать дальше. Насколько она могла судить, наемник не врал, а значит, либо Джарлаксл нашел способ бороться с ее магией, либо говорил правду.
- Если бы случилось что-то подобное, я обязательно сообщил бы тебе, - добавил Джарлаксл, и ее в разуме резко ощутилась лживость этих слов.
Джарлаксл сумел удержать улыбку. Он сказал это как раз, чтобы Триэль знала, что ее заклинание действует. По ее недоверчивому выражению Джарлаксл понял, что этот раунд он выиграл.
- Я слышала об огромной пантере, - заметила Триэль.
- Великолепная кошка, - согласился Джарлаксл. - Насколько я знаю историю изменника, она принадлежит Дриззту До’Урдену. Ее зовут Гвенвивар, и взял он ее с трупа Мазоя Ганетта, после того как убил его в поединке.
- Я слышала что пантера, эта Гвенвивар, была на Острове Ротов, - нетерпеливо уточнила Триэль.
- Верно, - ответил наемник. Он вытащил металлическую свистульку из-под плаща, и показал ей.- Была на острове, потом растворилась в туман.
- А то, чем ее можно вызвать?
- У тебя есть Дриззт, дорогая Триэль, - спокойно возразил Джарлаксл. - Ни я и никто из моего отряда не приближались к изменнику, кроме как в бою. А если ты никогда не видела, на что способен Дриззт До’Урден, позволь мне заверить тебя: у моих солдат были куда более насущные заботы, чем обшаривать его карманы!
На лице Триэли появилось подозрение.
- Ах, да, один из солдат подходил к упавшему изменнику, - уточнил Джарлаксл, как будто припоминая незначительную деталь. - Но он не брал у Дриззта никакой статуэтки, ничего подобного, даю слово.
- Ни ты, ни твои солдаты не находили ониксовую статуэтку?
- Нет.
И опять хитрому наемнику удалось сказать абсолютную правду, поскольку, строго говоря, Артемис Энтрери не был членом Бреган Д’эрт.
Заклинание Триэль подтверждало ей, что слова Джарлаксля правдивы, но все отчеты говорили, что пантера была на острове, а солдаты Дома Бэнр не смогли отыскать драгоценную статуэтку. Некоторые полагали, что она могла вылететь, когда Дриззт падал с обрыва, и упасть в воду. Заклинания обнаружения не смогли найти его, но это как раз могло быть объяснено природой Донигартена. Тихое на поверхности, темное озеро было известно сильными глубинными течениями, и рыщущими в глубинах странными существами.
Все-таки дочь Бэнр не была убеждена, ни по поводу женщины, ни по поводу пантеры. В этот раз Джарлаксл переиграл ее, и она это знала, но она настолько же доверяла поступившим к ней сведениям, насколько не верила наемнику.
Ее надутые губы, выражение не свойственное гордой дочери Бэнр, застало Джарлаксля врасплох.
- Все идет как и планировалось ранее, - неожиданно сказала Триэль. - Матрона Бэнр собирается провести высший ритуал, и теперь церемония будет еще более впечатляющей, поскольку у нее есть отличная жертва.
Джарлаксл внимательно обдумал эти слова, и напряжение, с которым Триэль произнесла их. Дриззт, первоначальная связь с Мифрил-Холлом, пойман, но Матрона Бэнр все так же торопит завоевание Мифрил-Холла. Что думает об этом Ллот? не мог не задуматься наемник.
- Наверняка твоя матрона найдет время, чтобы обдумать все варианты, - тихо ответил Джарлаксл.
- Она приближается к смерти, - бросила Триэль. - Она жаждет завоеваний, и не позволит себе умереть, не достигнув цели.
Джарлаксл чуть не рассмеялся от выражения"не позволит себе умереть", и неожиданно задумался о древней матроне-матери. Бэнр должна бы умереть уже столетия назад, и все же живет. Может быть, Триэль и права. Возможно, Матрона Бэнр понимает, что время, наконец, взяло свое, и будет всеми силами настаивать на войне, не думая о последствиях. Джарлаксл любил хаос, любил войну, но над всем этим надо было тщательно подумать. Наемник любил жизнь, которую вел в Мензоберранзане. Не подвергает ли ее опасности Матрона Бэнр?
- Она полагает, что пленение Дриззта – удача, - продолжала Триэль, - и это так - в самом деле, так! Этот изменник давно должен был быть принесен в жертву Паучьей Королеве.
- Но… - предложил Джарлаксл.
- Что теперь сможет удержать союз, когда другие матроны узнают, что Дриззт уже схвачен? - указала Триэль. - Он и сейчас зыбок, в лучшем случае, и станет еще более ненадежным, если некоторые придут к выводу, что Ллот более не желает этого рейда, теперь, когда главная цель войны с поверхностью уже достигнута.
Джарлаксль сцепил пальцы перед собой и надолго задумался. Дочь Бэнр мудра, и хорошо разбирается в жизни города дроу, уступая в этом пожалуй только своей матери, и, возможно, Джарлакслю. Но сейчас она, которая может столько потерять, указала наемнику на то, о чем он не задумывался, и что может стать серьезной проблемой.
Безуспешно пытаясь скрыть раздражение, Триэль отвернулась от стола, и прошлась по комнате, не замедлив шаги перед необычной дверью, похожей на межпространственный портал, которая заставила ее пройти немало шагов по водянистому коридору (хотя, казалось, толщина двери всего несколько дюймов), прежде чем выйти в коридор между двумя ухмыляющими стражами Бреган Д’эрт.
Через мгновение Джарлаксл увидел нагретый силуэт руки дроу на своей полупрозрачной двери, сигнал, сообщавший, что Триэль ушла. Рычаг под крышкой стола наемника отворил несколько скрытых дверей – с пола и стен, и из них вышли или вскарабкались несколько темных эльфов и один человек, Артемис Энтрери.
- Триэль получила информацию о женщине на острове, - сказал Джарлаксл дроу, своим самым доверенным советникам. - Разузнайте, кто из наших, если такой есть, предал нас дочери Бэнр.
- И убить его? - ожидающе спросил один из дроу, чьи способности Джарлаксл ценил при проведении допросов.
Лидер наемников снисходительно посмотрел на опрометчивого дроу, и остальные члены Бреган Д’эрт последовали за ним. Традиции банды отнюдь не призывали к казни шпионов, напротив, к тонкой манипуляции. Джарлаксл неоднократно доказывал, что может достигнуть столького же, провести так же много дезинформации через вражеского шпиона, как и через своего собственного. Для дисциплинированных Бреган Д’эрт любой источник сведений, который имела среди них Триэль, мог пойти только на пользу.
Не нуждаясь в дальнейших поучениях для своих хорошо подготовленных и опытных советников, Джарлаксл отпустил их.
- Приключение час от часу все веселее, - заметил наемник Энтрери, когда они остались одни. Он поймал взгляд убийцы. - Несмотря на разочарования.
Замечание застало Энтрери врасплох. Он попытался понять, что мог иметь в виду Джарлаксл.
- Ты знал, что Дриззт в Подземье, знал даже, что он поблизости от Мензоберранзана, и скоро будет в городе, - начал наемник, хотя это утверждение не сообщало Энтрери ничего нового.
- Ловушка была идеально поставлена, и идеально выполнена, - оспорил убийца, и Джарлаксл не мог, в общем-то, спорить, хотя несколько солдат были ранены, а четверо погибли. Подобные потери можно ожидать, имея дело с такими, как Дриззт. - Именно я сразил Дриззта, и взял в плен Кэтти-бри, - намеренно напомнил Энтрери.
- Вот это и была твоя ошибка, - сказал Джарлаксл, с обвиняющим смешком.
Энтрери посмотрел на него с искренним удивлением.
- Человеческая женщина, которую зовут Кэтти-бри, шла за Дриззтом сюда, используя Гвенвивар и это, - сказал он, держа магический медальон в в форме сердца. - Она слепо следовала за ним, по извилистым пещерам, по ужасным лабиринтам. Она никак не могла надеятся вернуться по следам.
- И едва ли она вернется, - сухо добавил Энтрери.
- Так вот это и есть твоя ошибка, - повторил Джарлаксл. Он широко улыбался, и Энтрери начал понимать.
- Дриззт До’Урден, единственый, мог бы вывести тебя из глубин Подземья, - открыто сказал Джарлаксл. Наемник протянул медальон Энтрери. - Почувствуй тепло, - объяснил он, - тепло крови воина, текущей по жилам Дриззта До’Урдена. Когда он остынет, знай, что Дриззта нет больше, и знай, что мир под солнцем потерян для тебя навеки.
- Ну, разве только, что ты сможешь бросить на него мимолетный взляд, когда мы захватим Мифрил-Холл, добавил Джарлаксл лукаво подмигнув.
Энтрери удержался от того, чтобы перепрыгнуть через стол и убить наемника – в основном из-за подозрений, что еще один рычаг под столом откроет другие секретные двери, и самые-самые ближайшие помощники придут на помощь Джарлакслю. Да и потом, после первого момента ярости убийца был больше заинтригован, чем разозлен, как неожиданным заявлением Джарлаксля, что никогда не увидит поверхности, так и мыслью, что Дриззт До’Урден мог бы вывести его из Подземья. Размышляя, и все еще держа в руках медальон, убийца пошел к двери.
- Да, я говорил тебе, что Дом Хорлбар начал расследование смерти Джерлис? - спросил ему в спину Джарлаксль, остановив убийцу на полушаге. - Они даже пытаются купить услуги Бреган Д’эрт, и обещают хорошо заплатить. Какая ирония, правда?
Энтрери не повернулся. Он просто подошел к двери и вышел из комнаты. Пищи для размышлений у него хватало.
Джарлаксл тоже раздумывал – о том, что весь этот эпизод может стать еще восхитительней. Он думал, что Триэль указала на ловушку, которую никак не заметит Матрона Бэнр, ослепленная жаждой власти. И больше всего он думал о том, что Паучья Королева, обожающая хаос, поместила его в позицию, позволяющую перевернуть Мензоберранзан с ног на голову.
У Матроны Бэнр были свои цели, у Триэли, естественно, свои, а теперь и он готовился действовать, в ожидании подступающего хаоса, из которого изворотливый наемник всегда выходил сильнее, чем был до этого.

* * *

Дриззт, находившийся на грани сознания, не знал как долго шла пытка. Вендес была мастером своего жестокого ремесла, находя самые чувствительные точки тела беспомощного пленника, и ударяя, раздавливая, раздирая их страшными уродливыми приспособлениями. Она не давала Дриззту ускользнуть в беспамятство, ни на мгновение не позволяла ему полностью окунуться во тьму, заставляя чувствовать невыносимую боль.
Затем она ушла, и Дриззт обвис в оковах, не в состоянии понять, какие повреждения причиняют острые кольца его рукам. Все что хотелось сейчас следопыту, это исчезнуть из мира, из своего израненного тела. Он не мог думать о поверхности и своих друзьях. Помня, что Гвенвивар была на острове, он не мог сконцентрироваться настолько, чтобы понять, что это может значить.
Он был побежден. Впервые в жизни Дриззт задумался, не может ли смерть быть предпочтительнее, чем жизнь.
Он почувствовал, как кто-то грубо схватил его за волосы и поднял голову. Попытался разглядеть пришельца сквозь мутные заплывшие глаза, опасаясь, что вновь явилась Вендес. Однако голоса, которые он услышал, были мужскими.
Перед его губами появился сосуд, и его голову дернули в сторону, так, чтобы жидкость лилась в горло. Инстинктивно, думая, что это может быть яд, или средство, подавляющее волю, Дриззт сопротивлялся. Он выплюнул часть, но его ударили головой об стену, и новый поток кисловатой жидкости попал ему в горло.
Дриззт почувствовал жжение во всем теле, как будто его внутренности горели. Полагая, что настали последние мгновения жизни, он отчаянно боролся с цепями, затем обмяк, ожидая смерти.
Жжение стало приятным щекочущим ощущением; неожиданно Дриззт почувствовал себя лучше, и зрение вернулось к нему.
Братья Бэнр стояли перед ним.
- Дриззт До’Урден, - спокойно сказал Дантраг. - Я много лет ждал встречи с тобой.
Дриззту нечего было ответить.
- Ты знаешь меня? Знаешь, кто я такой? - спросил Дантраг.
И снова Дриззт не ответил, но на сей раз молчание стоило ему удара по лицу.
- Ты знаешь, кто я? - настойчиво спросил Дантраг.
Дриззт с трудом пытался вспомнить, как его называла Матрона Бэнр. Он знал Бергиниона, еще с обучения в Академии, и после, в патрулях, но не этого; он не мог вспомнить имя. Однако он понимал, что речь идет о задетом самолюбии, и будет разумно потешить его гордость. Быстро изучив внешний вид мужчины, он сделал, как он надеялся, верное, заключение.
- Мастер оружия Дома Бэнр, - пробормотал он с трудом, кровь сопровождала каждое произнесенное слово. Однако он чувствовал, что боль от ран стала не так велика, как будто они быстро залечиваются, и начал понимать, что его заставили выпить.
- Значит, Закнафейн говорил тебе о Дантраге, - предположил мужчина, надуваясь, как петух.
- Конечно, - соврал Дриззт.
- Значит ты знаешь, почему я здесь.
- Нет, - честно ответил Дриззт, которого все это весьма удивляло.
Дантраг обернулся через плечо, приковав взгляд Дриззта к аккуратно уложенной на полу в дальнем углу комнаты груде вещей – вещей Дриззта!
- Много лет я жаждал схватки с Закнафейном, - объяснил Дантраг, - я хотел доказать свое превосходство. Но он боялся меня, и скрывался.
Дриззт подавил хохот; Закнафейн вообще никого не боялся.
- Теперь у меня есть ты, - продолжил Дантраг.
- Чтобы проявить себя? - спросил Дриззт.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Дантраг поднял руку для удара, но справился с желанием.
- Мы бьемся, ты убиваешь меня, – и что тогда говорит Матрона Бэнр? - спросил Дриззт, понимая дилемму Дантрага. Его взяли в плен для дел куда более важных, чем утешение оскорбленной гордости выскочки-дитя Баэнре. Все это показалось ему игрой, – и в эту игру он уже играл когда-то. Когда сестра его пришла в Мифрил-Холл и схватила его, частью ее сделки с помощником было устроить Артемису Энтрери его личную встречу с Дриззтом, опять таки для того, чтобы показать кто из них лучше.
- Слава моей победы предотвратит любое наказание, - ответил Дантраг спокойно, как будто и вправду в это верил. - А может, я и не убью тебя. Возможно, только искалечу и верну в цепи, чтобы Вендес могла продолжать свою игру. Поэтому мы и дали тебе зелье. Тебя излечат, доведут до грани смерти и излечат вновь. Это может длиться столетиями, если на то будет воля Матроны Бэнр.
Дриззт помнил привычки своего народа, и ничуть не сомневался в сказаном. До него доходили слухи о плененных в многочисленных войнах меж Домами членах благородных родов, которых победители пытали столетиями.
- Не сомневайся, что наш бой состоится Дриззт До’Урден, - сказал Дантраг. Он приблизил лицо к Дриззту. - Когда ты будешь здоров, и в состоянии защищаться. - Быстрее чем могли уследить глаза Дриззта, ладони Дантрага взвились и ударили его по щекам. Дриззту никогда не доводилось видеть такой быстроты, и он хорошо это запомнил, догадываясь, что ему придется наблюдать ее вновь в куда более опасной ситуации.
Дантраг повернулся на пятках и, пройдя мимо Бергиниона, пошел к двери. Младший Бэнр рассмеялся, глядя на висящего пленника, плюнул в лицо Дриззта и последовал за братом.

* * *

- Так прекрасна, - заметил безволосый наемник, пробежавшись тонкими пальцами по толстой спутанной гриве золотистых волос Кэтти-бри.
Кэтти-бри не мигая внимательно смотрела на тускло освещенного, но несомненно красивого дроу. Он чем-то отличался от других своих сородичей, и наблюдательная девушка чувствовала это. Она не думала, что ей стоит опасаться насилия. Глубоко под беспринципной маской Джарлаксля скрывалась, пусть искаженная, но честь, и это было похоже на Артемиса Энтрери. Энтрери когда-то много дней держал ее в плену, и ни разу не дотронулся до нее, кроме как, чтобы подтолкнуть в нужном направлении.
Так же дело обстояло и с Джарлакслем, верила Кэтти-бри, и надеялась на это. Если наемник и впрямь считает ее привлекательной, он, возможно, попытается ухаживать за ней, привлечь еевнимание, по крайней мере, на некоторое время.
- И нельзя отрицать твою храбрость, - продолжал Джарлаксл, его Общий был идеален, и это смущало. - Прийти в Мензоберранзан, одной! - Наемник восхищенно покачал головой, и посмотрел на Энтрери, единственного, кроме них в маленькой квадратной комнате. - Даже Артемиса Энтрери пришлось упрашивать явиться сюда, и он бы наверняка ушел, если бы мог найти дорогу.
- Это не место для обитателей поверхности, - заметил Джарлаксл. Подчеркивая это утверждение, наемник неожиданно вскинул руку, в очередной раз снимая обруч с Кошачьим Глазом с головы Кэтти-бри. Чернота, более глубокая, чем в самых нижних шахтах Бруенора, окутала ее, и ей с трудом удавалось подавить волну паники и не дать ей захлестнуть себя.
Джарлаксл стоял прямо перед ней. Она чувствовала его, его дыхание, но все, что она видела это сверкающие красным глаза, разглядывавшие ее тепловым зрением. Глаза Энтрери сияли так же, и Кэтти-бри не понимала, каким образом он, человек, получил такое зрение.
Хотелось бы и ей этого. Темнота продолжала наступать на нее, поглощать ее. Кожа ее стала чувствительной, все органы чувств работали на пределе.
Ей хотелось кричать, но такую радость пленителям она дарить не собиралась.
Джарлаксл пробормотал непонятное ей слово, и комната неожиданно озарилась мягким голубым светом.
- Здесь, ты будешь видеть, - сказал ейДжарлаксл. - Снаружи, за дверью, только тьма. - Дразня ее, он подержал обруч перед глазами Кэтти-бри, затем бросил его в карман штанов.
- Прости меня, - сказал он мягко, застав Кэтти-бри врасплох. - Я не хочу издеваться над тобой, но я должен соблюдать осторожность. Матрона Бэнр очень хотела бы получить тебя, как я понимаю, она ведь держит в плену Дриззта – и знает, что ты могла бы отлично послужить для давления на него.
Кэтти-бри не могла скрыть радости и мгновенной надежды, узнав, что Дриззт жив.
- Разумеется, они не убили его, - продолжал наемник, и Энтрери понял, что он говорит это не только для Кэтти-бри.
- Он – драгоценный пленник, источник информации, как у вас на поверхности говорят.
- Но все же его убьют, - заметил Энтрери – несколько сердито, как смогла понять Кэтти-бри.
- Через некоторое время, - ответил Джарлаксл и хмыкнул. - Но вы оба будете, вероятно, давно мертвы от старости к тому времени, и дети ваши тоже. Разве что, они будут полу-дроу, - лукаво заметил он, подмигнув Кэтти-бри.
Она подавила желание ударить его.
- Мне очень жаль, право же, что события так повернулись, - продолжил Джарлаксл. - Я так хотел поговорить с легендарным Дриззтом До’Урденом прежде, чем он достанется Бэнр. Была бы у меня паучья маска, я бы отправился в крепость Баэнре этой же ночью, когда жрицы соберутся для ритуала, и побеседовал бы с ним. В начале церемонии, понятное дело, если Матрона Бэнр вдруг решит принести его в жертву этой же ночью. А, что теперь говорить, - закончил он, вздохнув и пожав плечами, и еще раз мягко пробежался пальцами по волосам Кэтти-бри, прежде чем повернуться к двери.
- Я все равно не мог бы пойти, - сказал он Энтрери. - У меня встреча с Матроной Кер Хорлбар, мы обсудим стоимость расследования.
Энтрери только улыбнулся в ответ на этот явный укол. Он пошел следом за наемником, затем неожиданно остановился и оглянулся на Кэтти-бри.
- Думаю, я останусь и поговорю с ней, - сказал он.
- Как хочешь, - ответил наемник, - только не причиняй ей вреда. По крайней мере, - поправился он с усмешкой, - не оставляй шрамов на ее восхитительном лице.
Джарлаксл вышел из комнаты, закрыв за собой дверь, и позволил своим магическим башмакам громко щелкать по полу, пока он шел по каменному коридору, чтобы Энтрери убедился в его уходе. Заодно он ощупал карман, и широко улыбнулся, безо всякого удивления обнаружив отсутствие обруча.
Джарлаксл разбросал семена хаоса; теперь он мог ждать, и наблюдать, как растут плоды его трудов.

ГЛАВА 21
ПОКРОВЫ СБРОШЕНЫ

Оставшись наедине в маленькой комнатке базы Бреган Д’эрт, Кэтти-бри и Энтрери долго разглядывали друг друга. По лицу Энтрери Кэтти-бри догадывалась, что он что-то обдумывает.
Затем он вытянул вперед ладонь, пошевелил пальцами, и агат Кошачий Глаз повис на конце серебряной цепочки.
Кэтти-бри удивленно воззрилась на него, не понимая, что затевает убийца. Понятное дело, он вытащил камень из кармана Джарлаксля, но что заставило его идти на такой риск, обворовывая опаснейшего темного эльфа?
- Ты здесь такой же пленник, как и я, - наконец объявила Кэтти-бри. - Он заманил тебя сюда, и ты исполняешь его приказы.
- Мне не нравится это слово – пленник, - возразил Энтрери. - Оно предполагает состояние беспомощности, и, могу заверить тебя, я не беспомощен.
Кэтти-бри понимала, что его слова – на девять десятых бравада, на одну десятую – надежда, но свои мысли предпочла держать при себе.
- И что ты будешь делать, когда Джарлаксл обнаружит пропажу?
- К тому времени я буду веселиться на поверхности, - спокойно ответил убийца.
Кэтти-бри посмотрела на него. Он говорил открыто и ясно, без каких-либо уверток. Но зачем ему обруч? не могла понять она, и вдруг ей стало страшно. Энтрери мог решить, что звездный свет предпочтительнее, или хорошо дополнит, его инфравидение. Но он бы не стал ей говорить, что собирается бежать, если бы собирался оставить ее позади – живой.
- Тебе эта штука не нужна, - заметила она, пытаясь сохранить спокойствие в голосе. - У тебя есть инфразрение, ты и так сможешь видеть дорогу.
- Но тебе он понадобится, - сказал Энтрери, кидая обруч девушке. Кэтти-бри поймала его, и сжала в ладонях, пытаясь понять последствия, если она наденет его.
- Я не смогу вывести тебя на поверхность, - сказала она, решив что убийца ошибся. - Сюда я пришла только потому, что у меня была пантера и медальон, показывавший путь к Дриззту.
Убийца продолжал смотреть на нее.
- Я же сказала, я не могу тебя отсюда вытащить! - повторила Кэтти-бри.
- Дриззт может, - сказал Энтрери. - Я предлагаю тебе договор, и ты сейчас не в той позиции, чтобы отказываться. Я выведу вас обоих – тебя и Дриззта – из Мензоберранзана, а вы сопроводите меня до поверхности. Там наши пути разойдутся, и пусть уж они остаются раздельными весь остаток вечности!
Кэтти-бри задумалась над неожиданным предложением. - Думаешь, я поверю тебе? - спросила она,но Энтрери не ответил, да и смысла в этом не было. Кэтти-бри была пленницей, окруженной дроу, а положение Дриззта было вероятно еще хуже. Любое зло, которое мог замышлять Энтрери, не могло быть хуже имевшихся альтернатив.
- Что с Гвенвивар? - спросила Кэтти-бри. - И с моим луком?
- Лук и колчан у меня, - ответил Энтрери. - Пантера у Джарлаксля.
- Я не уйду без Гвенвивар.
Энтрери недоверчиво глянул на нее, решив, что она блефует.
Кэтти-бри просила обруч ему под ноги, уселась на краешек маленького стола и вызывающе скрестила руки на груди.
Энтрери посмотрел вниз, на драгоценность, затем на Кэтти-бри. - Я могу заставить тебя, пообещал он.
- Если ты так думаешь, ты ошибаешься, - ответила Кэтти-бри. - Думаю, ты нуждаешься в моей помощи, чтобы убраться отсюда, и ты не получишь ее, ни ради себя, ни ради Дриззта, если мы оставим кошку.
- Поверь, Дриззт согласится со мной, - продолжала напирать Кэтти-бри. - Гвенвивар друг нам обоим, а мы друзей не бросаем!
Энтрери поддернул обруч ногой и точно подбросил его через комнату Кэтти-бри, которая вновь поймала его, и на сей раз надела на голову. Не сказав больше ни слова, убийца жестом указал девушке подождать его, и вышел из комнаты.
Единственный стражник возле личной комнаты Джарлаксля не проявил интереса к приближавшемуся человеку; Энтрери пришлось толкнуть дроу, чтобы обратить на себя его внимание. Затем убийца указал на необычную, плывущую дверь и спросил: "Джарлаксл?"
Солдат покачал головой.
Энтрери снова указал на водяную дверь, и глаза его неожиданно распахнулись в удивлении. Когда солдат оглянулся в ту сторону, убийца схватил его за плечи, и толкнул его в портал, оба они вкатились в водянистый коридор. Энтрери был больше чем дроу и не менее гибок, поэтому в конце концов ему удалось протащить его по коридору за собой.
Они выкатились с другой стороны, попав в комнату Джарлаксля. Дроу потянулся за мечом, но левый боковой Энтрери оглушил его. Последовала быстрая серия ударов, и, когда дроу опустился на одно колено, нога убийцы срезалась ему в лицо.
Энтрери наполовину протащил, наполовину донес дроу к стене комнаты и с силой ударил об нее. Он повторил это несколько раз, чтобы удостовериться, что тот больше не сможет сопротивляться. Скоро темный эльф стоял на коленях, почти потеряв сознание, руки его были туго связаны за спиной, рот заткнут кляпом. Энтрери прислонил его к стене и отыскал открывающий механизм. Дверь в потайное помещение распахнулась, и Энтрери впихнул дроу туда.
Он подумал, стоит ли убивать его. С одной стороны, если он его убьет, то избавится от свидетеля, и Джарлакслю придется потратить некоторое время, ища виновника. И все же, что-то удержало кинжал Энтрери, какой-то инстинкт, приказывавший провести дело чисто, без потерь для Бреган Д’эрт.
Слишком все легко, понял он, когда обнаружил не только статуэку Гвенвивар, но и волшебную маску Кэтти-бри, ожидающую его – да-да, ожидающую его! – на столе Джарлаксля. Энтрери осторожно взял их, опасаясь каких-нибудь коварных ловушек, и удостоверившись, что это подлинные вещи.
Что-то странное тут творилось.
Энтрери обдумывал не слишком тонкие намеки, оброненные Джарлакслем, то, что наемник взял его с собой в Сорцере, и показал ему дорогу к паучьей маске. Он полез в карман, и достал магический медальон Алустриэль, указывавший путь к Дриззту До’Урдену, который так же "нечаянно" передал ему Джарлаксл. Наемник даже сообщил самое удачное время для попытки, ранние часы высшего ритуала, который должен был праздноваться в Доме Бэнр этой ночью.
Что же затевается? размышлял Энтрери. Джарлаксл явно ведет свою игру, которая, видимо, идет вразрез с планами Дома Баэнре по поводу Мифрил-Холла. Теперь, когда Энтрери стоял в комнате наемника, ему было очевидно, что Джарлаксл собирается использовать его как пешку в этой игре.
Энтрери сжал медальон, затем бросил обратно в карман. Ну что же, решил он. Он будет очень сильной пешкой.
Двадцатью минутами позже Энтрери, использовавший маску, чтобы выглядеть как солдат дроу, и Кэтти-бри, тихо и быстро шагали по извилистым дорогам Мензоберранзана, направляясь на северо-восток, вдоль сталагмитовых холмов, к высшим уровням Тир Бреч и Академии.

* * *

Он вновь видел ярусы огромного Нижнего Города дварфов, сердца Мифрил-Холла. Он вспоминал вход с восточных ворот, через Долину Хранителя и рисовал в воображении великую пропасть известную как Ущелье Гарумна.
Дриззт пытался исказить эти видения, скрыть истину о Мифрил-Холле, но все детали были так хорошо видны ему! Будто он сноватам, свободный, идет рядом с Бруенором и другими. Силы внушения пожирателя мозгов сломили Дриззта. У него не было больше сил сопротивляться мысленному вторжению слуги Матроны Бэнр, не было воли бороться с гигантской мощью его разума.
И видения, приходившие к Дриззту, истекали от него, отбирались у его мозга, как обычная пища жуткого иллитида. Каждое такое вторжение оставляло болезненные следы, рассыпая искры по закоулкам разума следопыта-дроу.
Наконец Дриззт почувствовал, как омерзительные щупальца ослабляют хватку на его лбу, разум его оставался мешаниной путающихся картин, голова раскалывалась от боли.
- Сегодня мы получили информацию, - услышал он удаленный водянистый голос.
"Получили информацию."
Эти слова зловеще бились в разуме Дриззта. Иллитид и Матрона Бэнр продолжали разговор, но он не слушал, сосредоточившись на этих словах, вспоминая их ужасное значение.
Лиловые глаза Дриззта раскрылись, но он держал голову наклоненной, осторожно оглядывая Митила. Существо стояло спиной к нему, всего в нескольких футах.
Теперь иллитид знал часть внутреннего устройства Мифрил-Холла, а в дальнейшем, продолжая копаться в памяти Дриззта, увидит и все остальное.
Дриззт не мог позволить этому случиться; медленно его руки сомкнулись на цепях.
Ноги Дриззта пришли в движение, пятка ударилась в уродливую голову. Прежде чем Митил успел пошевелиться, следопыт сжал ногами его шею в удушающем захвате, и начал дергатся из стороны в сторону, пытаясь сломать ему шею.
Дриззт чувствовал как щупальца прикасаются к коже, ощутил как они впиваются в его ноги, но отбросил отвращение и продолжал метаться. Он видел приближающуюся Вендес, и знал, что будет дальше, но сосредоточился на своей цели. Ради спасения его друзей, Митил должен умереть!
Иллитид откинулся назад, надеясь застать Дриззта врасплох и освободиться, но следопыт сопроводил его движение,и Митил упал на пол, прижавшись к стене и удерживаемый Дриззтом. Дриззт поднял его вверх и отбросил назад, освобождая неэффективный захват. Физически иллитиды не впечатляют, и Митил напрасно поднял трехпалые руки, пытаясь защитится от ударов ног.
Что-то ударило Дриззта в основание грудной клетки, лишив его дыхания. Он упорно продолжал топтать иллитида, но последовал второй удар, еще и еще.
Следопыт пытался развернуться, защищая грудь от ударов Вендес. Случайно посмотрев в разъяренные глаза Дук-Так, Дриззт решил, что теперь-то он мертвец; они были полны яда, ненависти и экстаза, блаженства от возможности проявить свою бесконечную ярость.
Она остановилась раньше, чем мог надеяться Дриззт, и тихо отошла, оставив Дриззта свисать в цепях, он хотел подняться, но не мог найти сил.
Митил подошел к Матроне Бэнр, удобно усевшейся на своем диске, и глядел на Дриззта молочно-белыми глазами без зрачков.
Дриззт знал, что на следующий раз когда иллитид вопьется в его разум, Митил постарается сделать боль еще сильнее.
- Зелье ему не давать, - приказала Матрона Баэнре Дантрагу, бесстрастно стоявшему у дверей. Дантраг проследил за взглядом матери на несколько флаконов у стены, слева от Дриззта, и кивнул.
- Доблут, - сказала она Дриззту, что означало изгнанник, отверженный. - Высший ритуал будет проведен куда лучше, зная что ты здесь бьешся в агонии. - Она кивнула Вендес, которая развернулась и метнула маленький дротик.
Он попал Дриззту в живот, и дроу почувствовал жалящий укол. Затем весь его желудок будто оказался в ревущем огне, Он извивался, попытался закричать, затем боль дала ему сил подняться. Изменение позы не помогло. Зачарованный дротик продолжал выплескивать в него яд, продолжал жечь его изнутри.
Сквозь застланные слезами глаза, Дриззт видел скользнувший диск, и Вендес с Митилом, послушно следовавшие за Матроной Бэнр. Дантраг, сохраняя невозмутимость, некоторое время стоял, прислонившись к дверному проему, затем подошел к Дриззту.
Дриззт заставил себя прекратить кричать, только стонал и мычал сквозь сжатые зубы, пока мастер оружия стоял так близко к нему.
- Ты глупец, - сказал Дантраг. - Если ты вынудишь мать убить тебя, прежде чем я получу свой шанс, обещаю тебе, что я лично буду пытать и убью каждого из живущих, кто называет себя другом Дриззта До’Урдена!
Все с той же быстротой, ускользавшей от глаз Дриззта, Дантраг ударил его по лицу. Дриззт на мгновение обвис, затем вынужден был выпрямиться снова, когда огненные извержения идущие от отравленного дротика прокатились по его желудку.

* * *

Укрывшись от взглядов, за углом основания широких ступеней, ведущих в Тир Бреч, Артемис Энтрери старался возродить в памяти изображение Громфа Бэнра, архимага города. Он всего несколько раз видел Громфа, в основном шпионя для Джарлаксля (Джарлаксл решил, что архимаг укорачивает ночи Мензоберранзана, зажигая огни на часах Нарбондели на несколько мгновений раньше, и был заинтересован, что может затевать могучий маг, так что Энтрери пришлось шпионить за дроу).
Плащ Энтрери стал плывущими одеяниями мага, волосы стали гуще и длинней, огромной белой гривой, и тонкие, едва заметные морщинки окружили его глаза.
- Не могу поверить, что ты собираешься это сделать, - сказала ему Кэтти-бри, когда они вышли из теней.
- Паучья маска в столе Громфа, - спокойно ответил убийца, которого предстоящая прогулка тоже не слишком радовала. - Другого пути в Дом Бэнр нет.
- А если этот Громф сидит за своим столом?
- Тогда нас с тобой размажет по всей пещере, - угрюмо ответил Энтрери, подошел к девушке, схватил ее и потянул за собой по широкой лестнице.
Энтрери рассчитывал на удачу в той же степени как и на мастерство. Он знал, что Сорцере, школа магов, полна замкнутых мастеров, в основном державшихся подальше друг от друга, и он мог только надеятся, что Громф, хоть он и мужчина, будет приглашен на ритуал Дома Бэнр. Стены этого места защищали от сканирования и телепортации, и если его маскировка выдержит возможные магические барьеры, у него не должно возникнуть больших препятствий на пути в комнату Громфа и оттуда.
На верху лестницы, на уровне Тир Бреч, спутники увидели три строения Академии дроу. Справа от них было простая пирамида Мели-Маджере, школывоинов. Прямо перед ними возвышалась самая впечатляющая из трех, выполненная в форме гигантского паука Арах-Тинилит, школа Ллот. Энтрери был рад, что им не придется входить в эти здания. Мели-Маджере была полна стражников и оповещающих устройствв, а Арах-Тинилит охраняли жрицы Ллот, работавшие вместе ради блага своей Паучьей Королевы. Только изящная спираль слева, Сорцере, подходила для секретного проникновения.
Кэтти-бри вырвала руку и чуть не застыла от ужаса. У нее не было никакой маскировки, она чувствовала себя полностью уязвимой. Однако девушка собралась с силами, и не противилась, когда Энтрери снова грубо схватил ее за руку и быстро шагая потянул ее за собой.
Они вошли в открытую главную дверь Сорцере, и два стража попытались преградить им путь. Один начал было спрашивать о чем-то Энтрери, но убийца шлепнул его по лицу, и прошествовал мимо, надеясь на жестокую репутацию Громфа.
Обман сработал, и стражи вернулись на пост, не осмеливаясь даже выругаться про себя, пока архимаг не ушел.
Энтрери хорошо помнил дорогу, и скоро добрался до голой стены, ограждавшей покои Громфа. Он глубоко вздохнул, и посмотрел на свою спутницу, тихо повторяя свои мысли, что если Громф за этой дверью, они оба мертвы.
- Колсен ‘шиа орбб, - прошептал убийца. К его облегчению, стена стала искривлятся, превращаясь в паутину. Нити поворачивались, оставляя дыру откуда исходило мягкое голубое свечение, и Энтрери быстро (пока его не оставила решимость) кинулся вперед, таща за собой Кэтти-бри.
Громфа внутри не оказалось.
Энтрери подошел к столу из костей дварфа, потерев руки и подув на них, прежде чем потянуться к заветному ящичку. Кэтти-бри, заинтригованая всеми окружающими магическими штучками, в это время расхаживала по комнате, заглядывая в пергаменты (с почтительного расстояния), и даже подошла к керамической бутылке и откупорила затычку.
Сердце Энтрери подпрыгнуло, когда он услышал голос архимага, но он расслабился, поняв, что он исходит из бутылки.

Предыдущая страница 17 Следующая страница


Беззвездная Ночь 18

Кэтти-бри с любопытством посмотрела на бутылку и крышку, и закрыла сосуд, оборвав голос. - Что это было? - спросила она, не поняв ни слова на языке дроу.
- Понятия не имею, - резко сказал Энтрери. - Ничего не трогай!
Кэтти-бри пожала плечами, и убийца вернулся к ящичку, пытаясь идеально произнести пароль. Он вспоминал разговор с Джарлакслем, когда наемник сказал ему слово. Был ли он искренен, или все это часть сложной игры? Мог ли Джарлаксл заманить его сюда, чтобы он сказал неверный пароль и уничтожил себя и половину Сорцере? Энтрери сообразил, что Джарлаксл мог вернуть фальшивую копию паучьей маски, и подвести Энтрери к тому, чтобы прийти сюда и привести в действие защиту Громфа, тем самым уничтожив улики.
Энтрери отбросил в сторону беспокоящие мысли. Он сосредоточился на выбранном пути, и убедил себя, что попытка освободить Дриззта действительно часть сети великих планов Джарлаксля, какими бы они ни были, и он не может теперь подчинится страху. Пробормотав пароль он открыл ящичек.
Паучья маска ждала его.
Энтрери взял ее и повернулся к Кэтти-бри, которая в этот момент наполняла верх маленьких песочных часов чистым белым песком и наблюдала, как песчинки осыпаются вниз. Энтрери отпрыгнул от костяного стола и бросился через комнату, опрокинув часы на бок.
Кэтти-бри глянула на него с любопытством.
- Я просто отсчитывала время, - мягко сказала она.
- Это не для измерения времени! - резко объяснил убийца. Он перевернул часы сверху вниз, осторожно убрал песок, высыпал его обратно в пакет и закрыл его. - Это взрывчатка, когда песок заканчивается, все вокруг вспыхивает. Ты не должна ничего трогать! - рявкнул он. - Громф даже не узнает, что мы здесь были, если все останется в правильном порядке. - Энтрери окинул взглядом комнату. - Точнее, в правильном беспорядке. Его здесь не было, когда Джарлаксл вернул маску.
Кэтти-бри кивнула, демонстрируя всем видом, что пристыжена, но это было лишь обманом. Девушка подозревала если и не точное, то, по крайней мере, общее назначение песочных часов, и не дала бы песку убежать. Она проделала все это только, чтобы получить подтверждение своим догадкам от Энтрери.
Пара быстро покинула комнату мага и Сорцере. Кэтти-бри не собиралась сообщать, что у нее в мешочке на поясе припрятано несколько опасных песочных часов и пакетиков со взрывчатым песком.

ГЛАВА 22
ПРОРЫВ

К’элларз’орл, плато на котором находились наиболее могучие благородные Дома, выглядело непривычно тихим. Энтрери, снова в облике солдата дроу, и Кэтти-бри, тихо и не привлекая внимания, прошли по грибным зарослям, направляясь к паутине двадцати футов высотой – ограде крепости Бэнр.
В обоих плескался страх, они молчали, вынуждая себя сосредточится на ставках в этой игре: конечная победа, или неминуемое поражение.
Согнувшись в тени позади сталагмита, они наблюдали длинную процессию, которую возглавляли несколько жриц восседавших на сиявших голубизной дисках; процессия прошла через открытый двор к дверям огромного центрального храма. Энтрери узнал Матрону Бэнр, и знал, что некоторые из тех, кто рядом с ней – ее дочери. С любопытством наблюдая многочисленные диски, он понял, что и матроны-матери других Домов тоже здесь.
Это был высший ритуал, как и сказал Джарлаксл, и Энтрери хмыкнул, подумав о точности, с которой хитрый наемник все это организовал.
- В чем дело? - спросила Кэтти-бри, не поняв иронии.
Энтрери покачал головой и нахмурился, показывая что ей стоит заткнуться. Кэтти-бри прикусила губу, удерживая в себе ядовитые слова. Ей сейчас нужен был Энтрери, а она нужна ему, так что их личная ненависть подождет.
Ожидание и было тем, чем пришлось заниматься Кэтти-бри и Энтрери. Они жались под колонной долгое время, пока вся процессия не втянулась в храм. Энтрери решил, что в здание вошло больше тысячи дроу, может даже две тысячи, и теперь он видел лишь несколько солдат и наездниковящеров.
Еще одно преимущество выбранного ими времени обнаружилось очень скоро, когда песни, обращенные к Ллот просочились через двери храма, заполняя пространство вокруг.
- Кошка? - прошептал Энтрери Кэтти-бри.
Кэтти-бри нащупала статуэтку в мешочке и подумала над вопросом, затем с опасением посмотрела на паутинную ограду Баэнре. - Когда переберемся, - объяснила она, хотя еще не знала, как Энтрери собирается пройти через эту, казалось, непреодолимую преграду. Ее нити были толщиной с предплечье Кэтти-бри.
Энтрери согласно кивнул и, достав паучью маску из черного бархата, натянул ее на голову. Кэтти-бри не смогла подавить дрожь, когда она посмотрела на убийцу, голова которого сейчас казалась уродливой карикатурой на гигантского паука.
- Предупреждаю тебя один единственный раз, - прошептал убийца. - Ты жалостливая, что вообще глупо, но это место, мир дроу – не для жалости. Даже не думай только ранить или оставлять без сознания встреченного противника. Убивай.
Кэтти-бри не стала отвечать, и если бы Энтрери мог видеть яростный огонь, разгоравшийся внутри девушки, он не стал бы тратить время на предупреждение.
Энтрери указал ей следовать за ним, и, осторожно пробираясь из тени в тень, подобрался к основанию ограды.
Убийца осторожно потрогал нити, дабы уверится, что не прилипает к ним, затем ухватился покрепче, и приказал Кэтти-бри уцепится за него.
- Не касайся ограды! - предупредил он. - Или мне придется отрезать от тебя прилипшие куски.
Кэтти-бри осторожно ухватилась за убийцу, охватив его руками, одна над плечом, другая под рукой Энтрери. Туго сцепила ладони, и прижалась что есть силы.
Энтрери не был большим человеком, едва ли на сорок фунтов тяжелее самой Кэтти-бри, но он был силен, мускулы его были тренированы для боя, и поднимался он легко, удерживая тело как можно дальше от опасной ограды, чтобы руки девушки не прилипли. Самым сложным было пробраться через верх решетки, особенно когда Энтрери заметил нескольких всадников, приближавшихся к ним.
- Не дыши, - предупредил он Кэтти-бри, и изогнулся вдоль верха ограды, чтобы как можно лучше укрыться в тени близлежащего сталагмита.
Если бы в крепости Бэнр не было света, их бы обнаружили наверняка, теплые тела были хорошо заметны на фоне холодного камня колонны. Но огни горели, в том числе и факелы, и солдаты Бэнр в карауле не использовали инфравидение. Они прошли едва ли в дюжине футов от пришельцев, но Артемис Энтрери был мастером искусства укрывания в тенях, и они не обратили внимания на странный выступ на еще недавно гладком сталагмите.
Когда они ушли, Энтрери вытянулся в стоячее положение, и повернулся так, чтобы Кэтти-бри могла уцепиться за сталагмит. Он имел в виду лишь короткий отдых, но девушке не терпелось действовать, она отцепилась от него и полускользнула, полускарабкалась вниз по колонне, спрыгнув на территорию крепости.
Энтрери спустился по решетке, сдернул маску и посмотрел на нее, полагая ее действия несдержанными и глупыми.
Кэтти-бри не отвернулась, напротив смерила ненавистного убийцу опасным взглядом и прошептала: "Где?".
Энтрери запустил ладонь в карман и нащупал медальон, повернулся несколько раз, ища в каком направлении он становится самым горячим. Впрочем, местонахождение Дриззта он предположил еще прежде чем его подтвердил медальон: гигантская колонна, самое охраняемое место во всей крепости.
Им приходилось надеятся лишь на то, что большинство лучших солдат Бэнр находились сейчас на церемонии.
Добраться до здания было не сложно, на пути было немного солдат, зато много теней, и доносившиеся из храма звуки заглушали любой шум. Ни один Дом не стал бы бояться атаки или навлекать на себя гнев Паучьей Королевы, атакуя во время высшего ритуала, а поскольку любая мыслимая угроза Дому Баэнре могла исходить лишь от другого Дома, охрана крепости была минимальна.
- Там, - прошептал Энтрери, когда он и Кэтти-бри вышли к стенам, прилегающим к двери в огромный пустотелый сталагмит. Энтрери мягко потрогал каменную дверь, пытаясь ощутить наличие ловушек (хотя понимал, что любая ловушка окажется скорее всего магической, и он найдет ее только когда она разрядится ему в лицо). К его изумлению, дверь неожиданно поднялась, изчезая в отверстии наверху дверного косяка, открывая их взглядам узкий, тускло освещенный коридор.
Обменявшись озабоченными взглядами с Кэтти-бри, они, после долгой тихой паузы, одновременно шагнули вперед – и облегченно вздохнули, когда поняли, что они все еще живы и стоят в коридоре.
Облегчение, однако, было недолгим, его отогнал гортанный крик, возможно вопрос. Прежде чем спутники могли распознать слова, огромный мускулистый гуманоид, не меньше семи футов в высоту и перекрывавший собой пятифутовую ширину коридора, направился к ним, почти полностью закрыв собой свет.
Фигура существа и характерная бычья голова не оставляли сомнений в его происхождении.
Кэтти-бри чуть не выпрыгнула из башмаков, когда за ней закрылась дверь.
Минотавр снова прогудел вопрос, на языке дроу.
- Он спрашивает пароль, - прошептал Энтрери. - Я так думаю.
- Ну так скажи его.
"Легче сказать, чем сделать," понимал Энтрери, поскольку Джарлаксл никогда даже не упоминал о паролях к зданиям Бэнр. Энтрери пожалуй поднимет этот вопрос в следующей беседе с наемником – если она у них будет.
Минотавр надвигался угрожающим шагом, размахивая заостренным адамантитовым прутом.
- Как будто минотавры и без того не опасны, еще и вооружать их оружием производства дроу, - шепнул убийца Кэтти-бри.
Еще один шаг, и минотавр остановился едва в десяти футах от пары.
- Усстан бебол… усстан белбау улу… ДОС - выдавил Энтрери, помахивая мешочком на поясе. - Досст?
Минотавр остановился, и потер бычью морду.
- Что ты сказал? - прошептала Кэтти-бри.
- Понятия не имею, - признался Энтрери, хотя думал, что вроде бы он упомянул что-то о подарке.
Низкое рычание вырвалось из горла терявшего терпение стража.
- Досст? - громко спросила Кэтти-бри, держа лук в одной руке, и изображая радость. Она широко улыбнулась и с глупым видом закивала головой, как будто предлагая лук, одновременно залезая другой рукой в складки плаща, нашаривая стрелу в колчане на бедре.
- Досст? - снова спросила она, и минотавр ткнул себя в грудь огромным грубым пальцем.
- Ага, тебе! - хмыкнула Кэтти-бри, наружу вырвалась стрела, очутилась на тетиве и отправилась в полет прежде, чем глупый минотавр мог отступить. Стрела вонзилась ему в грудь, отбросив назад.
- Затыкай пальцем дыру! - заорала Кэтти-бри, готовя очередную стрелу. - Сколько там у тебя пальцев?
Она быстро покосилась на Энтрери, который отупело смотрел на нее. Засмеявшись, Кэтти-бри послала вторую стрелу в противника, отбросив его еще на несколько шагов, после чего он опрокинулся в широкую комнату на том конце коридора. Когда он упал, больше полудюжины минотавров с готовностью заняли его место.
- Сумасшедшая! - закричал на нее Энтрери.
Не тратя времени на ответ, Кэтти-бри послала стрелу в живот ближайшего минотавра. Он согнулся от боли, и атакующие товарищи смяли его.
Энтрери обнажил клинки и встретил их, понимая, что должен удерживать гигантов подальше от Кэтти-бри, чтобы она смогла эффективно использовать лук. На первого минотавра он наткнулся в двух шагах от конца коридора, поднимая меч чтобы отразить удар адамантитового стержня – и половина убийцы заныла под мощью удара.
Куда быстрее своего противника, Энтрери ответил тремя ударами кинжала по корпусу. Шипованный стержень понесся вниз, и, хотя меч перехватил удар, Энтери пришлось провернуться вокруг своей оси чтобы поглотить силу удара и обезопасить себя.
Он нанес удар мечом, сияющее зеленым острие провело линию под челюстью гиганта, разрезав кость и похожий на коровий язык.
Кровь хлынула из рта, но минотавр снова замахнулся, вынуждая Энтрери отступить.
Серебрянная вспышка ослепила обоих сражавшихся, когда стрела Кэтти-бри, перелетев плечо минотавра, вонзилась в толстый череп следующего.
Энтрери мог только надеятся, что минотавр так же слеп как и он, когда он отчаянно кинулся вперед, нанося жестокие удары кинжалом, рубя мечом сверху вниз. Он наносил оглушенному противнику рану за раной, и когда зрение вернулось, минотавр перед ним сползал вниз.
Энтрери не колебался. Убийца запрыгнул ему на спину, затем прыгнул на спину следующему мертвецу, используя его тело чтобы оказаться вровень со следующим в линии. Меч его вонзился в плечо минотавру. Энтрери решил было, что этот уже легкая добыча, ведь рука с оружием теперь бесполезна, но никогда раньше ему не приходилось биться с быкоголовыми минотаврами, и он был застигнут врасплох, когда голова существа протаранила его в грудь.
Минотавр дернулся в сторону, и понесся по комнате, все еще неся убийцу промеж рогов.
- Проклятье, - пробормотала Кэтти-бри, когда оставшимся противникам неожиданно открылась свободная дорога к ней. Припав на колени она лихорадочно хватала стрелы, посылая их по коридору.
Слепящиий поток опрокинул одного минотавра, потом второго, но следующий подхватил падавшего перед ним сородича и выставил его как щит.Кэтти-бри сумела пустить стрелу так, чтобы оцарапать толстую голову, но реального вреда не нанесла, минотавр быстро приближался.
Девушка послала еще стрелу, скорее чтобы ослепить противника чем в попытке остановить его, затем кинулась на пол, и поползла вперед, между гигантских ног.
Минотавр тяжело ударился о дверь. Удерживая своего мертвого товарища перед собой, он не мог видеть, что Кэтти-бри ускользнула, и начал колотить гигантским трупом по стене.
На полу Кэтти-бри пришлось пробивать дорогу сквозь три пары древоподобных ног. Все три минотавра ревели, полагая что самый передний размазывает по стене жалкого человека.
Ей почти удалось.
Последний минотавр почувствовал прикоснование к ноге и глянул вниз, затем взвыл и схватил двумя руками шипастый прут.
Кэтти-бри перекатилась на спину, выставив лук. Ей как-то удалось выстрелить, отбросив на мгновение противника назад. Женщина инстинктивно подбросила ноги вверх, и перевернулась, выполняя обратый переворот.
Прут ослепленного минотавра выбил осколки с пола в дюйме под изогнувшейся спиной Кэтти-бри.
Кэтти-бри стояла на ногах, лицом к лицу с противником. Она выставила лук перед собой и попятилась назад, из коридора.
Удар о стену вышиб из него воздух. Минотавр обернул вокруг него здоровую руку, жестко удерживая его, и откинулся назад, явно намереваясь повторить.
Всего в нескольких футах от них, другой минотавр радовался победе сородича.
Кинжал Энтрери отчаянно метался в попытках пробить толстый череп. Убийца чувствовал, будто у него раскалывается позвоночник, когда они врезались в стену во второй раз. Он заставил себя глядеть сквозь боль и страх, вынудил себя быстро оценить ситуацию. Холодная голова- лучший друг бойца, знал Энтрери, и его тактика мгновенно изменилась.
Вместо того, чтобы просто тыкать кинжалом в прочную кость, он установил его острие между бычьими рогами существа, затем направил его вниз по морде, прилагая равные силы для скольжения и давления.
И они вновь врезались в стену.
Энтрери крепко держал ладонь, зная, что кинжал свое дело сделает. Сначала острие спокойно скользило, не в состоянии пробить кость, но затем попался кусок плоти, и Энтрери мгновенно изменил угол и направил его вглубь.
В глаз минотавра.
Убийца почувствовал как голодный клинок захватывает жизненную силу врага, почувствовал как он пульсирует, посылая волны силы в его руку.
Минотавр долго бился о стену. Наблюдавший сородич продолжал радоваться, думая что тот размазывает по камню человека.
Затем он упал - мертвый, и быстрый Энтрери скатился наземь, подскочив к груди второго прежде чем тот успел среагировать. Последовала мгновенная серия ударов – меч, кинжал, меч.
Ошарашенный минотавр отшатнулся, но Энтрери следовал за ним, удерживая погруженный кинжал, выпивая, питаясь энергией. Умирающее существо судорожно взмахнуло дубиной, но меч Энтрери легко отвел удар.
А кинжал насыщался.
Она вбежала в маленькую комнатку, сделала полуразворот и припала на колено. Целиться нужды не было, тела преследователей-минотавров заполняли собой коридор.
Первый из них был, к счастью, не на полной скорости, ему мешало пробитое стрелой бедро. Раненый однако оказался упрям. Получая удар за ударом, он все-таки шел вперед.
Следовавший за ним лихорадочно ревел третьему, все еще приживавшему к стене труп, что надо развернуться, но минотавры никогда не отличались остротой разума, и третий настаивал, что поймал и давит человека.
Последний выстрел был уже в упор, наконечник стрелы покинувшей Тулмарил был в полуфуте от носа атакующего существа. Она раздробила ноздри и челюсть, чуть не снеся настырному минотавру пол головы. Он умер мгновенно, но инерция движения понесла его на Кэтти-бри.
Она не получила серьеных повреждений, но вот времени, чтобы вылезти и вытащить лук чтобы остановить второго минотавра, только что показавшегося из коридора, уже не было.
Фигура скользнула поперек его дороги, рубя и коля, и когда мелькание окончилось, минотавр стоял согнувшись, держась за изодранные колени. Он наклонился в сторону, преследуя обнаружившегося врага, но Энтрери вскочил на ноги и изящно ускользнул в сторону.
Он выбежал в центр комнаты, за черный мраморный столб, и кренившийся вперед минотавр следовал за ним. Энтрери завернул за колонну, и минотавр быстро (для минотавра) сообразил обхватить колонну рукой, позволяя инерции нести себя.
Энтрери соображал быстрее. Как только он почувствовал, что ускользнул из поля зрения минотавра, он остановил бег вдоль столба и сделал пару шагов назад. Минотавр пронесся меж ним и колонной, легкая мишень для десятка ударов в бок или спину.
Артемису Энтрери никогда не было нужно так много.
Минотавр перехватил мертвого собрата и отпрыгнул на три шага назад, затем с ревом понесся вперед, мервец врезался в каменную дверь.
Зачарованная стрела впилась ему в спину.
- Хух? - спросил он, пытаясь повернуться.
Вторая стрела вонзилась в бок, пробив легкое.
- Хух? - безмолвно повторил он, наконец повернувшись достаточно, чтобы увидеть Кэтти-бри, стоящую в центре коридора, с мрачным лицом и вытянутым перед ней жутким луком.
Третья стрела попала ему в лицо. Он сделал шаг вперед, но четвертая стрела, застывшая у него в груди, отбросила его спиной на мертвого товарища.
- Хух?
Он получил еще пять стрел – и не почувствовал ни одной – прежде чем Энтрери добрался до Кэтти-бри и объяснил ей, что бой закончен.
- Повезло нам, что дроу тут не было, - заметил убийца, нервно поглядывая на двенадцать дверей и альковов, окружавших округлую комнату. Он нащупал медальон и повернулся к соединявшей пол и потолок колонне в центре.
Не произнеся ни слова, убийца подошел к колонне. Чувствительные пальцы ощупали гладкую поверхность.
- Что дальше? - спросила Кэтти-бри, когда руки Энтрери прекратили движение, и он повернулся и улыбнулся ей. Она повторила вопрос, и, вместо ответа, Энтрери надавил на камень, участок мрамора скользнул в сторону, показывая что внутри колонны полость. Энтрери вошел в нее, потянув за собой Кэтти-бри, и дверь за ними закрылась.
- Что это? - потребовала Кэтти-бри, думая что они вошли в какую-то комнатушку. Она посмотрела на дыру в потолке налево от нее, и дыру в полу направо.
Энтрери не отвечал. Следуя тяге медальона, он склонился над дырой в полу, затем присел на колено и посмотрел вниз.
Кэтти-бри подошла к нему, глядя на него с любопытством, поскольку не видела лестницы. Прошлась взглядом по непримечательной мраморной комнате, выискивая, где бы привязать веревку.
- Может быть, там есть упор для ног, - заметил Энтрери, и скользнул вниз, опускаясь в шахту. На лице его появилось изумление, когда он почувствовал, как тело лишается веса, почувствовал как плавает в воздухе.
- Что такое? - нетерпеливо сказала Кэтти-бри, видя его выражение.
Энтрери оторвал ладони от пола, и довольно ухмыльнулся, мягко опускаясь вниз. Кэтти-бри последовала в дыру прямо за ним, свободно плывя сквозь темноту. Кэтти-бри заметила, что Энтрери внизу вновь надел изменяющую облик маску и сосредоточился.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Ты моя пленница", холодно сказал убийца, и на мгновение Кэтти-бри не поняла, решив что Энтрери предал ее. Когда она опустилась на пол, убийца указал на Тулмарил, и она поняла его намерения.
- Лук, - нетерпеливо сказал Энтрери.
Кэтти-бри упрямо мотнула головой, и убийца понял, что спорить не стоит. Он двинулся к ближайшей стене, начал осматривать ее, и скоро дверь этого уровня открылась. Двое мужчин дроу ждали их, держа наготове ручные арбалеты, и Кэтти-бри подумала, что может и не стоило цепляться за лук.
Быстро же опустились арбалеты (вслед за двумя челюстями), когда стражи увидели стоящую перед ними Триэль Бэнр!
Энтрери грубо схватил Кэтти-бри, и толкнул ее вперед.
- Дриззт До’Урден! - крикнул он голосом Триэли.
Стражи вовсе не желали спорить со старшей дочерью Бэнр. Их приказы ничего не говорили насчет того, чтобы разрешить Триэли, или вообще кому-либо кроме Матроны Бэнр, доступ к ценному пленнику, но так же их приказы ничего не сообщали о какой-либо человеческой женщине-пленнице. Один бросился вперед, другой схватил Кэтти-бри.
Молодая женщина осела, выронив лук, и вынудив одного из темных эльфов и Энтрери поддерживать ее под руки. Другой дроу быстро поднял Тулмарил, и Кэтти-бри не могла удержаться и не поморщится, видя великолепное оружие в руках врага.
Они прошли по темному коридору, мимо нескольких окованых железом дверей. Дроу впереди остановился перед одной из них, и достал маленький стержень. Он потер его о металлическую полоску рядом с ручкой двери, затем дважды стукнул по ней. Дверь открылась.
Дроу начал было поворачиваться, улыбаясь и радуясь, что смог угодить Триэли. Ладонь Энтрери ударила его по губам, отбросив голову назад и в сторону,а рука убийцы с кинжалом мгновенно последовала следом, пробив горло ошеломленного дроу.
Нападение Кэтти-бри было не столь мастерским, но не менее яростным. Она провернулась на одной ноге, вторая взвилась ударив врага в живот, когда они врезались в стену. Отступив на пол шага, она мотнула головой, разбив лбом тонкий нос дроу.
Несколько ударов, еще один пинок в живот, и Кэтти-бри кинула противника в комнату. Она ввалилась вслед за дроу, подняла его с пола, обвив руками и прижав его руки к бокам, пальцы сомкнулись сзади на горле.
Дроу дико метался, но не мог разорвать хватки. Энтрери тем временем вошел в комнату, бросив в сторону труп.
- Без жалости! - прорычала Кэтти-бри сквозь сжатые зубы.
Энтрери спокойно подошел к ним. Дроу мотнул ногой, Энтрери блокировал удар.
- Триэль! - завопил растерявшийся солдат.
Энтрери отошел назад, улыбнулся и снял маску; ужас отразился на лице беспомощного дроу и острие кинжала вошло в его сердце.
Кэтти-бри почувствовала, как дернулся и обмяк темный эльф. Неприятное ощущение окатило ее, но отхлынуло, когда она оглянулась в сторону и увидела Дриззта, избитого и окровавленного. Он обвис на стене, постанывая и безуспешно пытаясь свернуться в клубок. Кэтти-бри бросила мертвого дроу на пол, и подбежала к своему другу, мгновенно заметив маленький, но явно опасный дротик, торчавший из его живота.
- Я его вытащу! - сказала она Дриззту, надеясь услышать согласие. Но он уже был вне досягаемости, она не думала даже, что он мог осознавать ее присутствие.
Энтрери подошел к ней сзади. Он кинул быстрый взгляд на дротик, более поглощенный цепями, удерживавшими Дриззта.
Выровняв дыхание, Кэтти-бри ухватилась за жестокое оружие и вытащила его.
Дриззт дернулся, издав резкий болезненный крик, затем обмяк, потеряв сознание.
- Тут нет замков, которые можно открыть! - рявкнул Энтрери, увидев что цепи из сплошных колец.
- В сторону! - скомандовала Кэтти-бри, отбежав от стены. Повернувшийся Энтрери увидел, что она поднимает смертоносный лук, и быстро отскочил.
Два выстрела раздробили цепи, и когда Дриззт начал падать, его подхватил Энтрери. Израненный следопыт сумел открыть один заплывший глаз. Он с трудом понимал, что происходит, друзья вокруг или враги.
- Пить, - взмолился он.
Кэтти-бри огляделась, и увидела ряды сосудов вдоль одной стены. Она кинулась к ним, взяла полный и понесла Дриззту.
- Он не должен был выжить, - заметил Энтрери, когда она подошла к ним, держа вонючую жидкость. - Слишком много ранений. Что-то поддерживает его.
Кэтти-бри с сомнением посмотрела на сосуд.
Убийца проследил за ее взглядом и кивнул. - Давай! - приказал он, понимая, что в таком состоянии они никак не вытащат Дриззта из владений Бэнр.
Кэтти-бри поднесла сосуд к губам Дриззта, и наклонила его голову назад, вынуждая сделать большой глоток. Он поперхнулся и закашлялся, и на мгновение в ней проснулся страх, что она отравила своего ближайшего друга.
- Как ты здесь очутилась? - спросил Дриззт, оба глаза его неожиданно раскрылись, тело его наполнялось силой. Однако дроу все еще не мог держать себя сам, а дыхание его было сильно прерывистым.
Кэтти-бри подбежала к стене и принесла еще несколько сосудов, предварительно обнюхав их, чтобы убедится, что пахнут они как и первый, и влила их в горло Дриззту. Через несколько минут следопыт твердо стоял на ногах, весьма удивленный стоящими перед ним бок о бок его лучшим другом и опаснейшим врагом.
- Твои вещи, - сказал Энтрери, поворачивая Дриззта к куче.
Дриззт больше смотрел на Энтрери чем на свои вещи, не понимая, какую жуткую игру может вести убийца. Когда Энтрери заметил это выражение, два врага обменялись немигающими взглядами.
- У нас нет времени! - резко сказала Кэтти-бри.
- Я думал, ты мертв, - сказал Дриззт.
- Ты ошибся, - спокойно ответил Энтрери. Все так же не моргая он прошел рядом с Дриззтом, поднял кольчугу и протянул ее последовавшему за ним дроу.
- Следи за коридором, - бросил Энтрери Кэтти-бри. Девушка повернулась в ту сторону, и в это же мгновение распахнулась окованная железом дверь.
Повернулась, чтобы увидеть Вендес Бэнр.

Часть 5
Прощание воина

Храбрость.
В любом языке это слово имеет особенный отзвук, как мне кажется, и это происходит скорее от почтения, с которым оно произносится, чем просто от созвучия букв. Храбрость. Это слово пробуждает картины великих свершений и непоколебимого духа: суровые лица на стенах города, защищающегося от нападения гоблинов; решимость матери, заботящейся о маленьких детях, когда весь мир, кажется, враждебен ей. Во многих больших городах бродят по улицам юные беспризорники, лишенные родителей, лишенные жилищ. Они обладают собственной, присущей им отвагой, позволяющей выносить боль тела и духа.
Подозреваю, что и Артемис Энтрери боролся в такой же битве на залитых грязью улицах Калимпорта. В некотором смысле, он несомненно победил, превозмог все препятствия, вознесся на небывалую высоту силы и уважения.
Но в другом смысле он проиграл. Я нередко думаю, кем бы он мог стать, если бы сердце его не было столь изуродовано? Но я не путаю свое любопытство с жалостью. Энтрери было не тяжелее чем мне. Он мог бы победить в своей борьбе, как телом, так и духом.
Я полагал себя храбрым и благородным, когда оставил Митриловый Зал, решив покончить с угрозой для своих друзей. Я думал, что совершаю акт самопожертвования ради блага тех, кто дорог мне.
Когда Кэтти-бри вошла в мою камеру в Доме Баэнре, когда, сквозь еле открывавшиеся глаза, я увидел ее тонкие, обманчиво хрупкие черты, я познал истину. Я не понимал собственных побуждений, когда покидал Мифрил-Холл. Слишком полон горечи я был, чтобы распознать свое отчаяние. Не храбростью было путешествие в Подземье, потому, что в глубинных уголках души я чувствовал, что мне нечего терять. Я не позволил себе оплакивать Вульфгара, и эта опустошенность украла мою волю, веру в то, что судьба еще может улыбнуться нам.
Истинно храбрецы не оставляют надежды.
Также и Артемиса Энтрери не отвага привела ко мне на помощь. Он действовал в отчаянии, ибо, оставаясь в Мензоберранзане, он был обречен. Побуждения Энтрери, как и всегда, были эгоистичны. Он спасал меня, понимая, что это его единственный шанс на собственное спасение. Его действия были продиктованы точным расчетом, но не храбростью.
Когда Кэтти-бри бежала из Мифрил-Холла в поисках своего глупого друга – дроу, она смогла преодолеть боль потери Вульфгара. Оплакивание закончилось, пройдя полный круг, и действия Кэтти-бри диктовались преданностью. У нее было, что терять, и все же она – в одиночку – отправилась в смертельно опасное Подземье, спасать друга.
Это я понял, впервые вглядевшись в ее глаза в подземельях Бэнр. Понял истинное значение слова храбрость.
И впервые после смерти Вульфгара я ощутил вдохновение. Я дрался как хищник, яростно, безжалостно, но только посмотрев на своего верного друга я снова взглянул взором воина. Исчезли мое отчаяние, покорность судьбе. Исчезла вера в то, что будет правильно, если Дом Бэнр получит свою жертву – отдаст мое сердце Ллот.
В том подземельелечебные зелья вернули силу моему телу; а решительный вид Кэтти-бри вернул силу моему сердцу. Тогда я поклялся, что буду бороться, буду драться за свою жизнь – и жизнь своих друзей. До победы.
Когда я увидел Кэтти-бри, я вспомнил, что мне есть что терять.
- Дриззт До’Урден

ГЛАВА 23
ДУК-ТАК

Она потянулась за стрелой, затем дернулась, выставляя лук перед собой как защиту, когда из жезла в нее полетел зеленоватый шар.
Неожиданно лук Кэтти-бри оказался плотно прижат к груди, она отлетела, тяжело врезавшись в стену. Одна рука прилипла к груди, другая к бедру, она не могла пошевелить ногами. Не могла даже сползти со стены!
Она пыталась крикнуть, но челюсть не работала, один глаз не открывался. С трудом, но все же она могла видеть другим глазом, и как-то продолжала дышать.
Энтрери мгновенно развернулся, готовя меч и кинжал. Он бросился в сторону, в центр комнаты, перед Кэтти-бри, когда увидел трех женщиндроу, две из них направляли в его сторону ручные арбалеты.
Ловкий убийца вскочил на ноги и кинулся вперед, будто готовясь прыгнуть на противников. Затем он нырнул, выставив меч.
Однако женщины были умелыми воинами, они не выстрелили поддавшись на обманный маневр убийцы, и теперь направили арбалеты на цель. Первый болт ударил Энтрери в плечо, ужалив его сильнее, чем тот мог ожидать. Неожиданно он потерял скорость и застыл. Черные электрические дуги, извивающиеся как щупальца, выстрелили из болта, обжигая его, отбрасывая на несколько шагов.
Следующий болт угодил ему в живот, и, хотя боль от удара была невелика, за ней последовал мощный шоковый импульс, отбросивший его на пол. Меч вылетел из руки, едва не задев попавшую в ловушку, Кэтти-бри.
Энтрери остановился у ног девушки. Он все еще сжимал кинжал, и мгновенно решил, что ему стоит метнуть его. Но все что он мог поделать, это остолбенело наблюдать, как пальцы его руки непроизвольно извиваются, ослабляя хватку. Он приказал руке обхватить клинок, но мускулы не отвечали, и кинжал выпал из дрожащей ладони.
Он лежал на камне, у ног Кэтти-бри, изумленный и – испуганый. Впервые в жизни отточенные мускулы бойца отказывались повиноваться ему.
Внимание Дриззта привлекала третья женщина, в середине. Вендес Бэнр, Дук-Так, безжалостно пытавшая его все эти долгие дни. Дриззт стоял очень тихо, держа кольчугу перед собой, не осмеливаясь даже моргнуть. Женщины по сторонам злобной дочери Баэнре убрали арбалеты и достали по два сверкающих меча каждая.
Дриззт ожидал магического удара или попытки парализовать его, когда Вендес начала быстро бормотать заклинание-молитву.
- Доблестные друзья, - заметила она саркастически, идеально произнося певучим голосом слова Общего языка поверхности.
Дриззт понял смысл ее заклинания, позволявшего ей говорить с Энтрери и Кэтти-бри.
Губы Энтрери двигались с трудом, и что он пытается сказать было понятно больше по выражению его лица, чем по каким-либо разборчивым словам. - Высший ритуал?
- Само собой, - ответила Вендес. - Мать и сестры, и многие матроны-матери собрались в храме. Меня освободили от предварительных церемоний, и приказали привести Дриззта До’Урдена попозже. - Она оглядела Дриззта, судя по всему немало довольная. "Похоже, твои друзья освободили меня от необходимости впихивать тебе в глотку исцеляющие зелья".
- Ты что, в самом деле ожидал, что так легко сможешь проникнуть в Дом Бэнр, и украсть нашего самого ценного пленника? - обратилась Вендес к Энтрери. - Тебя обнаружили еще до того, как ты пересек ограду – и мы еще разберемся, как ты наложил свои грязные лапы на маску моего брата! Громфу, а может и этому мерзкому Джарлакслю, придется ответить на множество вопросов.
- Ты удивил меня, убийца, - продолжила она. - Твоя репутация опережает тебя – я ожидала лучшего. Ты не смог понять значение того, что жалкие мужчины охраняют драгоценную добычу?
Она глянула на Дриззта, и покачала головой. - Я поместила сюда этих фальшивых стражей – расходный материал, конечно, - сказала она. Дриззт не двигался, лицо его не отражало никаких эмоций. Он чувствовал, как силы возвращаются к нему, как совершает свою работу целебная жидкость, но понимал, что толку от этого будет немного против Вендес и двух хорошо вооруженных и тренированных женщин. Следопыт с отвращением посмотрел на свою кольчугу, – что от нее пользы, пока он держит ее в руках.
Разум Энтрери работал уже достаточно четко, но тело, к сожалению, нет. Импульсы продолжали раздирать его тело, предотвращая любую попытку скоординировать движения. Однако, уловив что-то сказанное Вендес, что-то, давшее мимолетную тень надежды, ему удалось поместить одну ладонь в мешочек.
- Мы полагали, что человеческая женщина жива, - объяснила Вендес, - и наверняка находится в лапах Джарлаксля – но даже не надеялись, что ее так легко доставят нам.
Энтрери подумал, мог ли Джарлаксл его подставить. Стал бы наемник изобретать такой сложный план только, чтобы привести Кэтти-бри в Дом Бэнр? Он не видел в этом смысла – но в последних действиях Джарлаксля он вообще видел мало смысла.
Мысль о Кэтти-бри вернула огонь в глаза Дриззта. Он не мог поверить, что девушка пришла сюда, в Мензоберранзан, рискнув столь многим чтобы следовать за ним. Где Гвенвивар? Пришли ли с Кэтти-бри Бруенор или Регис?
Он вздрогнул, поглядев в глаза девушки, погруженной в зеленое вещество. Она выглядела такой уязвимой, такой беззащитной.
Огни в его глазах вспыхнули ярче, когда он вновь посмотрел на Вендес. Исчез страх перед мучительницей, изчезла уверенность в том, как все предопределено закончиться.
Мгновенным движением Дриззт бросил кольчугу и выхватил сабли.
По кивку Вендес, обе женщины приблизились к Дриззту, обходя его с боков. Одна прикоснулась мечом к изогнутому клинку Мерцающего, приказывая бросить оружие. Он посмотрел на клинок, его мышление приказавало подчиниться.
Сабля взлетела по дуге, отбросив в сторону меч. Вторая тоже пришел в движение, парировав удар с другой стороны, прежде чем он смог быть нанесен.
- Эй, дурень! крикнула Вендес радостно. - Я хотела увидеть тебя в бою, Дриззт До’Урден – раз уж Дантрагу так не терпится тебя убить!
То, как она сказало, заставило Дриззта подумать, кого бы Вендес желала видеть победителем в этой возможной схватке. Впрочем, думать о бесконечно продолжающихся интригах этого мира было некогда, две воительницы наседали на него.
Вендес, вернувшись к языку дроу, приказала своим солдатам избить Дриззта, но не убивать.
Дриззт неожиданно развернулся вокруг своей оси, клинки ткали смертоносную паутину со всех сторон. Столь же неожиданно он остановился, ударив противника слева. Он попал, но великолепная броня дроу отразила удар – броня, которой был лишен Дриззт.
Об этом напомнило острие меча, уколовшее его справа. Он поморщился и повернулся назад, рубанул с разворота отбросив меч прежде, чем он смог нанести серьезную рану.

* * *

Энтрери молился, чтобы Вендес сосредоточилась на схватке как и ее солдаты – каждое движение казалось ему неуклюжим и заметным. Он смог таки достать паучью маску, и уложить ее на свою дрожащую ладонь, затем ухватился за пояс Кэтти-бри.
Дрожащие пальцы не держали его, и он вновь свалился на пол.
Вендес мельком покосилась в его сторону, хмыкнула – явно не заметив маски – и вернулась к зрелищу.
Энтрери полусидел у стены, пытаясь собраться со внутренними силами, чтобы преодолеть силу магии дроу, но все его попытки были бесполезны; мускулы продолжали непроизвольно содрогаться.

* * *

Мечи метили в Дриззта под любым углом. Один оставил жалящий след на щеке. Умелые воительницы, хорошо работавшие в паре, держали его прижатым в углу, не давая места для маневра. Все-таки, Дриззт отбивался великолепно, и Вендес аплодировала его бесподобным, хоть и бесполезным, усилиям.
Дриззт знал, что дело плохо. Незащищенный и все еще ослабленный (хотя волшебные зелья и продолжали течь в его жилах), у него было шансов пробить столь мощный тандем.
Меч ударил низко; Дриззт развернул клинок. Другой опускался с противоположной стороны, но Дриззт, подскакивая и приседая, подставил Мерцающего отклоняя его. Другая сабля метнулся туда и обратно перед ним, отражая две атаки на средней высоте, по одной от каждой женщины, и завершая парирующую серию.
Но Дриззт не мог перейти к нападению, отбивая бесконечный поток ударов, вынудивший его откинуться на пятки, отражать удары под неудобными углами.
Он прыгал и пригибался, клинки носились вокруг, и он все еще умудрялся не получить ни одной глубокой раны на незащищенном теле, однако мелкие царапины продолжали накапливаться.
Следопыт успел посмотреть на Кэтти-бри, ужаснувшись тому, что ей предстоит в ближайшем будущем.

* * *

Энтрери, продолжавший бесполезную схватку, наконец опустился вниз, побежденный, поняв, что не сможет преодолеть эффекты могучих заклинаний.
Но убийце не удалось бы выжить на опасных улицах Калимпорта, поднятся на ступени власти в воровском мире южного города, если бы он смирялся с поражением. Он изменил направление усилий, решив, что придется работать как есть.
Энтрери выбросил руку вперед. Он не схватился пальцами – и не пытался – но рука его влипла в вяжущее вещество.
Все, что ему нужно было.
С неимоверными усилиями, Энтрери согнул руку, полуподняв себя рядом с пойманной в ловушку девушкой.
Кэтти-бри наблюдала его беспомощно и безнадежно, не понимая, что он задумал. Она даже моргнула и попыталась отодвинуться (хотя, конечно, голова ее не сдвинулась ни на дюйм), когда свободная рука убийцы потянулась к ней.
Однако в ладони этой лежал не клинок, а паучья маска, и, когда она оказалась на самом верху ее головы, Кэтти-бри начала понимать. Вначале она опускалась не слишком быстро, зажатая клейким веществом, но зеленоватая грязь немедленно стала раступаться перед могучей магией маски.
Кэтти-бри ослепила волна слизи, затем нижний краешек маски накрыл ее единственный открытый глаз.

Предыдущая страница 19 Следующая страница


Беззвездная Ночь 20

Мгновением позже открылся и второй.
Искры метались между сражающимися, накал схватки рос, женщины яростно наседали на защиту мужчины-изменника.
- Кончайте с ним! - нетерпеливо зарычала Вендес. - Приложите его хорошенько, чтобы мы могли отнести его в храм – пусть посмотрит, как мы принесем глупую женщину в жертву Ллот!
Из всего, что могла бы сказать Вендес, из всех угроз, что она могла бы обрушить на Дриззта, эта была самой большой глупостью. Упоминание о том что Кэтти-бри могут отдать этой жуткой твари, Королеве Пауков, было слишком для рассудка Дриззта.
И он уже не был Дриззтом До’Урден, его рациональное "я" поглотила ярость первобытного охотника, хищника.
Женщина слева нанесла еще один размеренный удар, но та, что справа, ударила тщательнее, один из ее мечей прошел слишком далеко от кончика блокирующей сабли Дриззта.
Это было хорошо расчитанное движение, но для обостренных чувств охотника приближавшийся меч двигался так медленно... Дриззт позволил острию подобраться на несколько дюймов к его уязвимому животу, прежде чем клинок в левой руке ударил наперерез, отбрасывая меч в сторону, под второй его поднятой рукой, сабля в которой отклонила второй меч женщины.
Сабли скрестились по диагонали, парируя удары, и изменили цели, левую руку он выбросил в сторону и вверх, правую – в сторону и вниз.
Он нырнул на колени, прямо вперед, используя тело ближайшего противника как прикрытие от второй женщины. Правая рука изогнулась, направив клинок так, что он разрубил обратную сторону ее колена, повредив ногу. Удар левой попал женщине в живот, отбросив ее спиной через раненую ногу.
Все еще на коленях, следопыт повернулся, рубанув левой, когда другая воительница кинулась на него.
Она была слишком высокой. Сабля приняла и отклонила один меч, но второй опускался.
Вторая сабля охотника перехватила его отвернув в сторону, однако он оставил след на коже Дриззта и коснулся ребра.
Удар-отбив, в ту и другую сторону, охотник не ощущал боли от последней, наиболее серьезной раны. Для Вендес это казалось невозможным, но Дриззт сумел подобрать под себя ногу, и скоро стоял напротив ее солдата.
Другая женщина корчилась на земле, согнув раненное колено и обхватив рукой живот.
- Хватит! - закричала Вендес, наводя свой жезл на Дриззта. Боем она наслаждалась, но терять женщин у нее желания не было.
- Гвенвивар! - раздался пронзительный крик.
Вендес обернулась, обнаружив человеческую женщину – в паучьей маске! – согнувшуюся, освобожденную от связывающего вещества. Кэтти-бри прыгнула от стены – бросая магическую статуэтку, и держа в руках кинжал.
Инстинктивно Вендес пустила еще один шар слизи, но он прошел сквозь приближавшуюся женщину, безвредно расплескавшись на стене.
Все еще дезориентированая, Кэтти-бри просто рванулась вперед, выставив кинжал. Она задела руку Вендес, но удар жезла отвел смертоносный клинок прежде чем он впился в плоть.
Кэтти-бри врезалась дроу в бедро, и обе женщины покатились по полу, девушка старалась схватить противницу, а Вендес пиналась и дергалась пытаясь высвободится.

* * *

Сабли Дриззта бились о мечи остававшейся женщины так часто, что звуки сливались в один. К ее чести, ей некоторое время удавалось сдерживать его ярость, но скоро она стала запаздывать с парированием потока рубящих и колющих ударов.
Один ее меч ушел влево, отбивая Твинкель. Другой поднялся вверх, чтобы отвести укол другого скимитара в сторону.
Но укол оказался обманным, и меч женщины отклонился в сторону. Она поняла ошибку, и остановила свое оружие, пытаясь закрыть брешь в обороне.
Слишком поздно. Сабля Дриззта пробила ее доспехи. Он был открыт сейчас для любого контрудара, но у женщины уже не оставалось сил, не оставалось жизни – клинок прошел сквозь сердце. Она дернулась, когда Дриззт вытащил его.

* * *

Удар за ударом сыпался на голову Кэтти-бри, обхватившей дроу за ноги. Паучья маска сползла, и Кэтти-бри ничего не видела, но она понимала, что если у Вендес есть под рукой оружие, то ей сейчас придется туго.
Вслепую она потянулась одной рукой, пытаясь ухватить дроу за руку. Вендес оказалась быстрее, и не только убрала руку, но и смогла освободить одну ногу. Она извивалась и била, Кэтти-бри почти лишилась чувств.
Вендес оттолкнулась от нее и освободилась, Кэтти-бри ползком пыталась нащупать освободившиеся ноги. Девушка на мгновение замешкалась, чтобы стянуть ставшую неудобной маску с лица, и закричала от обиды, увидев что ноги Вендес выскользнули за пределы досягаемости. Дочь Бэнр мгновенно вскочила на ноги и бросилась прочь из комнаты.
Кэтти-бри отлично понимала последствия если она ускользнет. Она оттолкнулась руками и стала подниматься на ноги, но чья-то рука мягко отодвинула ее в сторону, и кто-то перепрыгнул через нее. Она увидела, как опустилась на каменный пол перед ней голая нога Дриззта До’Урден, бросившегося в погоню.
Как только он выскочил в коридор, Дриззт дико изогнулся. Он откинулся назад и упал на пол так резко, что Кэтти-бри испугалась. Она поняла, почему упал Дриззт, когда прямо над ним пролетел зеленоватый шар.
Дриззт перекатился и вскочил на ноги, бросившись вперед как кот на охоте.
И следом за ним неслась кошка, Гвенвивар, перепрыгнув Кэтти-бри, так быстро выскочивв коридор, так что Кэтти-бри пришлось моргнуть, чтобы убедится, что у нее не начались видения.
- Нау! - донесся из коридора крик протеста обреченной дроу. Воин, которого безжалостно пытала Вендес, приближался к ней, глаза его пылали огнем мщения.
Гвенвивар была уже рядом, спеша на помощь Дриззту, но в тот миг, когда кошка присоединилась к схватке, сабля погрузилась в живот Вендес.

* * *

Стон сбоку привлек внимание Кэтти-бри. Она заметила как раненная женщина потянулась к выроненному оружию. Кэтти-бри поползла по полу, и обернула ноги вокруг шеи дроу, сдавив ее со всей силой. Две черных руки поднялись, пытаясь оттолкнуть ее. Но затем женщина затихла, и Кэтти-бри подумала, что она сдалась -– пока не заметила, что ее губы шевелятся.
Она пыталась сплести заклинание!
Ведомая инстинктом, Кэтти-бри несколько раз ударила ее пальцем в глаза. Шепот прервался криками боли и протеста, а затем они стали только хрипами, когда Кэтти-бри туго сжала ноги.
Кэтти-бри ненавидела то, что приходилось делать. Убийство вызывало в ней отвращение, тем более такое как сейчас, растянутое на секунды, а может и минуты агонии задыхающегося врага.
Она заметила кинжал Энтрери и схватила его. Слезы ярости и утраченной чистоты заполнили ее голубые глаза когда она занесла клинок.

* * *

Гвенвивар остановилась; Дриззт резко вытащил клинок и сделал шаг назад.
- Нау? - вновь пробормотала оглушенная Вендес, слово дроу означавшее "нет". Яростная Дук-Так сейчас казалась Дриззту маленькой, почти жалкой. Она согнулась от боли, тело ее содрогалось.
Она упала к ногам Дриззта. Губы шевельнулись в последний раз, но ни звука не сорвалось с них, и алое сияние навеки покинуло ее глаза.

ГЛАВА 24
ГОЛОВОЙ ВПЕРЕД

Вернувшись в камеру, Дриззт обнаружил Кэтти-бри все еще лежащей на каменном полу, держа в руках паучью маску и тяжело хватая воздух. За ней в странной позе, подвешеный на одной руке прилипшей к стене, свисал Энтрери.
- Это поможет ему выбраться, - объяснила Кэтти-бри, бросая маску Дриззту.
Дриззт подхватил маску, но не двинулся с места, сейчас его больше занимали другие вопросы.
- Регис рассказал мне, - объяснила Кэтти-бри, впрочем, это и без того было очевидно. - Я заставила его.
- Ты пришла одна?
Кэтти-бри покачала головой, и на мгновение Дриззт чуть не вздрогнул, решив, что кто-то еще из его друзей может быть в опасности, – а возможно и мертв. Но Кэтти-бри указала на Гвенвивар, и следопыт вздохнул с облегчением.
- Ты поступила глупо - сказал он устало и раздраженно. Он хмуро посмотрел на Кэтти-бри, желая, чтобы она почувствовала его осуждение.
- Не больше чем ты, - ответила девушка с улыбкой, прогнавшей раздражение с лица Дриззта. Темный эльф не мог не признать, что рад снова видеть Кэтти-бри, даже в такой опасной ситуации.
- Ты собираешся обсуждать все это сейчас? - спросила Кэтти-бри, продолжая улыбаться. - Или все-таки подождешь, пока мы не вернемся в Мифрил-Холл?
Дриззт не ответил, только тряхнул головой и пробежался ладонью по гриве белых волос. Затем он посмотрел на паучью маску и на Энтрери, и лицо его снова стало угрюмым.
- Мы заключили договор, - быстро вставила Кэтти-бри. - Он привел меня к тебе, мы помогаем ему, и выводим на поверхность.
- А дальше?
- Расходимся каждый своей дорогой, - твердо ответила Кэтти-бри, как будто нуждаясь услышать силу в своем голосе, чтобы сохранить собственную решимость.
И снова следопыт с сомнением смотрел на маску и убийцу. Перспектива вновь выпустить на свободу Артемиса Энтрери следопыта не радовала. Сколько других пострадают из-за этого? Кто еще будет трепетать в ужасе перед тьмой, которую нес Артемис Энтрери.
- Я дала слово, - напомнила Кэтти-бри, видя раздумья своего друга.
Дриззт продолжал размышлять о последствиях. Он не мог отрицать, что в предстоящем путешествии Энтрери будет неоценимым союзником, особенно если учесть, что им скорее всего предстоит пробиваться из крепости Бэнр с боем. Дриззту уже приходилось в подобных ситуациях драться с убийцей бок о бок, и, надо признать, вместе они были просто великолепны.
И все же…
- Я пришел по своей воле, - с трудом выдавил Энтрери сквозь непослушные зубы. - Я спас… Я… спас ее. - Его свободная рука дернулась в направлении Кэтти-бри, но рефлексивно содрогнулась и ударилась о стену.
- Тогда я возьму с тебя слово, - сказал Дриззт, двигаясь к нему. Он намеревался вырвать у Энтрери обещание закончить свои черные дела, а, возможно, даже обещание предстать на поверхности перед судом. Энтрери, однако, очень хорошо понял это, и оборвал Дриззта, разгоравшийся гнев на время вернул ему контроль над неподчинявшимися мускулами.
- Ничего! - прорычал он. - Только то, что я обещал ей!
Дриззт немедленно оглянулся на Кэтти-бри, которая уже поднялась, и направлялась к своему луку.
- Я дала слово, - повторила она настойчивее, встретив его взгляд.
- И у нас… мало… времени, - добавил Энтрери.
Следопыт быстро преодолел два оставшихся шага и накинул маску на голову Энтрери. Рука его выскользнула из слизи и убийца упал на пол, не в состоянии контролировать себя настолько, чтобы встать. Дриззт направился к остававшимся бутылочкам с зельем, надеясь, что они помогут убийце. Он все еще не был убежден, что будет правильным показать Энтрери путь на поверхность, но решил что не может сидеть тут и рассуждать на эту тему. Он освободит Энтрери и они втроем вместе с Гвенвивар попытаются покинуть крепость и город. С другими проблемами придется разбираться потом.
В любом случае, все это не будет иместь смысла если исцеляющая магия не поможет убийце. Кэтти-бри и Дриззт не смогут унести его отсюда.
Однако Энтрери смог стоять еще прежде чем он закончил первый глоток. Эффект болта был временным, и быстро изчезал, а зелье помогало ускорить восстановление.
Дриззт и Кэтти-бри разделили между собой другую бутылочку, и Дриззт, одев свою кольчугу, подвесил на пояс две из шести оставшихся, раздав по две каждому из своих спутников.
- Нам надо выбираться отсюда, - сказал Энтрери, подготавливаясь к прорыву. - Церемония наверняка еще продолжается, но если мертвые минотавры на верхних уровнях обнаружены, там нас уже дожидается толпа солдат.
- Если только самоуверенная Вендес не пришла сюда одна, - ответил Дриззт. Его тон и ответный взгляд убийцы показывали, что ни тот ни другой не считали это слишком вероятным.
- Головой вперед, - сказала Кэтти-бри. Оба спутника непонимающе глянули на нее.
- Так принято у дварфов, - объяснила женщина. - Когда ты прижат спиной к стене, пригибаешь пониже голову - и вперед.
Дриззт посмотрел на Гвенвивар, на Кэтти-бри и ее лук, на Энтрери и его смертоносные клинки, и на свои собственные сабли – как удачно, что надменный Дантраг предвкушая поединок с пленным следопытом оставил все его вещи в пределах досягаемости!
- Ну что же, может нас и зажали в угол, - признал Дриззт, - только сомневаюсь, что они осознают кого зажали!

* * *

Матрона Бэнр, Матрона Мез’Баррис Армго и Кйорл Одран стояли в тесном треугольнике наверху центрального алтаря гигантского храма Дома Бэнр. Пять других матрон-матерей, правительниц Домов с четвертого по восьмой, окружали это трио. Это была элита, правящий совет Мензоберранзана, частенько встречавшийся в маленькой тайной комнате, используемой для совещаний, но уже столетия они не собирались вместе для вознесения молитвы.
Матрона Бэнр чувствовала себя на вершине могущества. Она призвала их сюда, всех и каждого, соединила восемь правящих Домов в союз, который вынудит весь Мензоберранзан последовать за Матроной Бэнр в Мифрил-Холл. Даже гордая К’йорл, сопротивлявшаяся как войне, так и альянсу, теперь, казалось, совершенно искренне влилась в разраставшуюся лихорадку. Ранее во время церемонии К’йорл, без всякого воздействия, пообещала лично отправиться на войну, и Мез’Баррис Армго – не желая, чтобы правительница Дома следовавшего по положению следом за ее, лучше проявила себя в глазах Матроны Бэнр – немедленно присоединилась к ней.
Ллот направляла ее, в это Матрона Бэнр верила всем сердцем. А поскольку этому верили и другие, альянс креп.
Матрона Бэнр старалась скрыть свою улыбку во время следующей части церемонии. Она старалась быть терпеливой с Вендес. В конце концов, она послала дочь за Дриззтом, а Вендес достаточно хорошо понимала ритуалы дроу, чтобы знать, что изменник может не пережить церемонию. Если Вендес и позволит себе некоторые вольности в пытках, Матрона Бэнр не сможет винить ее. Бэнр, вообще-то, не собиралась приносить Дриззта в жертву на церемонии. У нее еще много оставалось для него развлечений в запасе, к тому же она очень хотела дать Дантрагу шанс превзойти всех других мастеров оружия Мензоберранзана. Но это религиозное возбуждение управляется своими собственными законами, знала Бэнр, и если развитие событий потребует отдать Дриззта Ллот, она с радостью возьмется за жертвенный кинжал.
Эта мысль пришлась ей по душе.

* * *

Бергинион и Дантраг, сидевшие у входа рядом с огромными дверями, также стояли перед нелегким выбором. Стражник, проскользнувший вовнутрь, прошептал, что в великой колонне происходит что-то странное, говорят что погибло несколько минотавров, а Вендес и ее эскорт направились на нижние уровни.
Дантраг посмотрел на ряды сидящих темных эльфов, на возвышение в центре. Все его сестры были там, и старший брат Громф тоже (хотя Дантраг и не сомневался, что Громф с радостью бы покинул это место власти женщин). Церемония высшего ритуала была полна пиков и спадов эмоций, и правящие матроны-матери, все быстрее и быстрее кружившихся на возвышении, соединив ладони и дико выкрикивая молитвы, явно приближались к такому пику.
Дантраг наткнулся на ожидающий взгляд Бергиниона, младший Баэнре явно не был уверен, как им стоит поступить.
Мастер оружия покинул главный зал, забрав с собой стража и Бергиниона. Вслед им несся поток резких криков нараставшего яростного напряжения.
"Иди к периметру", мелькнули пальцы Дантрага, обращавшегося к Бергиниону на бесшумном языке, поскольку вслух ему пришлось бы кричать. "Проверь безопастность".
Бергинион кивнул и свернул по изгибавшемуся коридору к одной из секретных боковых дверей, где он оставил своего ящера.
Дантраг потратил мгновение на проверку собственного оснащения. Почти наверняка Вендес уже взяла ситуацию под контроль – если там вообще было что-то – но, глубоко внутри, Дантраг почти надеялся что этого не произошло, надеялся, что будет вынужден схватиться с Дриззтом. Он почувствовал мысль-согласие своего разумного меча, волну жестокого голода, излучаемого оружием.
Дантраг позволил своим мыслям следовать в этом направлении. Он принесет тело сраженного изменника матери на высший ритуал, чтобы она, и другие матроны матери (и Утегенталь Армго, наблюдавший за ритуалом), могли наблюдать свидетельство его мощи.
Эта мысль пришлась ему по душе.

* * *

- Головой вперед, - тихонько пробормотала Кэтти-бри, когда они поднялись на главный уровень в мраморном цилиндре. Гвенвивар пригнулась перед ней, готовясь к прыжку, Энтрери и Дриззт стояли по сторонам от кошки, обнажив оружие. Кэтти-бри натянула Тулмарил.
Женщина, солдат высокого ранга, стояла прямо напротив открывшийся двери. Красные глаза расширились, она вскинула руки перед собой.
Стрела прошила жалкую защиту, пройдя тело женщины насквозь и достав стоявшего за ней дроу. Гвенвивар прыгнула следом за стрелой, отбросив двух падавших эльфов и, врезавшись в толпу остальных, разбросала их по круглой комнате.
За ней пошли Дриззт и Энтрери, каждый в свою сторону, перед ними мелькали их клинки. Они вернулись на линию обзора Кэтти-бри почти мгновенно, оружие их уже окрасилось кровью.
Кэтти-бри выстрелила вновь, прямо перед ними, пробив дыру в стене тел, преграждавших дорогу к выходу. Она прыгнула и оказалась между своими спутниками, каждый из которых показывал великолепный образец воинского искусства. Еще один выстрел пригвоздил дроу к одной из боковых дверей. Кинжал Энтрери вонзился в сердце; сабли Дриззта разрушили атаку противника и ответили, крест-накрест, сверху вниз, разрубив горло.
Но это был выход Гвенвивар. В тесной забитой комнате ничто другое не смогло бы создать столько паники и хаоса как шестьсот фунтов рычащей когтистой ярости. Гвенвивар била во все стороны сразу, отбросив назад одного дроу, разодрав щиколодку другому. Как ни странно, ни одного дроу она не убила в своем бешенном прорыве по комнате и в коридоре, но многих ранила, а еще больше в безумной панике рассыпалось в сторону от ее пути.
Кэтти-бри первой выскочила в коридор.
- Вскрой эту проклятую дверь! - крикнул ей Энтрери, что было совершенно лишним; она отправила первых две стрелы еще прежде чем убийца закончил фразу. Скоро она уже с трудом видела дверь за облаками искр, поджигавших все вокруг, – но то, что ей удавалось разглядеть, выглядело все еще целым.
- Открывайся, ну же! - крикнула девушка, подумав что, кажется, они оказались в ловушке в коридоре. Как только хаос в комнате уляжется, враги навалятся на них. Как бы подчеркивая страх Кэтти-бри, в коридоре неожиданно стало темно.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Их спасла только удача, следующий выстрел задел один из открывающих механизмов двери и она распахнулась. Все еще бежавшая вслепую, Кэтти-бри наткнулась на выход и вылетела наружу, Дриззт, Энтрери и наконец Гвенвивар выбрались вслед за ней.
Они увидели сияющие полоски знаков Дома, несколько всадников быстро приближались к месту событий. Решать надо было быстро, арбалетные болты уже щелкали о камни рядом с ними. Повел Энтрери. Первой его мыслью было двигаться к решетке, но он сообразил, что втроем с одной маской они никак не переберутся через барьер достаточно быстро. Он побежал направо, держась у стены гигантской колонны. Стена была неровной, поскольку вся структура представляла из себя несколько слившихся воедино огромных сталагмитов. Кэтти-бри и Дриззт следовали за ним, но Гвенвивар прямо перед выходом развернулась и кинулась назад, разметав ближайших преследователей.
Энтрери лихорадочно вспоминал все, что ему известно о планировке гигантской крепости, пытаясь сообразить, сколько примерно дежурит стражей, и где они могут находиться. Территория Дома была примерно полмили на четверть, и если Энтрери правильно выберет путь, большинство охранников не окажуться поблизости от схватки.
Однако сейчас, казалось, все здешние дроу гнались за ними, волна поднимавшаяся со всех сторон от совершивших побег пленников.
- Нам некуда бежать! - выкрикнула Кэтти-бри. Дротик ударился о камень прямо над ее головой, она развернулась, держа наготове Тулмарил. Темный эльф уже прятался, ныряя за сталагмит около решетки, но Кэтти-бри выстрелила все равно. Магическая стрела отбила камень и врезалась в ограду, изчезнув в ослепительной вспышке серебрянных и пурпурных искр. На мгновение она посмела надеяться, что ей улыбнулась удача, подсказав путь пробиться сквозь барьер, но когда искры потухли, она увидела, что нити преграды даже не оцарапало.
Кэтти-бри замешкалась на мгновение, но Дриззт резко подтолкнул ее в спину, приказывая бежать вперед.
Убийца совершил еще один поворот, и увидел, что с другой стороны к ним приближается большая группа дроу. Враги были уж близко, и выбираться на открытое место было бы самоубийством. Они не могли продолжать путь, не могли и повернуть назад. Все таки Энтрери бросился вперед, затем резко повернул направо, запрыгнул на колонну, на узкую восходящую дорогу, используемую в основном рабами-гоблинами, которых семейство Бэнр направляло на работу по дальнейшему украшению и без того роскошного дворца.
Карниз был не труден для убийцы, привыкшего к бегу по высоким узким водостокам огромных домов городов Юга. Не был он препятствием и для Дриззта, гибкого и с отличным чувством равновесия. Но если бы у Кэтти-бри было мгновение на обдумывание, скорее всего у нее ничего не получилось бы. Они мчались по дороге в полтора фута шириной, открывавшейся в одну сторону на постоянно увеличивавшейся высоты обрыв, и с неровной стеной в другую сторону. Но темные эльфы неслись за ними по пятам, и никто из беглецов не имел времени на размышления. Кэтти-бри не только бежала след в след за Энтрери, но еще и сумела несколько раз выстрелить вниз, просто чтобы заставить преследователей попрятаться.
Повернув, Энтрери чуть не натолкнулся на препятствие в виде двух тупо смотревших на него рабочих-гоблинов. Перепуганные рабы, однако, не желали участвовать ни в каких драках, и скатились вниз по неровному склону.
За следующим поворотом убийца заметил широкий изукрашенный балкон, пять футов в сторону от тропы. Энтрери запрыгнул туда, заметив что там вверх идет куда более удобная дорога. Как только он приземлился, два темных эльфа выскочили из дверей в глубине балкона. Первому досталась серебристая стрела, отшвырнувшая его назад в комнату, со вторым быстро разобрался Энтрери, еще до того, как Дриззт и Кэтти-бри перепрыгнули к нему.
Гвенвивар, перелетев удивленную тройку, заняла позицию в авангарде отряда, поднимавшегося по винтовой лестнице.
Они поднимались все выше и выше, пятьдесят футов, сто, двести. Тяжело дыша от усталости, они бежали, потому что выбора у них не оставалось. Наконец, когда они поднялись уже на тысячу футов, сталагмит превратился в сталактит, и лестница перешла в горизонтальные мосты, соединявшие множество больших колонн-зданий крепости Бэнр.
Несколько дроу неслись к ним по такому мосту, отрезая отряд. На бегу темные эльфы разрядили арбалеты в Гвенвивар, которая кинулась им навстречу прижав уши. Болты жалили кошку, вливая свой яд, но Гвенвивар было не остановить. Поняв это, замыкавшие члены группы развернулись и побежали, а те, кто оказался слишком близко к кошке, просто спрыгнули с моста, задействуя присущую им способность к левитации.
Кэтти-бри немедленно угостила одного из них стрелой, сила удара разворачивала умиравшего дроу в воздухе, и он полетел по странной диагональной дуге, струи крови бившие из его тела изливались как дождь на камни в сотнях футов под ним. Остальные левитировавшие дроу, поняв свою уязвимость, мгновенно изчезли из виду.
Гвенвивар достала остававшихся на дороге дроу, Энтрери следовавший за ней добил нескольких раненых, которых оставила на своем пути могучая пантера. Он посмотрел назад на своих спутников, и позвал их, указывая на свободную дорогу впереди.
Кэтти-бри ответила ему радостным криком, но Дриззт промолчал. Он лучше них понимал, что им сейчас угрожает. Многие солдаты Бэнр умеют левитировать, эту способность сам он утратил за годы, проведенные на поверхности. Так что уже скоро враги будут подниматься вверх вдоль их дороги, скрываясь за сталактитами и готовя арбалеты.
Мост привел их к еще одному сталактиту, и разделился, обходя его с двух сторон. Гвенвивар кинулась налево, Энтрери направо.
Ожидая засады, Энтрери нырнул за поворот скользя на коленях. Одна единственная дроу поджидала его, вытянув руку. Она направила арбалет вниз как только увидела пригнувшегося противника. Выстрелила, но промахнулась, а меч Энтрери пробил ее бок. Плавным движением убийца вскочил на ноги. Не имея времени на долгий поединок, Энтрери использовал меч как рычаг, и просто перекинул женщину через перила.
Дриззт и Кэтти-бри услышали рев и увидели как пантера прихлопнула темного эльфа, откатившегося налево. Кэтти-бри двинулась было туда, но услышала свист сзади и оглянулась через плечо, одновременно с ней в воздухе взвился изодранный зеленый плащ Дриззта. Она пригнулась инстинктивно, затем уставилась на арбалетный дротик, застрявший в толстой ткани, дротик, который был нацелен ей в затылок. Дриззт отпустил плащ и подобрался к Кэтти-бри, открыв ей широкий обзор на дорогу за ней, и быстро приближавшийся отряд дроу.
На узкой тропе нельзя было бы найти лучшего оружия, чем Тулмарил.
Всполохами срывались с тетивы стрелы, убив и ранив нескольких дроу. Кэтти-бри пришло в голову, что здесь она может удерживать врагов сколь угодно долго, пока не перебьет всех преследователей, но Дриззт неожиданно схватил ее за плечи и утянул в сторону, оба они упали за поворотом сталактита.
Молния ударила о камень в том месте, где они только что стояли, осыпав их многоцветными искрами.
- Проклятый маг! - крикнула девушка в ярости. Она упала на колено и выстрелила, подумав что заметила мага. Не долетев до приближавшихся врагов стрела ударилась о какой-то магический барьер и исчезла.
- Проклятый маг! - снова закричала она, и побежала, Дриззт тянул ее за собой.
Путь за сталактитом был чист, и им удалось намного опередить преследователей, которые опасались возможной засады.
Множество взаимопересекающихся дорог образовывали лабиринт над гигантской крепостью, и лишь несколько солдат Бэнр были в пределах видимости. Опять казалось, что перед друзьями открывается простор для бегства, но куда? Вся пещера Мензоберранзана раскрывалась под ними, новсе мосты заканчивались далеко от ограды крепости, и лишь немногие сталактиты свисали достаточно низко, чтобы соединиться с гигантскими сталагмитовыми колоннами, которые могли бы позволить им спуститься наземь.
Гвенвивар, судя по всему разделявшая эту растерянность, вернулась к отряду, и Энтрери вновь повел их. Вскоре он дошел до развилки, и оглянулся на Дриззта ища подсказки, но дроу только пожал плечами. Оба они, опытные воины, понимали, что в это время вокруг них быстро сжимается кольцо.
Они добрались до другого сталактита и прошли по восходящей дороге, огибавшей его с обоих сторон. Там обнаружилась дверь, сталактит оказался полым, но в нем была лишь одна пустая комната – и негде прятаться. На верху восходящего кольца путь шел в двух направлениях. Энтрери направился влево, неожиданно остановился и упал на спину.
Дротик пронесся над ним и погрузился в камень сталактита прямо перед лицом Кэтти-бри. Девушка увидела, как извивающиеся черные щупальца выросшие из него, бились о камень. Она представила, какую боль могла бы причинить такая магия.
- Наездники ящеров, - прошептал ей в ухо Дриззт, вновь потянув ее за собой. Кэтти-бри оглядывалась вокруг ища цели, слыша шорох ящеров, бежавших по потолку пещеры. Но в тусклом свете, создаваемом ее обручем, никаких мишеней найти не удалось.
- Дриззт До’Урден! - раздался крик с нижнего, шедшего параллельно пути. Дриззт остановился и, посмотрев в ту сторону, обнаружил Бергиниона Бэнра на ящере, висевшего под ближним краем моста и державшего наизготовку дротик. Бросок юного Бэнра получился впечатляющим, учитывая расстояние и необычный угол, но все же дротик до цели не долетел.
Ответный выстрел Кэтти-бри запоздал, всадник метнулся назад под укрытие каменного моста, и стрела, оцарапав камень, полетела вниз.
- Это был Бэнр, - объяснил ей Дриззт, - и весьма опасный!
- Был, - спокойно ответила Кэтти-бри, стреляя повторно, на сей раз метя в центр моста. Волшебная стрела пробила камень, и раздался визг.
Бергинион выпал из-под моста, за ним летел его мертвый ящер. Вне поля зрения противников молодой воин привел в действие свою силу левитации и повернулся в воздухе, медленно опускаясь к полу пещеры.
Дриззт на радостях от такого выстрела поцеловал Кэтти-бри в щеку,и они побежали следом за Энтрери и Гвенвивар. Завернув за следующий сталактит они увидели как Энтрери и кошка разбираются с очередным темным эльфом.
И все же их положение казалось безнадежным. Они могут много часов одерживать такие маленькие победы, но ресурсы Бэнр им истощить не удастся. Более того, рано или поздно но кольцо вокруг них сомкнется окончательно, а из купола храма выйдут, чтобы принять участие в погоне, высшие жрицы и, возможно, могущественные маги.
Они поднялись по тропе, огибавшей очередной сталактит, выйдя на самый высокий уровень пещеры. И все же, знали они, над ними в тенях таились дроу на своих ящерах, тщательно нацеливая арбалеты.
Гвенвивар неожиданно остановилась, и подпрыгнула вверх, изчезнув в скоплении каменных сосулек примерно в двадцати пяти футах над дорогой. Затем пантера упала вниз, царапая и кусая ящера, которого утащила за собой. Оба упали на камень моста, извиваясь в пылу схватки, и на мгновение Дриззт испугался, чтоГвенвивар свалится вниз.
Энтрери остался на безопасной дистанции от поединка, но рейнджер пронесся мимо него и обрушил сабли на ящера.
Кэтти-бри мудро сосредоточила свое внимание на потолке, и когда дроу медленно спустился из скопления сталактитов, Тулмарил поджидал его. Темный эльф выстрелил из ручного арбалета, и промахнулся, болт отскочил от моста позади нее. Ответ Кэтти-бри отбил кончик сталактита сбоку от дроу.
Тот мгновенно понял, что не сможет справиться со смертельно опасным луком. Он взмыл наверх в сталактиты, и, отталкиваясь от них, полетел вдоль потолка. Стрела ударилась о камень недалеко за его спиной, еще одна разнесла сталактит, к которому он как раз направлялся.
Дроу не за что было ухватиться, он завис двадцатью футами выше и, теперь, несколькими десятками футов сбоку от моста. Ему стоило бы оборвать действие своей магии, упасть вниз и вновь возобновить левитацию много ниже уровня, где была Кэтти-бри. Вместо этого он взлетел ввысь, пытаясь найти укрытие в неровном потолке.
Кэтти-бри взяла прицел и спустила тетиву. Стрела прошила дроу насквозь, и с грохотом врезалась в потолок, пропав в камне. Мгновением позже, наверху раздался еще один взрыв, где то над потолком пещеры.
Кэтти-бри с любопытством посмотрела туда, пытаясь понять, что значил этот второй взрыв.

ГЛАВА 25
БЕГСТВО

Ритуал шел своим чередом, непотревоженный событиями вокруг; Матрону Бэнр переполняла гордость. Она не знала, что Дантраг и Бергинион изчезли из храма, не знала, что ее злобная Дук-Так мертва, убита тем самым отверженным, которого Матрона Бэнр намеревалась вскорости представить другим правительницам.
Все, что ощущала Матрона Бэнр, был сладкий вкус власти. Она создала самый могучий альянс дроу за последние века, и поставила себя во главе его. Она переиграла хитроумную К’йорл Одран, практически подчинила Мез’Баррис Армго, вторую по влиянию дроу во всем городе. Матрона-мать Дома Бэнр верила, что по праву удостоилась улыбки Ллот.
Все что она слышала, было пение, не звуки боя, все, что она видела, глядя ввысь, было великолепное изображение Паучьей Королевы, проходящее вечную смену облика из паука в дроу и обратно в паука. Как могла она, или кто-то другой из тех, кто наблюдал за этой призрачной картиной с таким же чувством преклонения, знать о яростной схватке в тысяче футов над крышей купола храма, меж соединенными мостами сталактитами Дома Бэнр?

* * *

- Тоннель! - крикнула Кэтти-бри Дриззту. Она схватила его за плечо и развернула в сторону все еще левитировавшего мертвого дроу.
Дриззт непонимающе посмотрел на нее.
- Наверху! - крикнула она. Кэтти-бри вскинула лук и выстрелила в ту сторону. Стрела ударилась в основание сталактита, но не пробила его.
- Там он, говорю тебе! - воскликнула девушка. - Другой тоннель, над пещерой!
Дриззт с сомнением посмотрел туда. Он не оспаривал правоту Кэтти-бри, но ему не приходил в голову ни один способ добраться до этого – предполагаемого – тоннеля. Ближайший мост был примерно в дюжине футов оттуда, и чтобы добраться до него, хоть он и висел в едва ли тридцати футах в сторону и несколько выше их текущей позиции, необходимо было совершить долгий путь в обход, сотни ярдов бега.
- Что такое? - закричал Энтрери, подбежав чтобы присоединится к своим замешкавшимся спутникам. За ними, дальше по мосту, убийца уже видел множество фигур дроу.
- Наверху, над нами, может быть тоннель, - быстро объяснил Дриззт.
Лицо Энтрери ясно объяснило, что он не считает эту информацию ценной, но его сомнения только подхлестнули Кэтти-бри. Лук вновь поднялся, и стрелы одна за другой понеслись в направлении сталактита.
Огненный шар расцвел на их мосту, недалеко позади, и вся конструкция застонала, металл и камень в области взрыва плавились и крошились, угрожая рассыпаться.
Кэтти-бри развернулась и сделала два быстрых выстрела, убив одного дроу и отогнав остальных под укрытие ближайшего сталактита. Из темноты впереди донеслось рычание Гвенвивар и щелчки арбалетов.
- Надо убираться! - торопил Энтрери, он схватил Дриззта за руку и попытался потащить за собой. Рейнджер однако не сдвинулся с места, и с надеждой смотрел как Кэтти-бри вновь поворачивается к сталактиту и пускает очередную стрелу. Она ударилась об ослабленный камень.
Сталактит протестующе застонал и накренился, свисая под углом. Еще миг и он полетел вниз. Дриззт подумал было, что он может угодить в подсвеченный пурпурным огнем купол храма, но упал он на каменный пол неподалеку, расколовшись на тысячи осколков.
Чуткие уши Дриззта сосредоточились на дыре, глаза его расширились и на лице появилась тень надежды. - Ветер, - сказал он едва дыша. - Ветер из тоннеля!
Так оно и было. Звук рождающегося ветра исходящий от дыры в потолке нельзя было спутать ни с чем. Давление воздуха в пещерах наверху уравнивалось с давлением в гигантской пещере города.
- Но как нам туда попасть? - спросила Кэтти-бри.
Энтрери, теперь убежденный, уже рылся в своих вещах. Он достал длинную веревку и крюк, и размахнулся. С первого же броска он зацепил его на мосту, ближайшем к тоннелю. Энтрери метнулся к перилам их моста и привязал веревку, а Дриззт без малейшей заминки запрыгнул и осторожно пошел по ней. Затем, обретя уверенность, гибкий дроу начал набирать скорость.
Эту уверенность разбило появление другого дроу. Сбросив с себя заклинание невидимости, он ударил по веревке мечом.
Дриззт припал к веревке и отчаянно вцепился в нее. Два удара перерезали ее у крюка, и Дриззт как маятник понесся вниз, описывая дугу туда-сюда в десяти футах под своими товарищами на мосту.
Ухмылку с лица перерезавшего веревку дроу быстро стерла серебристая стрела.
Дриззт полез наверх, затем остановился и вздрогнул, когда мимо него просвистел болт. За ним последовал еще один, дроу посмотрел вниз и увидел нескольких левитирующих вверх солдат, стреляющих на ходу.
Энтрери с силой потянул веревку, таща следопыта вверх. Как только Дриззт зацепился за мост, убийца подтянул его, и взял у него веревку. Посмотрев на нее, задумался, как же во имя Девяти Адов он сможет закрепить ее на другой стороне без крюка. Наконец Энтрери решился и, свернув веревку в лассо, стал искать цель.
Дриззт перекинул одно колено на мост и собирался стать на ноги когда прямо под ним мост содрогнулся от взрыва. И следопыт, и Кэтти-бри оказались сбиты с ног. Дриззт повис на кончиках пальцев, камень под Кэтти-бри издал громкий треск.
Арбалетный болт ударился о камень прямо перед лицом дроу, еще один попал в сапог но не пробил его. Затем Дриззта окружило магическое сияние, делая его еще более удобной мишенью.
Следопыт посмотрел на приближавшихся темных эльфов, и призвал собственную магию, вызвав перед ними область непроницаемой тьмы. Затем он подтянулся и выбрался наконец на мост; Кэтти-бри обменивалась выстрелами с дроу позади них на мосту а Энтрери ругаясь подтягивал брошенное лассо.
- Я не смогу зацепить,- сказал он; последствия он мог вслух не называть. Дроу были позади и под ними, неуклонно подбираясь к отряду. Мост, ослабленный магическими ударами, уже не казался безопасным, и, довершая все это, к ним быстро неслась отступающая Гвенвивар.
- Сдаваться мы не будем, - прошептала Кэтти-бри, глаза ее были полны решимости. Она пустила еще одну стрелу вдоль моста, затем легла на живот и вытянула руки над его краем. Маг дроу как раз прошел сквозь область темноты, вызванную Дриззтом, его жезл был направлен в их сторону.
Именно в жезл ударила стрела Кэтти-бри, разрубив его пополам, затем царапнув плечо дроу и полетев дальше. Он крикнул, больше от ужаса чем от боли, поскольку, увидев разбитый жезл, отлично сообразил к чему приведет освобождение магической энергии. С типичной для дроу верностью, он бросил жезл вниз, в темноту, прямо в гущу своих поднимавшихся сородичей. На полной скорости он понесся вверх, чтобы убраться подальше от невидимых грохочущих молний, слыша крики ужаса умирающих дроу.
Ему стоило бы смотреть вверх, тогда бы он по крайней мере увидел летевшую стрелу Кэтти-бри, раздробившую ему позвоночник. Теперь, разобравшись, или, по крайней мере, отсрочив одну угрозу, девушка вскочила на колени и снова начала стрелять в настырных темных эльфов на мосту. Их ручные арбалеты не доставали Кэтти-бри, и дротики они метнуть так далеко не могли, но девушка знала, что они что-то затевают.
Гвенвивар не была обычной пантерой, и разум ее был куда острее чем обычно для ее кошачьего рода. Добравшись до окруженного отряда, Гвенвивар мгновенно оценила ситуацию, и поняла их единственную надежду. Пантера была тяжело ранена, из нее торчало с десяток отравленных болтов, но она, как и всегда, спешила на помощь Дриззту.
Энтрери отскочил и закричал, когда кошка неожиданно метнулась к нему, и выбила веревку у него из рук. Он мгновенно потянулся к оружию, решив, что она собирается кинуться на него, но Гвенвивар рванулась назад – отбросив Энтрери и Дриззта на несколько футов – выбрала правильный угол и прыгнула, полетела сквозь воздух.
Гвенвивар пыталась остановиться, царапая когтями гладкий камень моста. Но инерция ее была слишком велика, и, все еще сжимая веревку, она упала с другой стороны и повисла на конце веревки, примерно в двадцати футах под мостом.
Боясь за кошку больше чем за себя, Дриззт инстинктивно вскочил на натянувшийся канат и побежал, не обращая внимание на ненадежность хватки Гвенвивар.
Энтрери схватил Кэтти-бри и подтолкнул, приказывая следовать за дроу.
- Я не умею ходить по канату! - воскликнула девушка в отчаянии, в глазах ее был ужас.
- Тогда учись! - резко ответил убийца, и толкнул ее так сильно, что она чуть не полетела вниз с моста. Кэтти-бри поставила одну ногу на веревку и начала переносить на нее вес тела, но тут же отшатнулась, мотая головой.
Энтрери прыгнул на веревку мимо нее. - Получше работай луком! - сказал он. - И готовься отвязать этот конец!
Кэтти-бри не поняла его, но времени на объяснения не было, Энтрери уже бежал по веревочному мосту столь же уверенно как и Дриззт. Кэтти-бри выстрелила в одну сторону, затем в другую, в дроу, преследовавших Гвенвивар.
Она не целилась, как можно быстрее поворачиваясь туда-сюда, и лишь немногие из ее стрел достигли цели.
Кэтти-бри глубоко вздохнула. Она оплакивала будущее, которого у нее не будет. Но за вздохом последовала решительная улыбка. Если уж ей придется уйти, решила девушка, то врагов она заберет с собой, выкупая свободу Дриззта.

* * *

Некоторые в великом храме Бэнр слышали и почувствовали падение сталактита, но лишь очень слабо, стены храма были из толстого камня, и голоса двух тысяч дроу внутри взвивались в исступленной песни, обращенной к Ллот.
Матрона Бэнр была уведомлена о падении несколькими минутами позже, когда Сос’Ампту, ее дочь, отвечавшая за храм, нашла возможность шепнуть ей, что в крепости что-то происходит.
Для Матроны Бэнр прервать церемонию было бы болезненным ударом. Она оглянулась на лица окружавших ее матрон-матерей, единственных кто мог представлять для нее опасность, и еще раз убедилась, что в настоящее время они полностью подчинены ей и ее плану. Все же она позволила Сос’Ампту вывести наружу, – не поднимая шума – нескольких воинов элитной стражи храма.
Затем матрона-мать вернулась к церемонии, улыбаясь, как будто ничего необычного не происходит – кроме, конечно, такого необычного собрания. Так уверена была Матрона Баэнре в могуществе своего Дома, что единственным страхом ее было, что что-либо может потревожить священную церемонию, что-либо может принизить ее в глазах Ллот.
Ей и в голову не могло прийти, что сейчас вытворяют три беглеца и пантера высоко-высоко над ней.

* * *

Низко склонившись над пропастью, в которой висела его израненная верная спутница, Дриззт не услышал, как на камни позади него ступил Энтрери.
- Мы ничем не сможем помочь кошке! - сказал убийца, и Дриззт, повернувшись мгновенно заметил одинокую Кэтти-бри на той стороне.
- Ты оставил ее! - крикнул следопыт.
- Она не сможет пройти! - прорычал ему в лицо Энтрери, - Не так! - Дриззт в ярости потянулся к клинкам, но Энтрери, проигнорировав его, сосредоточился на Кэтти-бри, которая, присев на камень, возилась с чем-то – убийца не мог различить с чем.
- Отвяжи веревку! - крикнул Энтрери. - Но держись за нее покрепче при этом!
Дриззт, почувствовав себя полным тупицей, поскольку не понял сразу план Энтрери, разжал хватку на саблях и нагнулся чтобы помочь Энтрери удержать веревку. Как только Кэтти-бри отвяжет другой конец, вес падающей пантеры дернет веревку. Дриззт понимал, что он и Энтрери удержат пантеру очень недолго, но они могут смягчить рывок, чтобы Кэтти-бри могла удержаться.
Девушка не сразу двинулась к веревке, несмотря на крики Энтрери и приближающихся с двух сторон дроу. Наконец она нагнулась к ней, но мгновенно вскочила и крикнула "Слишком туго!"
- Проклятье, ей же нечем резать, - простонал Энтрери, поняв свою ошибку.
Дриззт вытащил Твинкель и встал на веревку, собираясь, если потребуется, умереть рядом с Кэтти-бри. Однако девушка перекинула лук через плечо и запрыгнула на зыбкий мост, на лице ее был написан ужас. Она поползла по веревке, тесно сжав ладони и колени. Десять футов, пятнадцать, половина пути.
Темные эльфы быстро приблизились, теперь, когда могли не опасаться стрел. Первые уже добрались до веревки и нацеливали арбалеты, готовясь стрелять по легкой мишени.
И вдруг они начали разбегаться в разные стороны, некоторые попрыгали с моста.
Дриззт не понял что происходит, и не имел времени на обдувывание, поскольку в этот момент на том мосту раздался взрыв, прямо между группами дроу. Огненная стена накатилась на Дриззта и он отшатнулся, выбросив вперед ладони.
Мгновением позже раздался крик Энтрери, и веревка, другой конец которой был сожжен, начала скользить мимо них, Гвенвивар перетягивала вес Кэтти-бри.
Энтрери и Дриззт оказались достаточно быстрыми чтобы ухватится за веревку; храбрая Гвенвивар, понимая, что если Кэтти-бри с силой ударится о мост, то разожмет непрочную хватку, выпустила свой конец веревки и полетела вниз.
Мост напротив разваливался на части, обрушившись на единственного дроу, пережившего взрыв жезла и лишив опоры темных эльфов все еще находившихся на нем. Большинство из остававшихся в живых могли левитировать, и не разбились, но взрыв несомненно помог выиграть беглецам драгоценное время.
Лицо Кэтти-бри было красным от тепла, искорки танцевали по ее плащу, но она сохранила достаточную ясность рассудка, чтобы дотянуться до протянутой руки Дриззта.

Предыдущая страница 21 Следующая страница


Беззвездная Ночь 22

- Отпусти Гвен! -взмолилась она, с трудом переводя дыхание, легкие все еще болели от жара взрыва, и Дриззт мгновенно сообразил. Все еще держа ее ладонь, он достал из мешочка на ее поясе статуэтку, и освободил Гвенвивар. Ему оставалось только надеяться, что магия сработала раньше, чем пантера ударилась о землю.
Затем следопыт втащил Кэтти-бри на мост и сжал в объятьях. Энтрери в это время нашел крюк и привязывал его. Ловким броском он забросил егов дыру, пробитую Кэтти-бри на месте сталактита.
- Давай! - сказал убийца Дриззту, и дроу полез наверх, пока Энтрери закреплял веревку. Кэтти-бри полезла следом, далеко не так быстро как Дриззт, и Энтрери громко посылал ей вслед проклятия, полагая что ее нерасторопность может позволить врагам нагнать их.
Дриззт уже видел темных эльфов левитирующих вверх с пола пещеры прямо под ним, однако им понадобится много времени чтобы взлететь так высоко.
- Зацепил! - крикнул Дриззт из тоннеля сверху – и это было большим облегчением для всех, узнать что наверху действительно идет тоннель а не просто небольшая полость!
Энтрери отвязал веревку, затем запрыгнул на нее когда она вытянулась прямо под отверстием.
Дриззт втащил внутрь Кэтти-бри и посмотрел на поднимавшегося человека. Он мог бы перерезать веревку, позволить Энтрери разбиться, и, конечно, мир был бы куда лучше без убийцы. Но Дриззт был связан словом, словом Кэтти-бри. К тому же, убийца честно помог всем им добраться так далеко, и поступить с ним так сейчас было бы предательством.
Он подхватил Энтрери когда тот оказался в пределах досягаемости и втянул в тоннель. Держа в руках Тулмарил, Кэтти-бри склонилась над дырой, выискивая возможных преследователей. Затем она заметила кое-что еще: пурпурные волшебные огни над огромным куполом храма, прямо под ними. Она подумала о том, какие, должно быть, были лица у дроу, проводивших там свой высший ритуал, если Гвенвивар свалилась на них сквозь крышу – и эта мысль натолкнула ее на другие идеи. Она улыбнулась жестокой улыбкой, и посмотрела на купол, и на потолок над ним.
Тоннель был природного происхождения, неровный, но достаточно широк чтобы трое могли идти в ряд. Вспышка отогнала темноту, сообщив спутникам что они не одни здесь.
Дриззт, обнажив сабли, побежал вперед, собираясь расчистить дорогу. Энтрери намеревался последовать за ним, но замешкался, увидев что Кэтти-бри поворачивает в другую сторону.
- Что ты делаешь? - потребовал убийца, но девушка не ответила. Отмеряя шаги, она положила стрелу на тетиву лука.
Проходя мимо бокового прохода она вскрикнула и отпрыгнула назад, дроу бросился на нее, но прежде чем он мог нанести удар в его грудь глубоко вошел метательный нож. Энтрери подбежал, вступив в бой со следующим в линии дроу, и крикнул Кэтти-бри бежать обратно, к Дриззту.
- Задержи их! - было все, что ответила ему девушка, продолжив дорогу в противоположном направлении.
- Задержать? - эхом повторил Энтрери. Он уложил второго дроу и скрестил клинки с третьим, еще двое побежали назад тем же путем что пришли.

* * *

Дриззт выбежал из-за поворота, даже оттолкнулся он стены чтобы сохранить отчаянную скорость.
- Храбро! - сказано это было на языке дроу, следопыт замедлил бег и остановился, увидев Дантрага и Бергиниона, спокойно сидевших на своих ящерах в середине прохода.
- Храбрая попытка, - повторил Дантраг, но его ухмылка была полна издевки, и заставила Дриззта почувствовать, что все их старания оказались годны только, чтобы развеселить надменного мастера оружия и его неубиваемого ученика.

ГЛАВА 26
СЮРПРИЗ ОТ КЭТТИ-БРИ

- Я думал, твоего ящера убило, - заметил Дриззт, пытаясь выглядеть уверенным, несмотря на свое разочарование.
Сияющий красным взгляд Бергиниона уткнулся в следопыта, но Баэнре промолчал.
- Отличный выстрел, - согласился Дантраг, - но это, в конце концов, всего лишь ящер, более чем подходящая цена за то развлечение, что доставили ты и твои жалкие друзья. - Дантраг потянулся и взял длинное копье смерти из рук брата. - Готов ты умереть, Дриззт До’Урден? - спросил он, опуская смертельно опасное острие.
Дриззт пригнулся и скрестил скимитары перед собой. Где Кэтти-бри и Энтрери? думал он, и боялся, что они встретились с противником – солдаты Дантрага? – позади в коридоре.
Неожиданно его окатило отчаяние при мысли о том, что Кэтти-бри, возможно, уже мертва, но следопыт отбросил его, приказывая себе верить в нее, верить, что она сможет позаботиться о себе.
Ящер Дантрага прыгнул вперед, и на бегу забрался на стену. Дриззт пытался угадать, в каком положении животное будет, когда доберется до него. Вернется на пол? Поднимется выше по стене? Или переберется на потолок и пронесет всадника вниз головой прямо над целью?
Дантраг знает, что Дриззт много лет был на поверхности, вне пещер с их потолками, – не решит ли он, что последний вариант будет самым изощренным?
Дриззт сместился к противоположной стене, но упал на колени в то же мгновение, как Дантраг увел быстро приближавшегося липконогого скакуна на потолок. Острие копья едва не задело голову пригибавшегося следопыта; всадник понесся дальше, Дриззт подпрыгнул и схватился за древко.
Что-то ужалило его в спину, он повернулся, и увидел спокойно сидящего на спине своего животного Бергиниона, занятого перезарядкой ручного арбалета.
- Тут не будет честного поединка, Дриззт До’Урден, - со смехом пояснил Дантраг. Он развернул послушного скакуна, увел его на пол и вновь опустил копье.

* * *

Меч и кинжал яростно сверкали, Энтрери старался прикончить упрямого дроу. Однако тот оказался опытным бойцом, защита его была быстрой и точной. За этим дроу другие темные эльфы медленно приближались, обретая уверенность в наблюдении за тем, как их соратник отражает коварные атаки убийцы.
- Что ты делаешь? - требовательно спросил Энтрери, увидев что Кэтти-бри склонилась над большим камнем.Она встала и выстрелила в камень, потом еще раз, и снова упала на колени.
- Ты что там затеваешь? - потребовал Энтрери настойчивей.
- Прикрати скулить и разберись с дроу! - рявкнула в ответ Кэтти-бри, и Энтрери посмотрел на нее удивленно, неожиданно поняв, что знает очень мало об этой странной женщине. Будто ей пришла в голову запоздалая мысль, Кэтти-бри бросила на пол ониксовую статуэтку пантеры. - Вернись к нам, Гвенвивар, сказала она чересчур спокойно. - Мой героический спутник нуждается в твоей помощи.
Энтрери зарычал, и набросился на противника с бешенной яростью – чего, собственно, и добивалась Кэтти-бри.
Темный эльф выкрикнул что-то, и один из тех, что были рядом, собрался с храбростью и подошел вперед, чтобы присоединится к сражению. Энтрери нехотя сделал шаг назад, в основной коридор.
Стрела промелькнула перед убийцой, на мгновение ослепив его, когда зрение вернулось он вновь стоял против единственного дроу, а наблюдавшие за ними сзади, из бокового прохода, изчезли.
Энтрери кинул язвительный взгляд на Кэтти-бри, но та уже стреляла в камень и разговаривала с вернувшейся пантерой, и не обратила внимания.

* * *

Дриззт чувствовал жжение яда, расползавшегося по его спине, но он ощущал еще и эффект выпитых недавно целительных зелий. Он намеренно начал шататься, и услышал издевательский смех Дантрага.Раздался ожидаемый щелчок арбалета, Дриззт мгновенно очутился на камне, и смех мастера оружия оборвался, поскольку болт, пролетев над рейнджером, ударился рядом с головой Дантрага.
Дантраг атаковал еще до того, как Дриззт успел вскочить на ноги, теперь мастер оружия несся прямо на него. Дриззт припал на одно колено, уклоняясь назад и в сторону, лихорадочно нанося удары по опасному зачарованному копью, прошедшему прямо под его высоко вздернутой рукой. Неимоверно быстрый, Дантраг ударил обратной стороной ладони по лицу Дриззта, оба клинка которого были заняты тем, чтобы удержать подальше копье.
И все так же быстро мастер оружия понесся назад, Дриззту пришлось отпрыгнуть в сторону и могучее копье оставило глубокою борозду в камне. Дриззт мгновенно изменил направление, надеясь нанести удар когда копье прошло мимо, но в очередной раз Дантраг оказался слишком быстр, он выхватил свой собственный меч, и не только отбил выпад Дриззта, но и ответил ударом плашмя по его вытянутой руке. И тут же меч вернулся в ножны, так быстро, что Дриззт даже не мог различить движений.
Ящер развернулся, на сей раз несясь по стене, вынудив Дриззта отчаянно отпрыгнуть в другую стророну.
- Сколько еще, Дриззт До’Урден? - спросил самодовольный мастер оружия, зная, что эти лихорадочные прыжки уже начинают утомлять Дриззта.
Следопыту нечего было ответить, но, когда он вскочил с пола, развернувшись в сторону ящера, краешком глаза он заметил проблеск надежды – черную пантеру, выскочившую из-за поворота.
Дантраг как раз разворачивал своего скакуна для пятого захода, когда в дело вмешалась Гвенвивар. Ящер полетел в сторону, утянув за собой Дантрага. Мастер оружия сумел высвободиться из сбруи, животное продолжало катиться дальше, а он вскочил, несколько ошеломленный, лицом к лицу со следопытом.
- Вот теперь бой будет честным, - заявил Дриззт.
Болт просвистел возле Дантрага и скимитара Дриззта, и ударился в плечо пантере.
- Едва ли, - возразил Дантраг, улыбка вернулась на его лицо. Быстрей чем мог уследить Дриззт, он выхватил два меча из ножен, и медленно двинулся вперед. Мысленно его разумный меч, жаждущий этой схватки пожалуй, больше чем сам мастер оружия, согласился – Едва ли.

* * *

- Да что ты там творишь? - заорал Энтрери, когда Гвенвивар промелькнула мимо, не обратив никакого внимания на его противника. Разъяренный убийца выместил все свое раздражение на дроу, противостоявшем ему, продемонстрировав несчастному солдату комбинацию из трех ударов, выведших его из равновесия, и заставивших одну его руку истекать кровью. Энтрери мог бы уже и покончить с ним, но внимание его было частично сосредоточено на Кэтти-бри
- Я просто копаю дыры, - сказала молодая женщина, как будто это все объясняло. Еще несколько быстрых выстрелов отбивали осколки камня от гигантского сталактита. Затем одна стрела прошла насквозь, в пещеру под ними.
- Впереди бой, - заметил Энтрери, - И скоро в отверстие начнут вплывать дроу снизу.
- Так разберись со своей работой! - закричала на него Кэтти-бри. - И позволь мне разобратся со своей!
Энтрери удержался от ответа, прикусив губы, и решил, что если он останется жив, когда все это закончится, то Кэтти-бри пожалеет, что выжила она.
Дроу неожиданно атаковал, решив что противник отвлекся, и в надежде на быструю победу. Но меч Энтрери метнулся влево, вправо и прямо вперед, отбросив в стороны клинки противника и царапнув раненую руку.

* * *

Мечущийся шар из чешуи и шерсти – все, что можно было различить от царапающихся и кусающихся Гвенвивар и ящера. Длинная шея ящера вытянулась в сторону, метя в бок Гвенвивар, но пантера упорно удерживала хватку на основании шеи. Еще более опасные когти пантеры давали ей явное преимущество, когда они катились по коридору. Передние когти крепко держали добычу, задние лапы яростно раздирали хвост ящера.
Победа была уже на ладони, когда Гвенвивар почувствовала жало боли в спине, удар меча.
В ярости она дернула лапой, отодрав клок мяса с плеча ящера, но боль толкала ее в черноту, и пантера, уже израненная на пути по мостам, сдалась, растворяясь в туман, возвращаясь на Астральный План.
Изорванный ящер перекатился по камню, шея и бока кровоточили, кожа была содрана с живота. Он поспешил убраться подальше, ища какое-нибудь укрытие.
Бергинион не обращал на него внимание. Он просто уселся на собственного ящера и стал наблюдать за схваткой, со все разгорающимся интересом. Он стал было заряжать арбалет, но передумал, и просто сидел и ждал.
Бергинион понял, что он-то останется в выигрыше, кто бы ни победил в этом состязании.
Вытянув руки вперед, мечи спокойно отдыхали на плечах, мастер оружия медленно подошел к Дриззту. Он начал говорить что-то, как подумал было Дриззт, когда неожиданно вступил в дело меч. Дриззт заблокировал удар, услышал звон металла, затем Дантраг рубанул вторым клинком и нанес удар рукоятью первого.
Дриззт едва успевал увидеть его движения. Он вовремя развернул Твинкель чтобы парировать второй меч и пропустил удар в лицо, и тут же еще один, вторая рука Дантрага метнулась вверх слишком быстро, чтобы успеть перехватить ее.
"Что за магия у него?" подумал Дриззт, потому что не мог поверить, что кто угодно может двигаться так быстро.
На лезвии одного из мечей начал разгораться алый огонь, хотя для Дриззта это выглядело как размытая розовая полоса, очерчивающая молниеносные движения мастера оружия. Дриззт успевал только отбивать удары, изворачиваться, наклонять сабли и радоваться, слыша звуки столкновения клинков. Но все мысли о контратаках изчезли; единственной надеждой Дриззта было, что, возможно, Дантраг быстро устанет.
Дантраг улыбнулся, поняв что Дриззт, как и любой другой дроу, не может двигаться достаточно быстро для эффективной защиты.
Твинкель поймал удар, наносившийся слева; другой меч Дантрага, тот что светился, шел по широкой дуге справа, и Дриззт немного неловко выбросил клинок, кончиком вверх, блокируя его. Меч встретился с саблей около его кончика, и Дриззт знал, что ему не хватит силы полностью остановить удар под таким неудобным углом. Он резко пригнулся, когда его сабля пропустила удар и меч прошел над его головой, ударился – и глубоко погрузился! – в каменную стену.
Дриззт чуть не крикнул от удивления при виде необычайного лезвия, режущего камень с такой легкостью, будто стена была из любимого вонючего сыра Бруенора Баттлхаммера!
- Долго еще ты сможешь драться? - потешался Дантраг. - Ты уже стал медленнее, Дриззт До’Урден. Скоро я получу твою голову. - Мастер оружиянадвигался на него, уверенный в себе еще более теперь, когда он видел легендарного изменника в бою.
Дриззт покачнулся, боясь последствий своего поражения. Он заставил себя понять что сейчас, вынужденный отбиваться, погрузившись в подобие транса, полностью сосредоточившись на противнике, он не сможет долго успевать реагировать за молниеносными движениями Дантрага; ему надо смотреть глубже, понять методы умелого и коварного противника, как удалось это с первой атакой Дантрага верхом. Дриззт знал, что Дантраг перейдет на потолок, потому что он смог посмотреть на ситуацию его глазами.
И также получилось сейчас. Дантраг провел комбинацию – левый, правый, левый, левый, укол – но клинки Дриззта оказывались на месте, парируя удары, Дриззт каждый раз начинал ставить блок еще до того, как Дантраг начинал движение. Атаки Дантрага не слишком отличались от того, что показывал Дриззту Закнафейн в годы его учебы. И пусть Дантраг двигался куда быстрее, чем любой дроу, виденный Дриззтом, следопыт начал подозревать, что Дантраг не сможет импровизировать в середине комбинации.
Онпоймал высоко занесенный меч, развернулся на полный оборот, метнув Твинкель наперерез предсказуемому движению второго. Так и есть, понял Дриззт, Дантраг такой же пленник собственной скорости, какими были его противники.
Яростный укол, – но Дриззт уже на коленях, одна сабля выброшен вверх над головой, удерживая повыше оружие Дантрага. Мастер оружия уже готовился нанести следующий удар, но в тот же миг Твинкель провел линию на голени Дантрага, вынудив Бэнра отпрыгнуть назад.
С бешеным рычанием мастер оружия бросился вперед, нанося удары по клинкам Дриззта, медленно вынуждая их подняться вверх. Дриззт встречал каждый удар, подчиняясь рисунку атаки. В первый момент рейнджер старался предугадывать движения Дантрага, ища удачные контрвыпады, но затем он понял цель комбинации, сценарий, который Дриззт уже разыгрывал со своим отцом.
Дантраг не мог знать – зналитолько Дриззт и Закнафейн – что Дриззт нашел ответ на эту, считавшуюся неотразимой, атаку.
Сабли поднимались выше, Дантраг следовал за ними. Комбинация называлась "двойной укол низом", цель ее была заставить противника задрать оружие вверх, затем неожиданно отступить и нанести прямой удар обоими клинками.
Дриззт отпрыгнул назад и скрестил свои скимитары под летящими мечами, единственный способ парировать коварный удар. Но одновременно он контратаковал, сместив вес на переднюю ногу, а вторая метнулась вперед, между рукоятями сабель, меж глаз ошеломленного Дантрага.
Прямо в лицо мастеру оружия угодил удар, заставив его отлететь на несколько шагов. Дриззт прыгнул вперед, яростно атакуя ошарашенного дроу. Теперь он навязывал рисунок боя, постоянно нанося удар за ударом, не давая противнику перейти в наступление, не давая использовать эту невероятную скорость.
Теперь Дантрагу приходилось реагировать на мгновенные атаки Дриззта, отбивая сабли, метившие в него, казалось, со всех сторон. Дриззт не знал, как долго еще он сможет удерживать такой темп, но понимал, что не должен позволять Дантрагу прийти в себя.
К чести Дантрага, он сумел сохранить равновесие достаточно, чтобы отбить атаки, а когда сабля пробивала защиту, мастер оружия успевал уклонится. Дриззт заметил, что только руки Дантрага обладают сверхестетвенной быстротой. Тело его работало великолепно, отточенные движения, как и должно было ожидать от мастера оружия Дома Бэнр. Но все же, не считая рук, Дантраг не двигался быстрее, чем мог Дриззт.
Твинкель нанес прямой удар. Меч Дантрага ударился о него сбоку. Хитрый Дриззт развернул клинок, использовав его изогнутое лезвие чтобы царапнуть руку Дантрага.
Дантраг отпрыгнул назад, пытаясь выйти из ближнего боя, но Дриззт преследовал его по пятам. Еще раз и ещеДриззт пробил великолепную защиту Дантрага, нанеся очередные легкие раны, плавные движения изогнутых клинков пробивали прямые блоки мечей.
Сможет ли Дантраг предвидеть маневры Дриззта так же хорошо, как сумел это сделать его противник? не без издевки подумал Дриззт, и подавил злорадную улыбку. Он выбросил вперед Твинкель, и навстречу ему полетел блокирующий меч, единственная защита. Дриззт стал разворачивать клинок, Дантраг поспешил убрать руку.
Но неожиданно Дриззт изменил направление движения, Твинкель мелькнул опережая реакцию Дантрага. Смертоносная сабля глубоко вошел в предплечье мастера оружия и вышел назад, Дриззт двигался так, что вытянутый клинок прочертил линию вдоль живота Дантрага.
С гримасой боли Бэнр сумел отпрыгнуть назад. - А ты хорош, - признал он, и хоть он и пытался сохранить видимость уверенности, по дрожи его голоса Дриззт видел, что последняя рана достаточно серьезна.
Неожиданно Дантраг улыбнулся. - Бергинион! - позвал он, поворачиваясь в ту сторону. Глаза его раскрылись, когда он увидел, что брата его нет.
- Он хочет быть мастером оружия, - спокойно заметил Дриззт.
Дантраг яростно взревел и прыгнул вперед, бешено нанося удары, перехватывая инициативу.

* * *

Мелькнул меч, и убийца подвинулся ближе, кинжал жадно впитывал жизненную силу противника. Энтрери дернул оружие раз, другой, затем отступил назад позволяя мертвецу упасть на камень.
Убийца был достаточно осторожен, чтобы немедленно отпрыгнуть в сторону от прохода, и покачал головой, когда несколько дротиков ударились о стену коридора напротив отверстия.
Энтрери повернулся к все еще склоненной Кэтти-бри и потребовал наконец объяснить, что она там возится.
Золотоволосая женщина, так обманчиво-беззащитная, широко улыбнулась, и показала последние заполненные песком часы, затем положила их в одну из пробитых ее стрелами дыр.
Кровь отлила от лица убийцы когда он сообразил, как Кэтти-бри разнесла мост в пещере, когда он понял, что произойдет сейчас.
- Лучше убраться отсюда, - заметила Кэтти-бри, поднимаясь на ноги, держа в руках Тулмарил.
Энтрери это и делал, даже не оглянулся в боковой коридор, проносясь мимо.
Кэтти-бри понеслась следом, хохоча. Задержалась у дыры в полу, ведущей в главную пещеру, чтобы прокричать левитировавшим к ней дроу, что им едва ли понравится уготовленная встреча.

* * *

Выпад слева, выпад справа, двойной удар налево, двойной удар направо. Удары Дантрага были быстрыми и сильными, но сабли парировали и отводили их, и снова следопыт использовал третье оружие – свою ногу – для ответа. Он выбросил ногу вверх, пнув мастера оружия в уже раненный живот.
Дантраг отшатнулся, и теперь уже только защищался, отчаянно отбивая беспрерывные атаки Дриззта.
Из-за поворота выскочил Энтрери. - Беги! - крикнул он, и, хоть убийца и нуждался в Дриззте чтобы выбраться отсюда, он не осмелился задержаться.
Кэтти-бри выбежала следом, как раз вовремя, чтобы увидеть сабли Дриззта метнувшиеся над головой, перехваченные блокирующими мечами Дантрага. Колено Дриззта опередило удар Дантрага, и в агонии боли раненный мастер оружия понял, что не удержится.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Дриззт извернул Твинкель, обходя блок, и вывел его напротив груди Дантрага; на мгновение оба они замерли, глядя в глаза друг другу.
- Закнафейн победил бы тебя, - твердо заверил следопыт, и погрузил клинок глубоко в сердце Дантрага.
Дриззт повернулся к Кэтти-бри, пытаясь распознать ужас в ее распахнутых глазах.
И тут она полетела к нему, и мгновение понадобилось следопыту чтобы понять, что она сбита с ног, отброшена волной мощного взрыва.

ГЛАВА 27
ВОЗВРАЩЕНИЕ

Раздался грохот и протестующий треск, мощь взрыва и обжигающее пламя позволили ему освободится от оков, удерживавших его на потолке пещеры. Он понесся вниз, как огромное копье, пронзительно свистя на протяжении своего тысячефутового падения.
В беспомощном ужасе смотрели темные эльфы, левитировавшие поблизости, наблюдали как он летит мимо. В купол храма, в котором все еще продолжалась церемония.
К центральному возвышению отчаянно крича бежала женщина-солдат, член элитной стражи Дома Баэнре, но, конечно, не благородного происхождения. Сперва Матрона Бэнр и другие решили было, что ее охватил экстаз религиозного безумия, обычное дело для часто выходивших из под контроля ритуалов дроу. Однако скоро они поняли, что солдат выкрикивает предупреждения.
Семь матрон-матерей подозрительно посмотрели на Матрону Бэнр, и даже ее собственные дочери не знали, что она могла придумать.
И тут сталактит упал.

* * *

Дриззт поймал Кэтти-бри в воздухе – и отлетел вместе с ней. Когда они приземлились, перекатился, прикрывая девушку своим телом.
Оба они кричали, но не слышали ничего кроме громового рева разраставшегося огненного шара. Самым краешком бушующее пламя прокатилось над Дриззтом, нагрев его спину и обуглив в нескольких местах плащ.
Все закончилось, столь же быстро, как и началось. Дриззт скатился с Кэтти-бри, избавился от горящего плаща и бросился к своей все еще лежавшей спутнице, опасаясь, что она потеряла сознание, а может и хуже.
Голубой глаз Кэтти-бри открылся, сверкнула лукавая улыбка.
- Могу поспорить, что за нами никого нет, - ухмыльнулась она, и Дриззт чуть не расхохотался. Он обнял ее и прижал к себе, только в это мгновение наконец почувствовав, что они и в самом деле могут вырваться на свободу. Он думал о будущем, о Мифрил-Холле, о времени, которое он проведет рядом с Бруенором и Регисом, Гвенвивар, и, конечно, Кэтти-бри.
Дриззт не мог поверить, что чуть не лишился всего этого по собственной глупости.
Он отпустил Кэтти-бри и побежал назад, за поворот, чтобы убедится, что преследователи отстали.
- Смотри-ка, - тихо прошептала Кэтти-бри, глядя на великолепный меч, лежащий рядом с мертвым Дантрагом. Кэтти-бри осторожно подняла оружие, удивленная, с чего бы дроу использовал меч, рукоять которого была выполнена в виде единорога, символа богини Миэликки.
- Ты что-то нашла? - спросил Дриззт, возвращаясь.
- Думаю, это тебе подойдет, - заметила Кэтти-бри, демонстрируя необычную рукоять.
Дриззт с любопытством посмотрел на меч. Он не заметил форму рукояти в бою с Дантрагом, хотя, конечно, помнил как этот клинок с легкостью проходил сквозь каменную стену. - Оставь его себе, - предложил он пожав плечами. - Я предпочитаю сабли, и, если этот меч и впрямь посвящен Миликки, она наверняка будет довольна, если он окажется на бедре Кэтти-бри.
Кэтти-бри отсалютовала Дриззту, широко улыбнулась и прикрепила меч к поясу. Услышав возвращающегося Энтрери она повернулась к нему, а Дриззт нагнулся к телу Дантрага, и снял браслеты с рук мертвого дроу.
- Нам нельзя задерживаться! - бросил явно нервничающий убийца. - Сейчас о нас узнал весь Мензоберранзан, а по мне, так и тысяча миль от этого проклятого города будет недостаточно!
Пожалуй впервые Дриззт обнаружил, что всем сердцем согласен с убийцей.
Висеть на бедре человеческой женщины было не совсем то, что хотел Кхазид’хиа. Меч слышал многое о Дриззте До’Урдене, и после смерти Дантрага изменил форму волшебной рукояти, чтобы оказаться в руках легендарного воина.
Дриззт не поймался на наживку, но меч, заслуженно носивший имя Резец, мог подождать.

* * *

Путь был спокоен, ни следа погони весь остаток дня и часть ночи. Наконец у отряда не было выбора, кроме как остановиться и отдохнуть, недолгий и беспокойный отдых.
Бегство продолжалось три дня, почти без остановки. Дриззт провел их подальше от Блингденстона, боясь впутать свирфнеблинов в эту запутанную опасную паутину. Он не мог понять, почему их еще не настигли патрули всадников ящеров, и с трудом верил, что десятки темных эльфов не притаились в коридорах позади или сбоку, ожидая момента атаковать из засады.
Так что Дриззт был не слишком удивлен, увидев знакомое лицо темного эльфа, стоявшего посреди коридора, держа в руках широкополую шляпу, собираясь поприветствовать его и его спутников.
Кэтти-бри, все еще напряженная, готовая к схватке, вскинула Тулмарил мгновенно. - Теперь-то не сбежишь, - пробормотала она, вспомнив как ускользнул от них изобретательный Джарлаксл после боя в Мифрил-Холле.
Энтрери перехватил стрелу, прежде чем Кэтти-бри натянула лук, и девушка, видя что Дриззт не потянулся к оружию, не стала продолжать.
- Прошу вас, драгоценная и прекрасная женщина, - сказал ей наемник. - Я всего лишь пришел попрощаться.
Его слова злили Кэтти-бри, но с другой стороны, она помнила, что Джарлаксл обращался с ней достойно, без издевательств, когда она была его беспомощной пленницей.
- С моей точки зрения, это выглядит довольно странно, - заметил Дриззт, стараясь сохранять спокойствие в голосе. Он потянулся к статуэтке пантеры, но даже это не приносило облегчения, следопыт знал, что если возникнет необходимость вызвать Гвенвивар, они все почти наверняка умрут. И Дриззт и Энтрери знали, как работает Бреган Д’эрт, и предусмотрительность их осторожного лидера, знали, что их наверняка окружает подавляющее количество умелых воинов.
- Возможно, я был более расположен к твоему побегу, Дриззт До’Урден, чем ты, кажется, полагаешь, - ответил Джарлаксль, и все отлично поняли, что предназначалось это замечание непосредственно Артемису Энтрери.
Энтрери сказанное ничуть не удивило. На взгляд убийцы, все сходилось прекрасно – обруч Кэтти-бри и медальон, чтобы обнаружить Дриззта; паучья маска; замечания Джарлаксля насчет уязвимости Дома Баэнре во время высшего ритуала; даже статуэтка пантеры, дожидавшаяся его на столе Джарлаксля. Он не знал точно, насколько активно занимался Джарлаксл подготовкой всего происшедшего, но наверняка знал, что наемник предвидел все, что могло произойти.
- Ты предал свой собственный народ, - сказал убийца.
- Мой народ? - хмыкнул дроу. - Определи этот термин, народ, - Джарлаксл сделал небольшую паузу, и расхохотался, не слыша ответа. - Я просто не поддержал планы одной матроны-матери, - уточнил он.
- Первой матроны-матери, - заметил Энтрери.
- Пока что, - сказал наемник с задумчивой улыбкой. - Не все дроу Мензоберранзана были так довольны этим альянсом, собранным Баэнре – даже и не все члены семьи Бэнр.
- Триэль, - сказал Энтрери, больше для Дриззта, чем наемнику.
- В частности.
- О чем эти двое беседуют? - прошептала Дриззту Кэтти-бри, но тот только пожал плечами, поскольку еще не разобрался во всей картине.
- Мы обсуждаем судьбу Мифрил-Холла, - разъяснил ей Джарлаксл. - Я восхищен вашей меткостью, прекрасная леди, - он склонился в изящном поклоне, что еще больше нервировало Кэтти-бри.
Джарлаксл посмотрел на Дриззта. - Я бы дорого заплатил, чтобы хоть мельком полюбоваться на выражения лиц матрон-матерей в храме Баэнре, когда сталактитовое копье твоей спутницы пробило крышу!
И Дриззт и Энтрери уставились на Кэтти-бри, которая просто пожала плечами и невинно улыбнулась.
- Вы убили не слишком многих, - быстро добавил Джарлаксл. - Всего горстку в храме и не больше двух дюжин во время бегства. Дом Бэнр оправится, хотя им придется еще сообразить, как извлечь результат вашей работы из их теперь уже не столь идеального купола! Дом Бэнр оправится.
- Но альянс… - заметил Дриззт, начиная понимать, почему кроме Бреган Д’эрт им не встретилось других дроу.
- Да, альянс, - ответил Джарлаксль, не предлагая никаких объяснений. "По правде сказать, альянс созданный для завоевания Мифрил-Холла умер в тот момент, когда Дриззт До’Урден попал в плен.
- Но вопросы! - продолжал Джарлаксл. - На столько вопросов нужно будет ответить. Собственно, именно по этому я и здесь.
Беглецы переглянулись, не понимая что хочет наемник.
- У тебя есть кое-что, что я должен вернуть, - объяснил Джарлаксл, глядя на Энтрери. Он вытянул пустую ладонь. - Отдай это мне.
- А если нет? - яростно потребовала Кэтти-бри.
Джарлаксл рассмеялся.
Убийца немедленно достал паучью маску. Естественно, Джарлаксл должен вернуть ее в Сорцере, иначе его обвинят в их побеге.
Глаза Джарлаксля сверкнули, когда он увидел маску, единственный предмет, которому еще предстояло занять свое место в законченном рисунке. Он подозревал, что Триэль Бэнр наблюдала за каждым шагом Энтрери и Кэтти-бри в Сорцере. Однако действия Джарлаксля, помощь оказанная им убийце в поисках маски, и подготовке побега Дриззта До’Урдена, шли в полном соответствии с желаниями старшей из дочерей Бэнр. Он верил, что она не выдаст его матери.
Если конечно он сумеет вернуть маску в Сорцере – не слишком сложная задача – прежде чем Громф Бэнр обнаружит пропажу.
Энтрери посмотрел на Дриззта, который стоял молча, и протянул маску Джарлакслю. Вдруг вспомнив о чем-то, наемник поднял руку и снял с шеи рубиновый кулон.
- Не слишком эффективен против членов благородных родов, - сухо объяснил он и бросил его Дриззту.
Рука Дриззта мелькнула, слишком быстро, и кулон, кулон Региса, ударился о предплечье следопыта. И столь же быстро Дриззт вернул руку назад, поймав его прежде чем тот успел упасть хоть на пол дюйма.
- Браслеты Дантрага,- сказал Джарлаксл со смехом, оглядев запястья следопыта. - Я подозревал нечто подобное. Не бойся, ты привыкнешь к ним, Дриззт До’Урден, и насколько же опасным противником ты будешь тогда!
Дриззт промолчал, он не сомневался в словах наемника.
Энтрери, которого все еще не оставило чувство соперничества с Дриззтом, с угрозой посмотрел на следопыта.
- Итак, вы разрушили планы Матроны Бэнр, - продолжил Джарлаксл, склоняясь в очередном поклоне. - И ты, убийца, заслужил свободу. Но оглядывайтесь почаще через плечо, друзья мои, память темных эльфов долгая, а методы изощренные.
Раздался взрыв, порыв оранжевого дыма, и когда он рассеялся, Джарлаксля уже не было.
- И катись отсюда, - пробормотала Кэтти-бри.
- То же я скажу вам, когда мы расстанемся на поверхности, - хмуро пообещал Энтрери.
- Только потому, что Кэтти-бри дала слово, - ответил Дриззт, тон его был столь же суров. Он и Энтрери обменялись долгими взглядами, полными чистой ненависти, и Кэтти-бри, стоявшая между ними, почувствовала себя весьма паршиво.
Похоже теперь, оставив позади непосредственную угрозу Мензоберранзана, старые враги вновь становились врагами.

ЭПИЛОГ

Они не вышли назад через пещеры под перевалом Мертвого Орка. Ведомые Гвенвивар, они достигли тоннелей глубоко под Мифрил-Холлом, и Энтрери здесь достаточно хорошо знал дорогу, чтобы провести их в пещеры, выходившие к нижним шахтам. Пути убийцы и следопыта разошлись на том же обрыве, где когда-то они встретились в бою, под тем же звездным небом, что наблюдало за ними в ночь их поединка.
Энтрери прошел вдоль карниза и остановился, чтобы оглядется на своего ненавистного соперника.
- Моя память так же длинна, - заметил он вспоминая прощальные слова Джарлаксля. - И разве методы мои менее изощренны, чем у дроу?
Дриззт не стал отвечать.
- Я проклинаю собственный язык, - прошептала Кэтти-бри Дриззту. - Как бы мне хотелось послать ему стрелу в спину!
Дриззт обхватил девушку за плечи и повел ее назад в тоннели. Он соглашался, что выстрел Кэтти-бри сделал бы мир чище, но Артемиса Энтрери он больше не боялся.
Сейчас у Энтрери есть над чем задуматься, знал Дриззт. Убийце не понравилось увиденное в Мензоберранзане, такое яркое зеркало, отражавшее собственную его темную душу, и ему потребуется очень долгое время чтобы справиться с эмоциями, чтобы вернуться мыслями к далекому следопыту-дроу.
Примерно часом позже двое друзей пришли на место гибели Вульфгара. Они остановились и долго стояли там, молча, держась за руки.
Когда они собрались уходить, появился отряд вооруженных дварфов, блокировавших каждый выход какими-то машинами.
- Сдавайтесь или будете раздавлены! - раздался клич, а за ним удивленные крики когда их узнали. Дварфы кинулись к ним, обступая их плотной толпой.
- Отведите их к командующему дозором! - крикнул кто-то, и Дриззта и Кэтти-бри потащили с бешенной скоростью по извилистым коридорам и наконец в собственно тоннели Мифрил-Холла. Очень скоро они обнаружили вышеуказанного командующего; они были столь же ошеломлены, не меньше Региса, встретившего их, когда поняли, что он и есть командующий дозором.
- Командующий? - было первым, что смогла сказать Кэтти-бри, разглядывая своего низкорослого друга. Регис подпрыгнул в ее объятия, одновременно обхватив Дриззта рукой за шею.
- Вы вернулись! - закричал он, его детские черты лучились счастьем.
- Командующий? - снова спросила Кэтти-бри все так же недоверчиво.
Регис легонько пожал плечами. - Кто-то должен был занятся этим, - объяснил он.
- И он делал это отлично, так я скажу, - заметил один дварф. Остальные бородатые лица в комнате выразили согласие, заставив халфлинга залиться краской.

* * *

Бруенор сидел, будто превратившись в камень, и остальные дварфы в его приемном зале, радостно попривествовав Кэтти-бри, мудро испарились.
- Я вернула его назад, - спокойно принялась рассказывать девушка, когда они с отцом остались одни. -И скажу я, тебе стоило бы полюбоваться огнями Мензоберранзана!
Бруенор моргнул; серый глаз наполнился слезами. - Проклятая глупая девчонка! - громко пробормотал он. Кэтти-бри знала Бруенора с самых ранних своих воспоминаний, но сейчас она не была уверена, собирается ли дварф обнять ее или придушить.
- Сам ты проклятый дурак, - ответила она с родовым упрямством.
Бруенор прыгнул вперед и занес руку. Никогда прежде он не бил свою приемную дочь, но сейчас остановился в последний момент.
- Проклятый дурак! - снова сказала Кэтти-бри, будто провоцируя Бруенора.-Сидишь тут, переживая о чем-то, что уже не можешь изменить, а события, которые нужно изменить спокойненько идут своим чередом!
Бруенор отвернулся.
- Ты что же, думаешь я тоскую о Вульфгаре меньше чем ты? - продолжала Кэтти-бри, схватив его за плечо (хотя она не смогла бы развернуть дварфа). - Или думаешь, что Дриззт тоскует меньше?
- И он дурак тоже! - взревел Бруенор, разворачиваясь и смотря ей в глаза. На мгновение, Кэтти-бри вновь увидела эту искорку, старый огонь, вновь вспыхнувший в увлажнившемся глазу дварфа.
- Он первый с тобой согласится, - ответила Кэтти-бри с улыбкой. - Мы все бываем, время от времени. Это и есть обязанность друга – помочь, когда мы ведем себя как дураки.
Бруенор наконец сдался, обняв свою любимую дочь, как она в том отчаянно нуждалась. - И Дриззту не нужно мечтать о лучшем друге, чем Кэтти-бри, - признал он, говоря в шею девушки, влажную от слез старого дварфа.

* * *

За пределами Мифрил-Холла сидел на камне Дриззт До’Урден, не обращая внимания на колючий ветер, возвещавший приближение зимы, наслаждаясь зарей, которую он уже не мечтал увидеть.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1
    ОКОВЫ ДОЛГА     (Страница 1)
    • ГЛАВА 1
      АМБИЦИИ       (Страница 1)
    • ГЛАВА 2
      ПРОЩАЛЬНЫЕ ЗАГАДКИ       (Страница 2)
    • ГЛАВА 3
      БЛЕФ БЭНР       (Страница 3)
    • ГЛАВА 4
      ОГОНЬ В ЕЕ ГЛАЗАХ       (Страница 4)
    • ГЛАВА 5
      СКВОЗЬ ГОДЫ       (Страница 4)
    • ГЛАВА 6
      ЗНАК СВЫШЕ       (Страница 5)
  • Часть 2
    Безответные молитвы     (Страница 6)
    • ГЛАВА 7
      НЕЗАКОНЧЕННОЕ ДЕЛО       (Страница 6)
    • ГЛАВА 8
      НЕ НА СВОЕМ МЕСТЕ       (Страница 7)
    • ГЛАВА 9
      В КЛЕТКЕ       (Страница 8)
    • ГЛАВА 10
      СТАРЫЕ ДРУЗЬЯ       (Страница 8)
    • ГЛАВА 11
      БЕЗНАДЕЖНОСТЬ       (Страница 9)
    • ГЛАВА 12
      ДЕЛО СЛУЧАЯ       (Страница 10)
  • Часть 3
    Тени     (Страница 10)
    • ГЛАВА 13
      ГОЛОД БОГИНИ       (Страница 11)
    • ГЛАВА 14
      В ЧУЖОМ ОБЛИКЕ       (Страница 11)
    • ГЛАВА 14
      ПРИТВОРСТВО       (Страница 12)
    • ГЛАВА 16
      МЕНЗОБЕРРАНЗАН       (Страница 13)
    • ГЛАВА 17
      ВРАГИ       (Страница 13)
  • Часть 4
    В паутине     (Страница 14)
    • ГЛАВА 18
      ХРАБРОСТЬ И ПОРАЖЕНИЕ       (Страница 14)
    • ГЛАВА 19
      ФАЛЬШИВАЯ ГОРДОСТЬ       (Страница 15)
    • ГЛАВА 20
      ЛИЧНЫЕ ЦЕЛИ       (Страница 16)
    • ГЛАВА 21
      ПОКРОВЫ СБРОШЕНЫ       (Страница 17)
    • ГЛАВА 22
      ПРОРЫВ       (Страница 18)
  • Часть 5
    Прощание воина     (Страница 19)
    • ГЛАВА 23
      ДУК-ТАК       (Страница 19)
    • ГЛАВА 24
      ГОЛОВОЙ ВПЕРЕД       (Страница 20)
    • ГЛАВА 25
      БЕГСТВО       (Страница 21)
    • ГЛАВА 26
      СЮРПРИЗ ОТ КЭТТИ-БРИ       (Страница 22)
    • ГЛАВА 27
      ВОЗВРАЩЕНИЕ       (Страница 23)
  • ЭПИЛОГ (Страница 23)


Роберт Сальваторе

Беззвездная Ночь

Цикл: "Забытые королевства"

 Читать книгу

Аннотация

Подземье. Это место, где царит тьма, где нет теней. Дриззт До`Урден не хочет туда идти. Но благородный дроу должен вернуться. Он снова окажется в Блингденстоуне, городе гномов, где встретит старых друзей, а потом продолжит свой путь в Мензоберранзан. И только оказавшись в городе дроу, Дриззт узнает, какой страшный заговор плетется здесь, угрожая его друзьям в Мифрил Холле.Он найдет друзей там, где меньше всего этого ожидает, и встретится с врагами, которых больше не думал увидеть. Он будет сражаться с чудовищами настолько злобными, что им нет места в мире под солнцем, тогда как душу его будут раздирать противоречивые чувства, охватившие благородного дроу, когда он вернулся на свою наводящую ужас родину. И все это время Дриззту придется жить под тяжестью чувства вины за гибель дорогого друга.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.